
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Katasztrofális vakcinaszerződéseket kötöttek a brüsszeli bürokraták</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Katasztrofális vakcinaszerződéseket kötöttek a brüsszeli bürokraták" />
<meta property="og:description" content="Az oltási megállapodásokban vannak olyan feltételek, amelyek miatt az üzleti életben minden menedzser „sírna”." />
<meta property="og:url" content="https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2020/06/+otf/1200x630/DIRTln9JEx2+mi7pawtwyE5PVF9WRVJZX1NFQzKWx22rBf50zlqZKRNoj99G8LsnDdjqitFwQk0CCIYIrVDNIr5nq1hg2hgjDn4DDR4n1z1GMkZjh__ymwQgQOC4=/szerzodesalairasPXHERE-1.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2020/06/+otf/1200x630/DIRTln9JEx2+mi7pawtwyE5PVF9WRVJZX1NFQzKWx22rBf50zlqZKRNoj99G8LsnDdjqitFwQk0CCIYIrVDNIr5nq1hg2hgjDn4DDR4n1z1GMkZjh__ymwQgQOC4=/szerzodesalairasPXHERE-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1281" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Mostanra úgy tűnik, az uniós hatóságok az AstraZeneca oltását veszélytelennek tartják, azonban az a tény, hogy gyanús esetek miatt az EU-tagállamok sorra függesztették fel a brit–svéd hátterű oltóanyag alkalmazását, mindenképpen felelősségi kérdéseket is felvetett. Jutta Paulus zöldpárti EP-képviselő ezért már januárban betekintést kért a koronavírus-vakcinát gyártókkal kötött EU-s szerződésekbe, arra hivatkozva, hogy az AstraZeneca [&hellip;]" />
<meta name="twitter:title" content="Katasztrofális vakcinaszerződéseket kötöttek a brüsszeli bürokraták" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2020/06/szerzodesalairasPXHERE-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/#primaryimage","url":"https://888.hu/wp-content/uploads/2020/06/szerzodesalairasPXHERE-1.jpg","width":1920,"height":1281},{"@type":"WebPage","@id":"https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/#webpage","url":"https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/","inLanguage":"hu","name":"Katasztrof\u00e1lis vakcinaszerz\u0151d\u00e9seket k\u00f6t\u00f6ttek a br\u00fcsszeli b\u00fcrokrat\u00e1k","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/#primaryimage"},"datePublished":"2021-03-18T12:15:39+00:00","dateModified":"2021-03-18T12:36:09+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://888.hu/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1610631111' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612792332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1610631111'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4304334' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fpiszkostizenketto%2Fkatasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fpiszkostizenketto%2Fkatasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    </head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/fleto-ketsegbeesett-es-megint-durvaskodni-kezdett-4304351/"><img src="https://888.hu/wp-content/uploads/2021/03/6073720hjp12Gyurcsanygyertyaszenteles2.jpg" height="93" width="185" alt="Fletó kétségbeesett, és megint durváskodni kezdett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/fleto-ketsegbeesett-es-megint-durvaskodni-kezdett-4304351/"><h3>Fletó kétségbeesett, és megint durváskodni kezdett</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/"><img src="https://888.hu/wp-content/uploads/2020/06/szerzodesalairasPXHERE-1.jpg" height="93" width="185" alt="Katasztrofális vakcinaszerződéseket kötöttek a brüsszeli bürokraták"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/"><h3>Katasztrofális vakcinaszerződéseket kötöttek a brüsszeli bürokraták</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/geza-haragszik-nagy-ferora-4304276/"><img src="https://888.hu/wp-content/uploads/2021/03/6055095hjp12aPOZSONYI22.jpg" height="93" width="185" alt="Géza haragszik Nagy Feróra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/geza-haragszik-nagy-ferora-4304276/"><h3>Géza haragszik Nagy Feróra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/gyurcsany-neve-lett-a-gonosz-szinonimaja-4304198/"><img src="https://888.hu/wp-content/uploads/2021/03/5990079hjp12agyurcsanykunhaemi.jpg" height="93" width="185" alt="Gyurcsány neve lett a gonosz szinonimája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/gyurcsany-neve-lett-a-gonosz-szinonimaja-4304198/"><h3>Gyurcsány neve lett a gonosz szinonimája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/ha-fekete-gyor-nacul-azzal-nincs-gond-4304142/"><img src="https://888.hu/wp-content/uploads/2021/03/5982089feketegyor11.jpg" height="93" width="185" alt="Ha Fekete-Győr nácul, azzal nincs gond"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/ha-fekete-gyor-nacul-azzal-nincs-gond-4304142/"><h3>Ha Fekete-Győr nácul, azzal nincs gond</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szijjarto-marokkonak-fontos-szerepe-van-a-migracio-es-a-terrorizmus-elleni-kuzdelemben-4304385/"><img src="https://888.hu/wp-content/uploads/2021/03/6080180szijjartopeter.jpg" height="93" width="185" alt="Szijjártó: Marokkónak fontos szerepe van a migráció és a terrorizmus elleni küzdelemben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szijjarto-marokkonak-fontos-szerepe-van-a-migracio-es-a-terrorizmus-elleni-kuzdelemben-4304385/"><h3>Szijjártó: Marokkónak fontos szerepe van a migráció és a terrorizmus elleni küzdelemben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/meg-estig-ki-lehet-tolteni-a-konzultciot-ha-eddig-meg-ne-tette-meg-4304404/"><img src="https://888.hu/wp-content/uploads/2021/01/szentkiralyialexandra20210101.png" height="93" width="185" alt="Még estig ki lehet tölteni a konzultációs kérdőívet, ha eddig nem tette meg"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/meg-estig-ki-lehet-tolteni-a-konzultciot-ha-eddig-meg-ne-tette-meg-4304404/"><h3>Még estig ki lehet tölteni a konzultációs kérdőívet, ha eddig nem tette meg</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/kilepett-a-fidesz-az-europai-neppartbol-4304415/"><img src="https://888.hu/wp-content/uploads/2019/03/4173802-web760.png" height="93" width="185" alt="Kilépett a Fidesz az Európai Néppártból"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/kilepett-a-fidesz-az-europai-neppartbol-4304415/"><h3>Kilépett a Fidesz az Európai Néppártból</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-halasak-vagyunk-gyulai-liviusznak-hogy-kepeivel-pozitiv-vilaglatast-sugarzott-4304380/"><img src="https://888.hu/wp-content/uploads/2020/11/Orbanviktorv4eucsucs.jpeg" height="93" width="185" alt="Orbán Viktor: Hálásak vagyunk Gyulai Líviusznak, hogy képeivel pozitív világlátást sugárzott"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-halasak-vagyunk-gyulai-liviusznak-hogy-kepeivel-pozitiv-vilaglatast-sugarzott-4304380/"><h3>Orbán Viktor: Hálásak vagyunk Gyulai Líviusznak, hogy képeivel pozitív világlátást sugárzott</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/merkely-a-gyogyultak-vedettsegehez-egy-vakcina-is-eleg-4304327/"><img src="https://888.hu/wp-content/uploads/2020/04/MerkelyBelaPS.jpg" height="93" width="185" alt="Merkely: A gyógyultak védettségéhez egy vakcina is elég"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/merkely-a-gyogyultak-vedettsegehez-egy-vakcina-is-eleg-4304327/"><h3>Merkely: A gyógyultak védettségéhez egy vakcina is elég</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/boris-johnson-a-varhatoan-kisebb-aprilisi-vakcinakeszlettel-is-tarthato-a-nyitasi-menetrend-4304440/"><img src="https://888.hu/wp-content/uploads/2020/11/borisjohnson.jpg" height="93" width="185" alt="Boris Johnson: a várhatóan kisebb áprilisi vakcinakészlettel is tartható a nyitási menetrend"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/boris-johnson-a-varhatoan-kisebb-aprilisi-vakcinakeszlettel-is-tarthato-a-nyitasi-menetrend-4304440/"><h3>Boris Johnson: a várhatóan kisebb áprilisi vakcinakészlettel is tartható a nyitási menetrend</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/biden-nem-banja-hogy-gyilkosnak-nevezte-putyint-4304434/"><img src="https://888.hu/wp-content/uploads/2021/01/12337920008YA8PF.jpg" height="93" width="185" alt="Biden nem bánja, hogy gyilkosnak nevezte Putyint"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/biden-nem-banja-hogy-gyilkosnak-nevezte-putyint-4304434/"><h3>Biden nem bánja, hogy gyilkosnak nevezte Putyint</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/unios-gyogyszerugynokseg-az-astrazeneca-oltoanyaga-biztonsagos-4304444/"><img src="https://888.hu/wp-content/uploads/2021/03/60983921616719622546827929928531312038911939557995n.jpg" height="93" width="185" alt="Uniós gyógyszerügynökség: az AstraZeneca oltóanyaga biztonságos"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/unios-gyogyszerugynokseg-az-astrazeneca-oltoanyaga-biztonsagos-4304444/"><h3>Uniós gyógyszerügynökség: az AstraZeneca oltóanyaga biztonságos</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/putyin-targyalast-javasolt-bidennek-4304429/"><img src="https://888.hu/wp-content/uploads/2021/03/59944830009678FY.jpg" height="93" width="185" alt="Putyin tárgyalást javasolt Bidennek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/putyin-targyalast-javasolt-bidennek-4304429/"><h3>Putyin tárgyalást javasolt Bidennek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/nem-lesznek-lezarasok-a-husveti-unnepek-idejen-horvatorszagban-4304421/"><img src="https://888.hu/wp-content/uploads/2021/03/6087582KEPA20201002029.jpg" height="93" width="185" alt="Nem lesznek lezárások a húsvéti ünnepek idején Horvátországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/nem-lesznek-lezarasok-a-husveti-unnepek-idejen-horvatorszagban-4304421/"><h3>Nem lesznek lezárások a húsvéti ünnepek idején Horvátországban</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/gyorffy-balazs-a-metoo-mozgalom-mar-a-baromfiudvarba-is-begyuruzott-4301677/"><img src="https://888.hu/wp-content/uploads/2021/03/4884263gyorffy2.jpg" height="93" width="185" alt="Győrffy Balázs: A #metoo mozgalom már a baromfiudvarba is begyűrűzött"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/gyorffy-balazs-a-metoo-mozgalom-mar-a-baromfiudvarba-is-begyuruzott-4301677/"><h3>Győrffy Balázs: A #metoo mozgalom már a baromfiudvarba is begyűrűzött</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><img src="https://888.hu/wp-content/uploads/2020/08/bigpikcsorgyartoUJ1nagyistvan.png" height="93" width="185" alt="Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><h3>Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><img src="https://888.hu/wp-content/uploads/2020/05/bigpikcsorgyartoUJ1.png" height="93" width="185" alt="Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><h3>Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1390.png" height="93" width="185" alt="Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><h3>Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751.jpg" height="93" width="185" alt="Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><h3>Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><img src="https://888.hu/wp-content/uploads/2021/02/3589311ScreenShot20201019at114408AM.png" height="93" width="185" alt="Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><h3>Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><img src="https://888.hu/wp-content/uploads/2021/01/1923315gyurcsanyfogadoora.jpg" height="93" width="185" alt="Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><h3>Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><img src="https://888.hu/wp-content/uploads/2021/01/130280014082610411039032800157253889906894532720092n.jpg" height="93" width="185" alt="Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><h3>Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><img src="https://888.hu/wp-content/uploads/2020/01/160616lomnici01.png" height="93" width="185" alt="Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><h3>Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/brusszel-ellopta-a-lovainkat-4286558/"><img src="https://888.hu/wp-content/uploads/2020/06/075economounotitle191213np9bq.jpg" height="93" width="185" alt="Brüsszel ellopta a lovainkat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/brusszel-ellopta-a-lovainkat-4286558/"><h3>Brüsszel ellopta a lovainkat</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/tuchel-a-londoniakkal-allhat-bosszut-parizsi-menesztese-miatt-4304426/"><img src="https://888.hu/wp-content/uploads/2021/03/6091987ThomasTuchelAFP.jpg" height="93" width="185" alt="Tuchel a londoniakkal állhat bosszút párizsi menesztése miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/tuchel-a-londoniakkal-allhat-bosszut-parizsi-menesztese-miatt-4304426/"><h3>Tuchel a londoniakkal állhat bosszút párizsi menesztése miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/sergio-ramost-akar-csatarkent-is-bevetheti-a-real-madrid-4304150/"><img src="https://888.hu/wp-content/uploads/2021/03/598267600096649A.jpg" height="93" width="185" alt="Sergio Ramost akár csatárként is bevetheti a Real Madrid"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/sergio-ramost-akar-csatarkent-is-bevetheti-a-real-madrid-4304150/"><h3>Sergio Ramost akár csatárként is bevetheti a Real Madrid</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/vegleges-az-u21-es-valogatott-kerete-az-europa-bajnoksagra-4303921/"><img src="https://888.hu/wp-content/uploads/2021/03/5827340201113ai6i8512.jpg" height="93" width="185" alt="Végleges az U21-es válogatott kerete az Európa-bajnokságra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/vegleges-az-u21-es-valogatott-kerete-az-europa-bajnoksagra-4303921/"><h3>Végleges az U21-es válogatott kerete az Európa-bajnokságra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/olimpiai-resztvevo-a-magyar-noi-kardvalogatott-4303779/"><img src="https://888.hu/wp-content/uploads/2021/03/5721520DYT20210314011001.jpg" height="93" width="185" alt="Olimpiai résztvevő a magyar női kardválogatott"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/olimpiai-resztvevo-a-magyar-noi-kardvalogatott-4303779/"><h3>Olimpiai résztvevő a magyar női kardválogatott</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/2025-vegeig-szolo-szerzodest-kotott-marco-rossival-az-mlsz-4303686/"><img src="https://888.hu/wp-content/uploads/2019/05/marcorossi.jpg" height="93" width="185" alt="2025 végéig szóló szerződést kötött Marco Rossival az MLSZ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/2025-vegeig-szolo-szerzodest-kotott-marco-rossival-az-mlsz-4303686/"><h3>2025 végéig szóló szerződést kötött Marco Rossival az MLSZ</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ganxsta-zolee-a-gendersemlegessegrol-ez-tok-bena-4304388/"><img src="https://888.hu/wp-content/uploads/2021/03/6082321ganxstazolee.png" height="93" width="185" alt="Ganxsta Zolee a gendersemlegességről: Ez tök béna!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ganxsta-zolee-a-gendersemlegessegrol-ez-tok-bena-4304388/"><h3>Ganxsta Zolee a gendersemlegességről: Ez tök béna!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/iraki-migrans-vert-rendort-az-atheni-zavargasokban-4303711/"><img src="https://888.hu/wp-content/uploads/2021/03/563634600094M7PK.jpg" height="93" width="185" alt="Iraki migráns vert rendőrt az athéni zavargásokban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/iraki-migrans-vert-rendort-az-atheni-zavargasokban-4303711/"><h3>Iraki migráns vert rendőrt az athéni zavargásokban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/kirugtak-biden-forditojat-mert-nem-volt-fekete-es-nem-volt-no-4303536/"><img src="https://888.hu/wp-content/uploads/2021/03/5544013amandagormanfeketeiroversjoebiden.jpg" height="93" width="185" alt="Kirúgták Biden fordítóját, mert nem volt fekete, és nem volt nő"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/kirugtak-biden-forditojat-mert-nem-volt-fekete-es-nem-volt-no-4303536/"><h3>Kirúgták Biden fordítóját, mert nem volt fekete, és nem volt nő</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/unios-intezmenyek-az-ideologia-szolgalataban-4303467/"><img src="https://888.hu/wp-content/uploads/2021/03/5479402lmbtq2.jpg" height="93" width="185" alt="Uniós intézmények az ideológia szolgálatában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/unios-intezmenyek-az-ideologia-szolgalataban-4303467/"><h3>Uniós intézmények az ideológia szolgálatában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/el-a-kezekkel-lola-nyuszitol-4302903/"><img src="https://888.hu/wp-content/uploads/2021/03/5219844lolanyuszi.jpg" height="93" width="185" alt="El a kezekkel Lola Nyuszitól!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/el-a-kezekkel-lola-nyuszitol-4302903/"><h3>El a kezekkel Lola Nyuszitól!</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ez-nem-csak-meztelen-4303207/"><img src="https://888.hu/wp-content/uploads/2021/03/5371289csakmeztelen.png" height="93" width="185" alt="Ez nem csak meztelen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ez-nem-csak-meztelen-4303207/"><h3>Ez nem csak meztelen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-no-az-no-4302687/"><img src="https://888.hu/wp-content/uploads/2021/03/51068381578614967427999597047398743891777766636942n.png" height="93" width="185" alt="A nő az nő"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-no-az-no-4302687/"><h3>A nő az nő</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-jobboldal-nem-a-kozepkor-4301153/"><img src="https://888.hu/wp-content/uploads/2020/01/retro13210781280.jpg" height="93" width="185" alt="A jobboldal nem a középkor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-jobboldal-nem-a-kozepkor-4301153/"><h3>A jobboldal nem a középkor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ne-szexelj-mert-terhes-leszel-es-meghalsz-4300554/"><img src="https://888.hu/wp-content/uploads/2021/02/3985299dainisgraverisahJFioPehgcunsplash.jpg" height="93" width="185" alt="„Ne szexelj, mert terhes leszel és meghalsz!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ne-szexelj-mert-terhes-leszel-es-meghalsz-4300554/"><h3>„Ne szexelj, mert terhes leszel és meghalsz!”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-ferfiakat-lelovik-ugye-4297547/"><img src="https://888.hu/wp-content/uploads/2021/02/23459140001M57E7.jpg" height="93" width="185" alt="A férfiakat lelövik, ugye?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-ferfiakat-lelovik-ugye-4297547/"><h3>A férfiakat lelövik, ugye?</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/jotekony-mellekhatas-4304074/"><img src="https://888.hu/wp-content/uploads/2021/03/51972300009496BE.jpg" height="93" width="185" alt="Jótékony mellékhatás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/jotekony-mellekhatas-4304074/"><h3>Jótékony mellékhatás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/elnezest-kert-a-deutsche-welle-a-lejarato-propagandafilmje-miatt-4304013/"><img src="https://888.hu/wp-content/uploads/2021/03/5902343DeutscheWelle.png" height="93" width="185" alt="Elnézést kért a Deutsche Welle a lejárató propagandafilmje miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/elnezest-kert-a-deutsche-welle-a-lejarato-propagandafilmje-miatt-4304013/"><h3>Elnézést kért a Deutsche Welle a lejárató propagandafilmje miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/virustagadokent-is-elkapta-a-betegseget-delhusa-gjon-halalkozeli-allapotba-kerult-4303797/"><img src="https://888.hu/wp-content/uploads/2021/03/5727908delhusagjon.png" height="93" width="185" alt="Vírustagadóként is elkapta a betegséget Delhusa Gjon, halálközeli állapotban volt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/virustagadokent-is-elkapta-a-betegseget-delhusa-gjon-halalkozeli-allapotba-kerult-4303797/"><h3>Vírustagadóként is elkapta a betegséget Delhusa Gjon, halálközeli állapotban volt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-magyarok-megvedese-helyett-ismet-kotekedesbe-kezdett-a-zoknikiraly-4303805/"><img src="https://888.hu/wp-content/uploads/2019/06/hadhazy.jpg" height="93" width="185" alt="A magyarok megvédése helyett ismét kötekedésbe kezdett a „zoknikirály”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-magyarok-megvedese-helyett-ismet-kotekedesbe-kezdett-a-zoknikiraly-4303805/"><h3>A magyarok megvédése helyett ismét kötekedésbe kezdett a „zoknikirály”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/nyugi-a-szexfuggoseg-gyogyithato-4303710/"><img src="https://888.hu/wp-content/uploads/2021/03/5637507FegyorvideoFacebook.jpg" height="93" width="185" alt="Nyugi! A szexfüggőség gyógyítható..."></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/nyugi-a-szexfuggoseg-gyogyithato-4303710/"><h3>Nyugi! A szexfüggőség gyógyítható...</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/oroszorszag-befenyitette-a-twittert-betilthatjak-a-kozossegi-oldalt-4304068/"><img src="https://888.hu/wp-content/uploads/2020/09/1204689871684935561665418237456280695691039o.png" height="93" width="185" alt="Oroszország megfenyegette a Twittert: betilthatják a közösségi oldalt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/oroszorszag-befenyitette-a-twittert-betilthatjak-a-kozossegi-oldalt-4304068/"><h3>Oroszország megfenyegette a Twittert: betilthatják a közösségi oldalt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-twitter-nem-hajlando-torolni-a-gyerekpornot-drogmarketinget-es-ongyilkos-tippeket-4303227/"><img src="https://888.hu/wp-content/uploads/2020/03/twittermobileappss1920.jpg" height="93" width="185" alt="A Twitter nem hajlandó törölni a gyerekpornót, drogmarketinget és öngyilkossági tippeket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-twitter-nem-hajlando-torolni-a-gyerekpornot-drogmarketinget-es-ongyilkos-tippeket-4303227/"><h3>A Twitter nem hajlandó törölni a gyerekpornót, drogmarketinget és öngyilkossági tippeket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/cenzura-az-ebay-en-a-mein-kampf-maradhat-de-dr-seuss-gyerekkonyvei-nem-4302397/"><img src="https://888.hu/wp-content/uploads/2021/03/4935564drseusskonyvgyerekkonyv.jpg" height="93" width="185" alt="Cenzúra az eBayen: a Mein Kampf maradhat, de dr. Seuss gyerekkönyvei nem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/cenzura-az-ebay-en-a-mein-kampf-maradhat-de-dr-seuss-gyerekkonyvei-nem-4302397/"><h3>Cenzúra az eBayen: a Mein Kampf maradhat, de dr. Seuss gyerekkönyvei nem</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/leall-a-messenger-ha-a-demokrataknak-ugy-jo-4301355/"><img src="https://888.hu/wp-content/uploads/2019/06/043dpapa19031899442768dpai.jpg" height="93" width="185" alt="Leáll a Messenger, ha a demokratáknak úgy jó"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/leall-a-messenger-ha-a-demokrataknak-ugy-jo-4301355/"><h3>Leáll a Messenger, ha a demokratáknak úgy jó</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/nap-cenzura-a-facebook-torolte-a-mianmari-allami-tevecsatorna-oldalat-4300678/"><img src="https://888.hu/wp-content/uploads/2020/08/cenzurafacebook.jpg" height="93" width="185" alt="Napi cenzúra: a Facebook törölte a mianmari állami tévécsatorna oldalát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/nap-cenzura-a-facebook-torolte-a-mianmari-allami-tevecsatorna-oldalat-4300678/"><h3>Napi cenzúra: a Facebook törölte a mianmari állami tévécsatorna oldalát</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/varga-damm-az-ellenzeki-miniszterelnokjeloltek-nem-vezetok-hanem-celebek-es-rikkancsok-4303666/"><img src="https://888.hu/wp-content/uploads/2019/07/DBZOL20190527042.jpg" height="93" width="185" alt="Varga-Damm: az ellenzéki miniszterelnökjelöltek nem vezetők, hanem celebek és rikkancsok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/varga-damm-az-ellenzeki-miniszterelnokjeloltek-nem-vezetok-hanem-celebek-es-rikkancsok-4303666/"><h3>Varga-Damm: az ellenzéki miniszterelnökjelöltek nem vezetők, hanem celebek és rikkancsok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/fordult-a-kocka-sajat-fegyverevel-semmisitettek-meg-a-telex-ujsagirojat-4303302/"><img src="https://888.hu/wp-content/uploads/2020/01/indexjobbik.png" height="93" width="185" alt="Fordult a kocka: saját fegyverével semmisítették meg a Telex újságíróját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/fordult-a-kocka-sajat-fegyverevel-semmisitettek-meg-a-telex-ujsagirojat-4303302/"><h3>Fordult a kocka: saját fegyverével semmisítették meg a Telex újságíróját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/beoltatna-magat-kinai-vakcinaval-kunhalmi-es-fegyor-is-4302172/"><img src="https://888.hu/wp-content/uploads/2021/03/4793751kunhalmifegyor.jpg" height="93" width="185" alt="Beoltatná magát kínai vakcinával Kunhalmi és Fegyőr is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/beoltatna-magat-kinai-vakcinaval-kunhalmi-es-fegyor-is-4302172/"><h3>Beoltatná magát kínai vakcinával Kunhalmi és Fegyőr is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/zlatan-beszolt-a-politizalo-lebron-jamesnek-4301517/"><img src="https://888.hu/wp-content/uploads/2021/02/4428789068AA21022021280248.jpg" height="93" width="185" alt="Zlatan beszólt a politizáló LeBron Jamesnek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/zlatan-beszolt-a-politizalo-lebron-jamesnek-4301517/"><h3>Zlatan beszólt a politizáló LeBron Jamesnek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/fegyor-ugy-hazudik-mint-ha-konyvbol-olvasna-4301372/"><img src="https://888.hu/wp-content/uploads/2021/02/4348031FegyorabirosagelottFB.jpg" height="93" width="185" alt="Fegyőr úgy hazudik, mintha könyvből olvasná..."></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/fegyor-ugy-hazudik-mint-ha-konyvbol-olvasna-4301372/"><h3>Fegyőr úgy hazudik, mintha könyvből olvasná...</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/napi-tukor-15-4304427/"><img src="https://888.hu/wp-content/uploads/2021/03/6082532759webersoros.jpg" height="93" width="185" alt="Napi tükör"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/napi-tukor-15-4304427/"><h3>Napi tükör</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-brusszeli-vakcinabeszerzesre-mar-a-nemetek-is-felhuzzak-a-szemoldokuket-4304232/"><img src="https://888.hu/wp-content/uploads/2020/11/oltaseuvakcinaeuropa.jpg" height="93" width="185" alt="7:59| A brüsszeli vakcinabeszerzésre már a németek is felhúzzák a szemöldöküket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-brusszeli-vakcinabeszerzesre-mar-a-nemetek-is-felhuzzak-a-szemoldokuket-4304232/"><h3>7:59| A brüsszeli vakcinabeszerzésre már a németek is felhúzzák a szemöldöküket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-56-4304057/"><img src="https://888.hu/wp-content/uploads/2017/12/4127595-web760.png" height="93" width="185" alt="7:59 – A nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-56-4304057/"><h3>7:59 – A nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-55-4303933/"><img src="https://888.hu/wp-content/uploads/2020/03/nekem8.png" height="93" width="185" alt="7:59 – A nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-55-4303933/"><h3>7:59 – A nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-54-4303830/"><img src="https://888.hu/wp-content/uploads/2020/03/nekem8.png" height="93" width="185" alt="7:59 – A nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-54-4303830/"><h3>7:59 – A nap legfontosabb hírei</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/haztaji-soprogetes-4300818/"><img src="https://888.hu/wp-content/uploads/2021/02/40831572804182GyurcsanyCzegledytgllap.jpg" height="93" width="185" alt="Háztáji söprögetés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/haztaji-soprogetes-4300818/"><h3>Háztáji söprögetés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/orultseg-lenne-4300097/"><img src="https://888.hu/wp-content/uploads/2020/03/0001GY5PU.jpg" height="93" width="185" alt="Őrültség lenne?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/orultseg-lenne-4300097/"><h3>Őrültség lenne?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/transzatletikai-versenyfutas-4300011/"><img src="https://888.hu/wp-content/uploads/2021/02/36457140001G5231.jpg" height="93" width="185" alt="Transzatlétikai versenyfutás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/transzatletikai-versenyfutas-4300011/"><h3>Transzatlétikai versenyfutás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-klubradiot-hallgato-joe-biden-es-az-onmaga-hatasa-ala-kerult-baloldal-4298994/"><img src="https://888.hu/wp-content/uploads/2021/02/306080500092P68A.jpg" height="93" width="185" alt="A Klubrádiót hallgató Joe Biden és az önmaga hatása alá került baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-klubradiot-hallgato-joe-biden-es-az-onmaga-hatasa-ala-kerult-baloldal-4298994/"><h3>A Klubrádiót hallgató Joe Biden és az önmaga hatása alá került baloldal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/free-damjanich-utca-4-4298819/"><img src="https://888.hu/wp-content/uploads/2020/10/niedermuller-1.jpg" height="93" width="185" alt="Free Damjanich utca 4.!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/free-damjanich-utca-4-4298819/"><h3>Free Damjanich utca 4.!</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><img src="https://888.hu/wp-content/uploads/2021/03/5530198o1.jpg" height="93" width="185" alt="„Harmatoztak az egek Jeruzsálemben”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><h3>„Harmatoztak az egek Jeruzsálemben”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas2.jpg" height="93" width="185" alt="Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><h3>Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><img src="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" height="93" width="185" alt="Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><h3>Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/belga-oltasi-munkacsoport-jo-biztonsagos-es-hatekony-az-astrazeneca-oltoanyaga-4303990/"><img src="https://888.hu/wp-content/uploads/2021/01/1762523astrazeneca.jpg" height="93" width="185" alt="Belga oltási munkacsoport: „Jó, biztonságos és hatékony” az AstraZeneca oltóanyaga"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/belga-oltasi-munkacsoport-jo-biztonsagos-es-hatekony-az-astrazeneca-oltoanyaga-4303990/"><h3>Belga oltási munkacsoport: „Jó, biztonságos és hatékony” az AstraZeneca oltóanyaga</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/rusvai-miklos-egyre-alacsonyabb-a-betegek-atlageletkora-4303827/"><img src="https://888.hu/wp-content/uploads/2021/03/5740932rusvai.png" height="93" width="185" alt="Rusvai Miklós: Egyre alacsonyabb a betegek átlagéletkora"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/rusvai-miklos-egyre-alacsonyabb-a-betegek-atlageletkora-4303827/"><h3>Rusvai Miklós: Egyre alacsonyabb a betegek átlagéletkora</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/elhatarolodik-a-magyar-orvosi-kamara-az-oltasellenes-orvosoktol-4303811/"><img src="https://888.hu/wp-content/uploads/2021/03/5734574shutterstock1420900967e1575126489123.jpg" height="93" width="185" alt="Elhatárolódik a Magyar Orvosi Kamara az oltásellenes orvosoktól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/elhatarolodik-a-magyar-orvosi-kamara-az-oltasellenes-orvosoktol-4303811/"><h3>Elhatárolódik a Magyar Orvosi Kamara az oltásellenes orvosoktól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/hetmillio-embert-oltottak-be-szputnyik-v-vel-4303782/"><img src="https://888.hu/wp-content/uploads/2021/02/27017080009287ZF.jpg" height="93" width="185" alt="Hétmillió embert oltottak be Szputnyik V-vel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/hetmillio-embert-oltottak-be-szputnyik-v-vel-4303782/"><h3>Hétmillió embert oltottak be Szputnyik V-vel</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/melegnek-nevelik-a-picit-amig-maga-nem-dont-a-sorsarol-4303742/"><img src="https://888.hu/wp-content/uploads/2021/03/5654185gettyimages1133906789h2020928x523.jpg" height="93" width="185" alt="Melegnek nevelik a picit, amíg maga nem dönt a sorsáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/melegnek-nevelik-a-picit-amig-maga-nem-dont-a-sorsarol-4303742/"><h3>Melegnek nevelik a picit, amíg maga nem dönt a sorsáról</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/horvat-lili-a-legjobb-rendezo-dijat-kapta-dublinban-4304132/"><img src="https://888.hu/wp-content/uploads/2021/03/5980811maxresdefault.jpg" height="93" width="185" alt="Horvát Lili a legjobb rendező díját kapta Dublinban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/horvat-lili-a-legjobb-rendezo-dijat-kapta-dublinban-4304132/"><h3>Horvát Lili a legjobb rendező díját kapta Dublinban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ringbe-szall-egymas-ellen-tyson-fury-es-anthony-joshua-4303930/"><img src="https://888.hu/wp-content/uploads/2021/03/5831360skysportsanthonyjoshuatysonfury4961003.png" height="93" width="185" alt="Ringbe száll egymás ellen Tyson Fury és Anthony Joshua"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ringbe-szall-egymas-ellen-tyson-fury-es-anthony-joshua-4303930/"><h3>Ringbe száll egymás ellen Tyson Fury és Anthony Joshua</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/biztos-hogy-mindent-pontosan-tudsz-az-1848-marcius-15-i-esemenyekrol-4303903/"><img src="https://888.hu/wp-content/uploads/2021/03/5821756setaforradalom.png" height="93" width="185" alt="Biztos, hogy mindent pontosan tudsz az 1848. március 15-i eseményekről?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/biztos-hogy-mindent-pontosan-tudsz-az-1848-marcius-15-i-esemenyekrol-4303903/"><h3>Biztos, hogy mindent pontosan tudsz az 1848. március 15-i eseményekről?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/breaking-magyarorszagra-latogat-ferenc-papa-4302915/"><img src="https://888.hu/wp-content/uploads/2020/04/Ferencpapa.jpg" height="93" width="185" alt="Magyarországra látogat Ferenc pápa"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/breaking-magyarorszagra-latogat-ferenc-papa-4302915/"><h3>Magyarországra látogat Ferenc pápa</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/az-iszlam-allam-pusztitasat-elszenvedokkel-talalkozott-a-papa-4302764/"><img src="https://888.hu/wp-content/uploads/2020/04/Ferencpapa.jpg" height="93" width="185" alt="Az Iszlám Állam pusztítását elszenvedőkkel találkozott a pápa"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/az-iszlam-allam-pusztitasat-elszenvedokkel-talalkozott-a-papa-4302764/"><h3>Az Iszlám Állam pusztítását elszenvedőkkel találkozott a pápa</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ongyilkossagi-gondolatairol-vallott-meghan-markle-4302777/"><img src="https://888.hu/wp-content/uploads/2019/05/0001GA0JR.jpg" height="93" width="185" alt="Öngyilkossági gondolatairól vallott Meghan Markle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ongyilkossagi-gondolatairol-vallott-meghan-markle-4302777/"><h3>Öngyilkossági gondolatairól vallott Meghan Markle</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/szornyethalt-tobb-egyetemista-miutan-lezuhantak-a-legfelso-szintrol-4302016/"><img src="https://888.hu/wp-content/uploads/2021/03/4754049balesetbolivia.png" height="93" width="185" alt="Szörnyethalt több egyetemista, miután lezuhant a legfelső szintről | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/szornyethalt-tobb-egyetemista-miutan-lezuhantak-a-legfelso-szintrol-4302016/"><h3>Szörnyethalt több egyetemista, miután lezuhant a legfelső szintről | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/lady-gaga-visszakapta-az-elrabolt-kutyait-4301511/"><img src="https://888.hu/wp-content/uploads/2021/02/4422572ladygaga.png" height="93" width="185" alt="Lady Gaga visszakapta az elrabolt kutyáit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/lady-gaga-visszakapta-az-elrabolt-kutyait-4301511/"><h3>Lady Gaga visszakapta az elrabolt kutyáit</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/egy-sanghajban-elo-amerikai-megkapta-a-kinai-oltast-elkepeszto-ami-utana-tortent-4300626/"><img src="https://888.hu/wp-content/uploads/2021/02/4003550willhenrykinaivakcina.jpg" height="93" width="185" alt="Egy Sanghajban élő amerikai megkapta a kínai oltást, elképesztő, ami utána történt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/egy-sanghajban-elo-amerikai-megkapta-a-kinai-oltast-elkepeszto-ami-utana-tortent-4300626/"><h3>Egy Sanghajban élő amerikai megkapta a kínai oltást, elképesztő, ami utána történt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/pert-nyert-az-olasz-maffiozo-hallgathat-zenet-a-cellajaban-4300267/"><img src="https://888.hu/wp-content/uploads/2021/02/3740947049f0323897.jpg" height="93" width="185" alt="Pert nyert az olasz maffiózó: hallgathat zenét a cellájában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/pert-nyert-az-olasz-maffiozo-hallgathat-zenet-a-cellajaban-4300267/"><h3>Pert nyert az olasz maffiózó: hallgathat zenét a cellájában</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/egyre-jobban-erzodik-nemetorszag-idojarasan-a-globalis-klimavaltozas-hatasa-4303107/"><img src="https://888.hu/wp-content/uploads/2021/01/0008XY9RM.jpg" height="93" width="185" alt="Egyre jobban érződik Németország időjárásán a klímaváltozás hatása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/egyre-jobban-erzodik-nemetorszag-idojarasan-a-globalis-klimavaltozas-hatasa-4303107/"><h3>Egyre jobban érződik Németország időjárásán a klímaváltozás hatása</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ader-megszabadulhat-a-vilag-az-egyszerhasznalatos-muanyagok-hulladekatol-4302863/"><img src="https://888.hu/wp-content/uploads/2021/03/5204019derpodcast.jpg" height="93" width="185" alt="Áder: Megszabadulhat a világ az egyszer használatos műanyagok hulladékától"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ader-megszabadulhat-a-vilag-az-egyszerhasznalatos-muanyagok-hulladekatol-4302863/"><h3>Áder: Megszabadulhat a világ az egyszer használatos műanyagok hulladékától</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/az-elelmiszerek-17-szazaleka-a-szemetben-vegzi-az-ensz-szerint-4302347/"><img src="https://888.hu/wp-content/uploads/2016/08/4066093-760x0.jpg" height="93" width="185" alt="Az élelmiszerek 17 százaléka a szemétben végzi az ENSZ szerint"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/az-elelmiszerek-17-szazaleka-a-szemetben-vegzi-az-ensz-szerint-4302347/"><h3>Az élelmiszerek 17 százaléka a szemétben végzi az ENSZ szerint</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ader-janos-is-szerepet-vallal-a-globalis-viz-es-klimaugyi-vezeto-testuletben-4302119/"><img src="https://888.hu/wp-content/uploads/2020/11/075wlodarczykvisegrad171014npt4n.jpg" height="93" width="185" alt="Áder János is szerepet vállal a globális Víz- és Klímaügyi Vezető Testületben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ader-janos-is-szerepet-vallal-a-globalis-viz-es-klimaugyi-vezeto-testuletben-4302119/"><h3>Áder János is szerepet vállal a globális Víz- és Klímaügyi Vezető Testületben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ovatossagra-inti-a-turazokat-az-agrarminiszterium-a-vaddisznok-ellesi-idoszaka-miatt-4301586/"><img src="https://888.hu/wp-content/uploads/2021/02/4513516BNAGZ20200710643.jpg" height="93" width="185" alt="Óvatosságra inti a túrázókat az Agrárminisztérium a vaddisznók ellési időszaka miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ovatossagra-inti-a-turazokat-az-agrarminiszterium-a-vaddisznok-ellesi-idoszaka-miatt-4301586/"><h3>Óvatosságra inti a túrázókat az Agrárminisztérium a vaddisznók ellési időszaka miatt</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color0" href="/piszkostizenketto/" rel="column">Piszkostizenkettő</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/brusszel/" rel="tag">brüsszel</a>, <a href="/cimke/jog-es-szabadsag/" rel="tag">jog és szabadság</a>, <a href="/cimke/vakcinabeszerzes/" rel="tag">vakcinabeszerzés</a>                            </div>
                        </div>
                        <h1>Katasztrofális vakcinaszerződéseket kötöttek a brüsszeli bürokraták</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">Jog és Szabadság</div>
                            </div>
                        </div>
                        <p>2021.03.18. 13:15</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        Az oltási megállapodásokban vannak olyan feltételek, amelyek miatt az üzleti életben minden menedzser „sírna”.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <p>&nbsp;</p>
<p>Mostanra úgy tűnik, az uniós hatóságok az AstraZeneca oltását veszélytelennek tartják, azonban az a tény, hogy gyanús esetek miatt az EU-tagállamok sorra függesztették fel a brit–svéd hátterű oltóanyag alkalmazását, mindenképpen felelősségi kérdéseket is felvetett. Jutta Paulus zöldpárti EP-képviselő ezért már januárban betekintést kért a koronavírus-vakcinát gyártókkal kötött EU-s szerződésekbe, arra hivatkozva, hogy az AstraZeneca esete (akkor még csak <a href="https://www.deutschlandfunk.de/eu-vertraege-mit-impfstoffherstellern-mehr-transparenz.694.de.html?dram:article_id=491506" target="_blank" rel="noopener noreferrer">a szállítás akadozott</a>) azt mutatja, sürgősen nagyobb átláthatóságra van szükség az Európai Parlament számára.<br />
Mindeközben Ursula von der Leyen, az EU Bizottságának vezetője fontolóra veszi a korlátozott mennyiségű koronavírus-vakcinák Európai Unióból történő exportjának korlátozását. A bizottság azt is megvizsgálja, hogy az EU-nál magasabb oltási arányú országokba irányuló kivitel továbbra is arányos-e. Európa csak azt akarja biztosítani, hogy megkapja a méltányos részét – <a href="https://www.tagesschau.de/ausland/europa/eu-impfstoffe-ausfuhren-101.html" target="_blank" rel="noopener noreferrer">mondta Von der Leyen</a>.</p>
<p>A valóságérzet hiánya a felelős a politikában tapasztalható rossz válságkezelésért, értelmezte a kérdést a Die Weltnek <a href="https://www.welt.de/wirtschaft/plus228574049/BGA-Praesident-Boerner-Politiker-meinen-sie-wissen-alles-besser.html" target="_blank" rel="noopener noreferrer">nyilatkozó</a> Anton Börner. A politikusok nem hallgatnak az üzleti életben jártas szakemberekre, ehelyett a perfekcionizmusra támaszkodnak – ez időbe, pénzbe és emberi életekbe kerül. Anton Börner, a Nagykereskedelmi, Külkereskedelmi és Szolgáltatói Szövetség (BGA) elnöke azzal vádolja a politikusokat, hogy nem vették igénybe az üzlet világában jártas menedzserek szakértelmét. „Az elmúlt tizenkét hónapban az állam ismét megmutatta, hogy nem rendelkezik megfelelő irányítással, és hogy a struktúrák nem alkalmasak a valódi katasztrófák gyors és hatékony kezelésére” – rögzítette a szövetség elnöke.</p>
<p>Meggyőződése, hogy a vezetők sokkal jobban felkészültek lehetnének a járvány kezelésére. „Ilyen típusú katasztrófákkal csak olyan emberek tudnak megbirkózni, akiknek a mindennapi munkája ez, és kiképezték őket a bizonytalanságok kezelésére. Azonban a politikusok szándékosan nem hallgatják meg őket. Sorsdöntő helyzetekben üzleti szakértőket kell bevonni. A menedzserek egy csoportja, amely jártas a beszerzésben, a logisztikában és az elosztásban, ugyanúgy tartozhat a bizottságokhoz is.”</p>
<h3>A politikusoknak nincs valódi kapcsolatuk a mindennapi üzleti élettel</h3>
<p>Különösen az oltóanyaggyártókkal folytatott tárgyalások során vált nyilvánvalóvá, hogy a politikusok túlterheltek. „Az EU képviselői nem voltak abban a helyzetben, hogy egyenlő feltételekkel tárgyaljanak egy olyan globális vállalat alkalmazottjaival, mint például a Pfizer oltóanyaggyártó. A politikusok nem tudnak tárgyalni a beszerzésről, mert még soha nem tették, és nincsenek erre kiképezve. Az oltóanyag-beszerzési szerződésekben vannak olyan feltételek, amelyek miatt minden vezető el van keseredve. Az üzleti életben az emberek tudják, hogyan kell kezelni az ilyen helyzeteket” – mondta Börner.</p>
<p>„A politikusok úgy gondolják, hogy a vásárlás nem lehet nehéz tevékenység. Úgy vélik, hogy ezt bárki megteheti, a feleségeik is ezt teszik nap mint nap. Hiányzik az igazi megértés egy ilyen típusú beszerzési folyamat összetettsége tekintetében. Ráadásul a menedzserek kezdetben gyanúsak, mert pénzt akarnak keresni” – állítja a BGA elnöke. A politikusok és a tisztviselők úgy gondolják, hogy ők maguk mindent jobban tudnak, azonban nincsenek napi kapcsolatban az üzleti élettel.</p>
<p>Az oltások rangsorolásakor az exportáló vállalatok alkalmazottaira is gondolni kell. „Nagyon támogatom az orvosok, ápolók, gyermekgondozók és tanárok elsőbbségének biztosítását, de az export szempontjából releváns szakmai csoportoknak, például a technikusoknak, a szerelőknek, az értékesítési személyzetnek és a vezetőknek ugyanolyan gyorsan be kell oltatniuk magukat” – véli Börner.</p>
<h3>A világjárvány elleni harc jelenleg Németországban a perfekcionizmustól szenved</h3>
<p>„Ha ilyen sokáig járnak körbe minden döntést, hogy elhárítsák az esetleges hibákat, soha nem fog véget érni ez a kritikus helyzet. Ez időbe, pénzbe és emberi életbe kerül. Ezért érzékelhetjük a rendkívüli elégedetlenséget az emberek körében. Meggyőződésem, hogy a politika és a gazdaság szétválasztásának nem csak az oltóanyagok ügyében van nyilvánvalóan helye. Ezek az emberek metaszinten mozognak, de itt nem a metaszintekkel, hanem a durva valósággal van dolgunk” – mondta.</p>
<p>Ez vonatkozik például a tervezett ellátásilánc-törvényre is, amely jelenlegi formájában a vállalatok számára ismeretlen, és súlyos csapást jelent a kis- és középvállalkozásokra, amelyeket állítólag egyáltalán nem érint. De ez nem igaz. Börner számára a járvány tapasztalatai olyan feladatokat is eredményeznek, amelyekkel a következő szövetségi kormánynak kell megbirkóznia.</p>
<p>A BGA az őszi szövetségi választások előtt összeállította az igények katalógusát. Több rugalmasságra van szükség, nemcsak a járványban, hanem a vírustól függetlenül is. Mindenekelőtt az USA és Kína közötti kereskedelmi konfliktus aggasztja a BGA-t. Szerintük erős szövetségi kormányra van szükség, amely közvetíteni tud az USA és Kína között, hogy a német gazdaságot egyik oldalról se büntessék.</p>
<p>„Ez végzetes lenne számunkra. Sürgősen meg kell találni az egyensúlyt a két hatalom között. A világ és Kína között zajló konfliktus veszélyesebb, mint maga a világjárvány. Nyitva kell tartanunk a piacokat” – véli Börner.</p>
<p>„A koronavírus-válság magas költségeit csak alacsonyabb adókulcsokkal lehet finanszírozni, magasabbakkal nem, csak így lehet növekedést generálni. Ezenkívül a kormánynak meg kell teremteniük a feltételeket annak érdekében, hogy hatalmas beruházások történhessenek a kutatás és fejlesztés területén. Mindig lesznek új járványok, és fel kell készülnünk rájuk. Ez a járvány nem valaminek a vége, hanem egy új fejezet kezdete” – véli a német kereskedelemi szervezet vezetője.</p>
<p>Az osztrákok kapcsán pedig azt látjuk, hogy nem csupán Sebastian Kurz kancellár Brüsszelt bíráló kemény szavai keltettek nagy feltűnést, de úgy tűnik, a palamenti képviselők is lépéseket kezdeményeztek – a magyar kormány korábbi felszólítását követően – valamennyi uniós vakcinaszerződés nyilvánosságra hozatalára. <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/J/J_05825/fnameorig_933177.html" target="_blank" rel="noopener noreferrer">Érvelésük szerint</a> az Európai Bizottság gyógyszeripari vállalatokkal kötött keretmegállapodások révén 2,3 milliárd vakcinaadagot biztosított a SARS-CoV-2 vírus ellen az európai lakosság számára. Az államok lehívhatják az oltási adagokat ebből az uniós kvótából. A népességkulcs szerint elosztva az osztrák lakosságnak ennek körülbelül 2 százaléka járna. Ezeket az oltási adagokat a lakosság fizeti, a nyilvánosság ezért érdekelt abban, hogy az Európai Bizottság mely oltásokat rendelte el, milyen szerződéses alapon, milyen mértékben, milyen áron, mikor és milyen szállítási dátummal. Közérdek továbbá annak megismerése, hogy az osztrák szövetségi kormány milyen feltételekkel hívta le ezeket a kvótákat. A közkiadásokat érthető, átlátható és világos módon kell bemutatni – <a href="https://www.parlament.gv.at/PAKT/VHG/XXVII/J/J_05825/fnameorig_933177.html" target="_blank" rel="noopener noreferrer">áll a parlamenti képviselőknek az osztrák pénzügyminiszterhez intézett megkeresésében.</a></p>
<p>&nbsp;</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.life.hu/eletmod/20210318-vicces-videoval-mutatta-be-egy-kisgyermekes-szulo-mindennapjait-krausz-gabor-video.html?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7022851_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Vicces videóval mutatja be egy kisgyermekes szülő mindennapjait Krausz Gábor<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">life.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.borsonline.hu/aktualis/gyasz-santha-gabor/225703?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7022841_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Gyász! Váratlanul elhunyt Sántha Gábor<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">borsonline.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://metropol.hu/vip/vajna-timi-timea-szerelem-251947?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7022855_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Így lesz Vajna Timiék szakításából újra lángoló szerelem Zolival<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">metropol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.origo.hu/teve/20210318-nyolc-feles-utan-probalta-meg-kisminkelni-egymast-kylie-es-kendall-jenner-reszeg-video.html?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7020926_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nyolc feles után próbálta meg kisminkelni egymást Kylie és Kendall Jenner - videó<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.mindmegette.hu/nyuszis-vajas-kekszek-nem-csak-husvetra-60448?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7018739_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nyuszis vajas kekszek - nem csak húsvétra!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://sulilife.hu/jatssz/20210316-sosem-talalod-ki-melyik-a-vilag-legnagyobb-elolenye.html?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10887_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sosem találod ki, melyik a világ legnagyobb élőlénye<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">sulilife.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.mindmegette.hu/mi-legyen-az-ebed-hetvegen-13-szuper-fofogas-amibol-garantalt-a-repeta-60445?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7015432_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Mi legyen az ebéd hétvégén? 13 szuper főfogás, amiből garantált a repeta<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.mindmegette.hu/husveti-kviz-jatek-nyeremenyjatek-mindmegettehu-60440?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7013168_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Játssz és nyerj a Mindmegette húsvéti nyereményjátékával!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4304090">
                                    <a href="https://888.hu/amerika-london-parizs/hol-rontotta-el-brusszel-a-vakcinabeszerzeseket-4304090/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/dkkjcS4YOSY+OHGEZWT6Ck5PVF9WRVJZX1NFQ+9vmnM37z5CBpCQfvmyfYM8kDxWMqS__UpUTb1ZmRbNcLIwa3__KaJrz+0Q5I8xmtXksuUtAhljOuVGrYqd2Kpno=/1085015KEPA20201224068.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Hol rontotta el Brüsszel a vakcinabeszerzéseket?</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4303878">
                                    <a href="https://888.hu/ketharmad/varga-judit-nem-lehet-a-nemzeti-identitas-szuverenitas-serelmevel-zsarolni-4303878/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/jqUD9frqGapBa3clo3KaFk5PVF9WRVJZX1NFQ7HS72vwxn3cpYDSh6jZIM79fSKZFH3yFwEiycTdGk5X6awt5+Rer5L__426aQ3E3iUMUN9jvtkw6buLv5cdG738=/1946716vargajuditcut.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Varga Judit: nem lehet a nemzeti identitás, szuverenitás sérelmével zsarolni</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4297990">
                                    <a href="https://888.hu/piszkostizenketto/milyen-mertekben-manipulalja-a-transznemu-lobbi-a-kiskoruakat-4297990/">
                                                                                    <img style="width:68px;border-left:4px solid #4FC1E9;float:left;" src="https://888.hu/wp-content/uploads/2021/02/+otf/150x150/zHekHK10aSgGxDL7KH855k5PVF9WRVJZX1NFQ5RiFauWGlKT__RvqdzkktIt7NOAcPNCgzKnnuc8axLS__xzZl+uKxf8XhZF5djxZ6R+tqMp5OODUId6rbX6mLBjk=/2525963transz1.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Milyen mértékben manipulálja a transznemű lobbi a kiskorúakat?</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4294421">
                                    <a href="https://888.hu/ketharmad/marcius-vegeig-kevesebb-mint-felmillio-vedooltas-fog-erkezni-brusszeltol-4294421/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/uYL0ePwpUaaADBlMTNS9xk5PVF9WRVJZX1NFQ__zjh74twejUZ4yUvgvENpfTH+TIDnPf8ycGKjvCqIHAaKn2OPj6jn9d6tCNkev59786Bv8jqXtF1JP0+z4MFkQ=/080862900vakc.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Március végéig kevesebb mint félmillió védőoltás fog érkezni Brüsszeltől</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4294151">
                                    <a href="https://888.hu/piszkostizenketto/emberek-eletevel-fizet-europa-brusszel-vakcinabeszerzesi-lassusagaert-4294151/">
                                                                                    <img style="width:68px;border-left:4px solid #4FC1E9;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/ZfOX3z4LS1n70nuoOX3GKU5PVF9WRVJZX1NFQ5CYKKIEftfF1xRtOeJSQz1yfrDyE1sOzPOmcQgyn4dlU2sgVRqw+TNTm4l04Vq+hd7D56+hByuGozv7pfuf0wc=/0642940hjp12netanjahu.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Emberek életével fizet Európa Brüsszel vakcinabeszerzési lassúságáért</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color0" href="/piszkostizenketto/" rel="column">Piszkostizenkettő</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/piszkostizenketto/katasztrofalis-vakcinaszerzodeseket-kotottek-a-brusszeli-burokratak-4304334/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/brusszel/" rel="tag">brüsszel</a>, <a href="/cimke/jog-es-szabadsag/" rel="tag">jog és szabadság</a>, <a href="/cimke/vakcinabeszerzes/" rel="tag">vakcinabeszerzés</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/hajra-magyarok/tuchel-a-londoniakkal-allhat-bosszut-parizsi-menesztese-miatt-4304426/" >
                                <img id="ncl4304432" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/ZaE__XcxqCLbK5uaC04SxF05PVF9WRVJZX1NFQ58GiejM2Ec4SLgv48adbZCRRvws+eHYLGFYfcMSJYOu33__d2CPSKhc1gzvAVoun6lfvt4IaBn7svXTo8wenjog=/6091987ThomasTuchelAFP.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/ZaE__XcxqCLbK5uaC04SxF05PVF9WRVJZX1NFQ58GiejM2Ec4SLgv48adbZCRRvws+eHYLGFYfcMSJYOu33__d2CPSKhc1gzvAVoun6lfvt4IaBn7svXTo8wenjog=/6091987ThomasTuchelAFP.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/ZaE__XcxqCLbK5uaC04SxF05PVF9WRVJZX1NFQ58GiejM2Ec4SLgv48adbZCRRvws+eHYLGFYfcMSJYOu33__d2CPSKhc1gzvAVoun6lfvt4IaBn7svXTo8wenjog=/6091987ThomasTuchelAFP.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Tuchel a londoniakkal állhat bosszút párizsi menesztése miatt">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/hajra-magyarok/tuchel-a-londoniakkal-allhat-bosszut-parizsi-menesztese-miatt-4304426/">
                                    <h2><span><strong>Tuchel a londoniakkal állhat bosszút párizsi menesztése miatt</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/hajra-magyarok" class="btn-link color8">Hajrá, magyarok!</a>
                        </div>
                                                <div class="text-box">
                            <p>Furcsa párok alakulhatnak ki a Bajnokok Ligája-negyeddöntő pénteki sorsolásán. Nem az erőviszonyok miatt, hiszen a legjobb nyolc között nincsenek könnyű meccsek, ám finom bukéja lenne a PSG-Chelsea, vagy a Liverpool-Dortmund meccsnek.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/amerika-london-parizs/biden-nem-banja-hogy-gyilkosnak-nevezte-putyint-4304434/" >
                                <img id="ncl4295343" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/01/+otf/760x380/gK3Ue7TsUstFq737mLyko05PVF9WRVJZX1NFQ55G7TOgwkZVW4__7wp5Wb9JYC+ekeWONE5aPWOCKItoSbb5lxQPdZHTNs7rHZp91GyWl+PxM83Ym+qp4qjlpUvA=/12337920008YA8PF.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/01/+otf/760x380/gK3Ue7TsUstFq737mLyko05PVF9WRVJZX1NFQ55G7TOgwkZVW4__7wp5Wb9JYC+ekeWONE5aPWOCKItoSbb5lxQPdZHTNs7rHZp91GyWl+PxM83Ym+qp4qjlpUvA=/12337920008YA8PF.jpg" data-still="https://888.hu/wp-content/uploads/2021/01/+otf/760x380/gK3Ue7TsUstFq737mLyko05PVF9WRVJZX1NFQ55G7TOgwkZVW4__7wp5Wb9JYC+ekeWONE5aPWOCKItoSbb5lxQPdZHTNs7rHZp91GyWl+PxM83Ym+qp4qjlpUvA=/12337920008YA8PF.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Biden nem bánja, hogy gyilkosnak nevezte Putyint">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/amerika-london-parizs/biden-nem-banja-hogy-gyilkosnak-nevezte-putyint-4304434/">
                                    <h2><span><strong>Biden nem bánja, hogy gyilkosnak nevezte Putyint</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Joe Biden amerikai elnök nem bánta meg, hogy gyilkosnak nevezte Vlagyimir Putyin orosz államfőt egy televíziós interjúban – mondta Jen Psaki, a Fehér Ház szóvivője csütörtökön egy kérdésre válaszolva.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/amerika-london-parizs/unios-gyogyszerugynokseg-az-astrazeneca-oltoanyaga-biztonsagos-4304444/" >
                                <img id="ncl4304445" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/n1KWulRu89uUnHrff3kWgk5PVF9WRVJZX1NFQwtwdr0EzxXylt8lNrtOO8L6dhxEWVUZxMm__eJeR1HJz1X4k2WTfKPfAJwjH8jzRYR1Oz14mqYqGs67LQxAliFc=/60983921616719622546827929928531312038911939557995n.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/n1KWulRu89uUnHrff3kWgk5PVF9WRVJZX1NFQwtwdr0EzxXylt8lNrtOO8L6dhxEWVUZxMm__eJeR1HJz1X4k2WTfKPfAJwjH8jzRYR1Oz14mqYqGs67LQxAliFc=/60983921616719622546827929928531312038911939557995n.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/n1KWulRu89uUnHrff3kWgk5PVF9WRVJZX1NFQwtwdr0EzxXylt8lNrtOO8L6dhxEWVUZxMm__eJeR1HJz1X4k2WTfKPfAJwjH8jzRYR1Oz14mqYqGs67LQxAliFc=/60983921616719622546827929928531312038911939557995n.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Uniós gyógyszerügynökség: az AstraZeneca oltóanyaga biztonságos">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/amerika-london-parizs/unios-gyogyszerugynokseg-az-astrazeneca-oltoanyaga-biztonsagos-4304444/">
                                    <h2><span><strong>Uniós gyógyszerügynökség: az AstraZeneca oltóanyaga biztonságos</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Biztonságosnak minősítette az Európai Gyógyszerügynökség (EMA) az AstraZeneca brit-svéd gyógyszeripari vállalat és az Oxfordi Egyetem közösen kifejlesztett koronavírus-elleni vakcináját, de további vizsgálatokat tart szükségesnek – közölte az Európai Unió gyógyszerfelügyeleti hatóságának szerepét betöltő ügynökség csütörtökön.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/amerika-london-parizs/putyin-targyalast-javasolt-bidennek-4304429/" >
                                <img id="ncl4304212" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/2ys74Mnu1KS5XRaVQRtYWE5PVF9WRVJZX1NFQxO9aw5XNEBZmpR4Oiuh8nXonFdYvdaRG0Or__2wegqR__DWJh2lLTlbl65n2Zw6ulmcFa6BYSPVO23BwYmnOiME4=/59944830009678FY.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/2ys74Mnu1KS5XRaVQRtYWE5PVF9WRVJZX1NFQxO9aw5XNEBZmpR4Oiuh8nXonFdYvdaRG0Or__2wegqR__DWJh2lLTlbl65n2Zw6ulmcFa6BYSPVO23BwYmnOiME4=/59944830009678FY.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/2ys74Mnu1KS5XRaVQRtYWE5PVF9WRVJZX1NFQxO9aw5XNEBZmpR4Oiuh8nXonFdYvdaRG0Or__2wegqR__DWJh2lLTlbl65n2Zw6ulmcFa6BYSPVO23BwYmnOiME4=/59944830009678FY.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Putyin tárgyalást javasolt Bidennek">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/amerika-london-parizs/putyin-targyalast-javasolt-bidennek-4304429/">
                                    <h2><span><strong>Putyin tárgyalást javasolt Bidennek</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>„Gyakorlatilag élő” online tárgyalást javasolt amerikai hivatali partnerének csütörtökön Vlagyimir Putyin orosz elnök.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/napi-tukor-15-4304427/" >
                                <img id="ncl4304403" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/PTQMwtoeYeY8zdpBGoyH__05PVF9WRVJZX1NFQ0vwAugvhFJHVt6MrcZfWxAk6cfsYfSelT18AprX8fh4UR1WYaWF5do5drilz3SAt9mYfptI0dP76qzqMIfH26g=/6082532759webersoros.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/PTQMwtoeYeY8zdpBGoyH__05PVF9WRVJZX1NFQ0vwAugvhFJHVt6MrcZfWxAk6cfsYfSelT18AprX8fh4UR1WYaWF5do5drilz3SAt9mYfptI0dP76qzqMIfH26g=/6082532759webersoros.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/PTQMwtoeYeY8zdpBGoyH__05PVF9WRVJZX1NFQ0vwAugvhFJHVt6MrcZfWxAk6cfsYfSelT18AprX8fh4UR1WYaWF5do5drilz3SAt9mYfptI0dP76qzqMIfH26g=/6082532759webersoros.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Napi tükör">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/napi-tukor-15-4304427/">
                                    <h2><span><strong>Napi tükör</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                                <div class="text-box">
                            <p>A csütörtök legizgalmasabb híreit olvashatják nap végi összefoglalónkban. </p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4304421">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsany-neve-lett-a-gonosz-szinonimaja-4304198/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5990079hjp12agyurcsanykunhaemi.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/5990079hjp12agyurcsanykunhaemi.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/5990079hjp12agyurcsanykunhaemi.jpg" alt="Gyurcsány neve lett a gonosz szinonimája"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsany-neve-lett-a-gonosz-szinonimaja-4304198/"><h2><span><strong>Gyurcsány neve lett a gonosz szinonimája</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/rasszista-hattyuk-covidos-terroristak-es-el-leszunk-tiltva-4304007/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/59170120008YB8YV3.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/59170120008YB8YV3.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/59170120008YB8YV3.jpg" alt="Rasszista hattyúk, covidos terroristák és el leszünk tiltva"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/rasszista-hattyuk-covidos-terroristak-es-el-leszunk-tiltva-4304007/"><h2><span><strong>Rasszista hattyúk, covidos terroristák és el leszünk tiltva</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-jakab-szegenylegenyt-jatszik-mikozben-tobbszoros-milliomos-4304044/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/20191120orbanviktorjakabpeter2.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/20191120orbanviktorjakabpeter2.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/20191120orbanviktorjakabpeter2.jpg" alt="Orbán Viktor: Jakab szegénylegényt játszik, miközben többszörös milliomos"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-jakab-szegenylegenyt-jatszik-mikozben-tobbszoros-milliomos-4304044/"><h2><span><strong>Orbán Viktor: Jakab szegénylegényt játszik, miközben többszörös milliomos</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsanybol-alkeszes-csikkszedo-lett-4303998/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5895605hjp12aGyurcsanycsikkek.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/5895605hjp12aGyurcsanycsikkek.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/5895605hjp12aGyurcsanycsikkek.jpg" alt="Gyurcsányból alkeszes csikkszedő lett"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsanybol-alkeszes-csikkszedo-lett-4303998/"><h2><span><strong>Gyurcsányból alkeszes csikkszedő lett</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/soros-halozathoz-kotheto-szervezetek-segitik-a-baloldali-elovalasztast-4303961/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5906037sorosbevasarolt.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/5906037sorosbevasarolt.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/5906037sorosbevasarolt.jpg" alt="Soros-hálózathoz köthető szervezetek segítik a baloldali előválasztást"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/soros-halozathoz-kotheto-szervezetek-segitik-a-baloldali-elovalasztast-4303961/"><h2><span><strong>Soros-hálózathoz köthető szervezetek segítik a baloldali előválasztást</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/nyilt-level-fekete-gyor-andrashoz-fogadjunk-4303900/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/58301361609499434996745147499943574950791399687217n.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/58301361609499434996745147499943574950791399687217n.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/58301361609499434996745147499943574950791399687217n.jpg" alt="Nyílt levél Fekete-Győr Andráshoz: Fogadjunk!"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/nyilt-level-fekete-gyor-andrashoz-fogadjunk-4303900/"><h2><span><strong>Nyílt levél Fekete-Győr Andráshoz: Fogadjunk!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/kompenzacio-4303837/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5745461Kelenfoldipu1.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/5745461Kelenfoldipu1.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/5745461Kelenfoldipu1.jpg" alt="Kompenzáció"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/kompenzacio-4303837/"><h2><span><strong>Kompenzáció</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/feri-nem-a-kokarda-teszi-az-embert-mindent-belulrol-kell-erezni-4303881/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5810347hjp12agyurcsanykissCsaba.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/5810347hjp12agyurcsanykissCsaba.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/5810347hjp12agyurcsanykissCsaba.jpg" alt="Feri! Nem a kokárda teszi az embert, mindent belülről kell érezni"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/feri-nem-a-kokarda-teszi-az-embert-mindent-belulrol-kell-erezni-4303881/"><h2><span><strong>Feri! Nem a kokárda teszi az embert, mindent belülről kell érezni</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/bayer-zsolt-a-gyurcsany-fiuk-4303863/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/Ellenzek8HPGy1000x600.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/Ellenzek8HPGy1000x600.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/Ellenzek8HPGy1000x600.jpg" alt="Bayer Zsolt: A Gyurcsány-fiúk"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/bayer-zsolt-a-gyurcsany-fiuk-4303863/"><h2><span><strong>Bayer Zsolt: A Gyurcsány-fiúk</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-a-48-as-honvedek-mai-orokosei-az-orvosok-apolok-es-tudosok-4303852/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5796077orbanviktor.png" data-piszi="https://888.hu/wp-content/uploads/2021/03/5796077orbanviktor.png" data-still="https://888.hu/wp-content/uploads/2021/03/5796077orbanviktor.png" alt="Orbán Viktor: A ’48-as honvédek mai örökösei az orvosok, ápolók és tudósok"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-a-48-as-honvedek-mai-orokosei-az-orvosok-apolok-es-tudosok-4303852/"><h2><span><strong>Orbán Viktor: A ’48-as honvédek mai örökösei az orvosok, ápolók és tudósok</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gog-4303832/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5742711IMG12381.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/5742711IMG12381.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/5742711IMG12381.jpg" alt="Gőg"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gog-4303832/"><h2><span><strong>Gőg</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/az-alhirgyaros-kalman-olgat-meg-hary-janos-is-lepipalja-4303787/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5722735hjp12agyurcsanykalmanolga.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/5722735hjp12agyurcsanykalmanolga.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/5722735hjp12agyurcsanykalmanolga.jpg" alt="Az álhírgyáros Kálmán Olgát még Háry János is lepipálja"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/az-alhirgyaros-kalman-olgat-meg-hary-janos-is-lepipalja-4303787/"><h2><span><strong>Az álhírgyáros Kálmán Olgát még Háry János is lepipálja</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/schiffer-andras-helyre-tette-az-ujsagirokat-fenyegeto-fekete-gyort-4303786/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/feketegyoralmodik.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/feketegyoralmodik.png" data-still="https://888.hu/wp-content/uploads/2020/06/feketegyoralmodik.png" alt="Schiffer András helyre tette az újságírókat fenyegető Fekete-Győrt"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/schiffer-andras-helyre-tette-az-ujsagirokat-fenyegeto-fekete-gyort-4303786/"><h2><span><strong>Schiffer András helyre tette az újságírókat fenyegető Fekete-Győrt</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/frans-timmermans-elismerte-hogy-tortentek-hibak-a-vakcinabeszerzesben-4303777/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/franstimmermans.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/franstimmermans.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/franstimmermans.jpg" alt="Frans Timmermans elismerte, hogy történtek hibák a vakcinabeszerzésben"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/frans-timmermans-elismerte-hogy-tortentek-hibak-a-vakcinabeszerzesben-4303777/"><h2><span><strong>Frans Timmermans elismerte, hogy történtek hibák a vakcinabeszerzésben</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-brusszel-elszurta-a-vakcinabeszerzeseket-4303765/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/5714959kossuthorban.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/5714959kossuthorban.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/5714959kossuthorban.jpg" alt="Orbán Viktor: Brüsszel elszúrta a vakcinabeszerzéseket"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-brusszel-elszurta-a-vakcinabeszerzeseket-4303765/"><h2><span><strong>Orbán Viktor: Brüsszel elszúrta a vakcinabeszerzéseket</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a740972310","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e7a3152c7c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4304334","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
