
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Száz gyermek ingyen kapja meg a világ legdrágább SMA-gyógyszerét</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://888.hu/amerika-london-parizs/szaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Száz gyermek ingyen kapja meg a világ legdrágább SMA-gyógyszerét" />
<meta property="og:description" content="Világszerte 100 beteg csecsemő és kisgyermek juthat hozzá ingyen a világ legdrágább gyógyszeréhez a Novartis svájci gyógyszergyártó révén, amely sorsolással dönti el, hogy ki kapja meg az SMA (gerincvelői eredetű izomsorvadás) kezelésére szolgáló készítményt." />
<meta property="og:url" content="https://888.hu/amerika-london-parizs/szaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2019/09/zente.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2019/09/zente.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="479" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az egyelőre csupán az Egyesült Államokban törzskönyvezett Zolgensma nevű génterápiás gyógyszer ára 2,1 millió dollár (641 millió forint). Hétfőtől kezdődően a Novartis néhány hetente ki fog sorsolni egy gyereket, aki ingyen megkapja a készítményt. Noha a cég szerint a kezdeményezés révén világszerte tudnak segíteni a családokon, a pácienseket képviselő csoportok hangsúlyozzák, hogy a sorsolásos rendszer [&hellip;]" />
<meta name="twitter:title" content="Száz gyermek ingyen kapja meg a világ legdrágább SMA-gyógyszerét" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2019/09/zente.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://888.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://888.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://888.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://888.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://888.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://888.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543395789'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1556562492'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://888.hu/?p=4226488' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fszaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fszaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fce1357b-0a70-4eb5-8d5f-936a80dab168",
    });
  });
</script><link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-16x16.png" sizes="16x16" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-96x96.png" sizes="96x96" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-128x128.png" sizes="128x128" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-196x196.png" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-152x152.png" sizes="152x152" />

<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-310x310.png" />


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>888.hu</title>
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=2">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">
        
        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.11.2.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389878" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389875" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>                
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3609953" class="goAdverticum"></div>                    </div>                        
                </div>
                <div style="clear:both;"></div>
            </div>                
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                        </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-miniszter-beszede-4226483/"><img src="https://888.hu/wp-content/uploads/2020/02/p12pecsetnieder-360x230.png" height="93" width="185" alt="A miniszter beszéde"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-miniszter-beszede-4226483/"><h3>A miniszter beszéde</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/fiala-bebizonyitotta-hogy-nem-egy-woody-allen-4226320/"><img src="https://888.hu/wp-content/uploads/2020/02/Fialap12pecsetcovergyarto1fiala-360x230.jpg" height="93" width="185" alt="Fiala bebizonyította, hogy nem egy Woody Allen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/fiala-bebizonyitotta-hogy-nem-egy-woody-allen-4226320/"><h3>Fiala bebizonyította, hogy nem egy Woody Allen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/tuzzetek-akkor-zaszlora-a-gyuloletet-4226173/"><img src="https://888.hu/wp-content/uploads/2020/02/p12pecset-360x230.png" height="93" width="185" alt="Tűzzétek akkor zászlóra a gyűlöletet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/tuzzetek-akkor-zaszlora-a-gyuloletet-4226173/"><h3>Tűzzétek akkor zászlóra a gyűlöletet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-menthetetlen-mentegetese-4226165/"><img src="https://888.hu/wp-content/uploads/2020/02/Hu7ktkqTURBXy84YThmMTEzYmY1MmNkMjViOGZkNDhlYmQ1YTRiZDQ4Zi5qcGVnkpUDAM0Bac0R8s0KGZUCzQOlAMLD-360x230.jpeg" height="93" width="185" alt="A menthetetlen mentegetése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-menthetetlen-mentegetese-4226165/"><h3>A menthetetlen mentegetése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/nemzetarulas-hagymapucolas-kozben-4226142/"><img src="https://888.hu/wp-content/uploads/2020/02/p12gajdicsn-360x230.png" height="93" width="185" alt="Nemzetárulás hagymapucolás közben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/nemzetarulas-hagymapucolas-kozben-4226142/"><h3>Nemzetárulás hagymapucolás közben</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-deli-hataron-mintegy-szazezer-migrans-gyult-fel-4226494/"><img src="https://888.hu/wp-content/uploads/2019/11/migranscsopi-360x230.jpg" height="93" width="185" alt="A déli határon mintegy százezer migráns gyűlt fel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-deli-hataron-mintegy-szazezer-migrans-gyult-fel-4226494/"><h3>A déli határon mintegy százezer migráns gyűlt fel</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/koronavirus-hazatert-minden-magyar-aki-el-akarta-hagyni-hupej-tartomanyt-4226450/"><img src="https://888.hu/wp-content/uploads/2020/02/Kepernyofoto20200203104220-360x230.png" height="93" width="185" alt="Koronavírus: hazatért minden magyar, aki el akarta hagyni Hupej tartományt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/koronavirus-hazatert-minden-magyar-aki-el-akarta-hagyni-hupej-tartomanyt-4226450/"><h3>Koronavírus: hazatért minden magyar, aki el akarta hagyni Hupej tartományt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-charles-michellel-targyal-4226455/"><img src="https://888.hu/wp-content/uploads/2020/02/Download-360x230.jpg" height="93" width="185" alt="Orbán Viktor Charles Michellel tárgyal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-charles-michellel-targyal-4226455/"><h3>Orbán Viktor Charles Michellel tárgyal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/alproblema-ujratoltve-kozel-ketszaz-hatarsertovel-szemben-intezkedtek-a-rendorok-a-hetvegen-4226395/"><img src="https://888.hu/wp-content/uploads/2020/01/DEDY20200128024-360x230.jpg" height="93" width="185" alt="Álprobléma újratöltve: közel kétszáz határsértővel szemben intézkedtek a rendőrök a hétvégén"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/alproblema-ujratoltve-kozel-ketszaz-hatarsertovel-szemben-intezkedtek-a-rendorok-a-hetvegen-4226395/"><h3>Álprobléma újratöltve: közel kétszáz határsértővel szemben intézkedtek a rendőrök a hétvégén</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/buncselekmenybol-kevesebb-illegalis-hataratlepesbol-viszont-tobb-tortent-magyarorszagon-2019-ben-4226378/"><img src="https://888.hu/wp-content/uploads/2019/10/DKOS20170628003-360x230.jpg" height="93" width="185" alt="Bűncselekményből kevesebb, illegális határátlépésből viszont több történt Magyarországon 2019-ben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/buncselekmenybol-kevesebb-illegalis-hataratlepesbol-viszont-tobb-tortent-magyarorszagon-2019-ben-4226378/"><h3>Bűncselekményből kevesebb, illegális határátlépésből viszont több történt Magyarországon 2019-ben</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/migransok-tuntettek-leszboszon-a-rendorseg-konnygazt-vetett-be-4226558/"><img src="https://888.hu/wp-content/uploads/2020/02/0001OO08L-360x230.jpg" height="93" width="185" alt="Migránsok tüntettek Leszboszon, a rendőrség könnygázt vetett be"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/migransok-tuntettek-leszboszon-a-rendorseg-konnygazt-vetett-be-4226558/"><h3>Migránsok tüntettek Leszboszon, a rendőrség könnygázt vetett be</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-sved-evangelikus-egyhaz-migracios-aktivistahalozatot-letesit-europaban-4226464/"><img src="https://888.hu/wp-content/uploads/2020/02/AntjeJackelen-e1580725730742-360x230.jpg" height="93" width="185" alt="Migrációs aktivistahálózatot létesít Európában a svéd evangélikus egyház"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-sved-evangelikus-egyhaz-migracios-aktivistahalozatot-letesit-europaban-4226464/"><h3>Migrációs aktivistahálózatot létesít Európában a svéd evangélikus egyház</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/az-iszlam-allam-jelentkezett-a-londoni-keseles-elkovetojekent-4226553/"><img src="https://888.hu/wp-content/uploads/2020/02/0001ON8YB-360x230.jpg" height="93" width="185" alt="Az Iszlám Állam jelentkezett a londoni késelés elkövetőjeként"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/az-iszlam-allam-jelentkezett-a-londoni-keseles-elkovetojekent-4226553/"><h3>Az Iszlám Állam jelentkezett a londoni késelés elkövetőjeként</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/orban-viktor-tisztesseges-alapokra-kell-helyezni-az-unios-koltsegvetest-4226515/"><img src="https://888.hu/wp-content/uploads/2020/02/83904879101578178944210933476671576802328576o-360x230.jpg" height="93" width="185" alt="Orbán Viktor: tisztességes alapokra kell helyezni az uniós költségvetést"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/orban-viktor-tisztesseges-alapokra-kell-helyezni-az-unios-koltsegvetest-4226515/"><h3>Orbán Viktor: tisztességes alapokra kell helyezni az uniós költségvetést</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/tovabbra-is-a-kozep-kinai-hupej-tartomanyt-sujtja-leginkabb-a-jarvany-4226473/"><img src="https://888.hu/wp-content/uploads/2020/02/051XxjpbeE00756520200202PEPFN0A001-360x230.jpg" height="93" width="185" alt="Továbbra is a közép-kínai Hupej tartományt sújtja leginkább a járvány"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/tovabbra-is-a-kozep-kinai-hupej-tartomanyt-sujtja-leginkabb-a-jarvany-4226473/"><h3>Továbbra is a közép-kínai Hupej tartományt sújtja leginkább a járvány</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751-360x230.jpg" height="93" width="185" alt="Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><h3>Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/parkanyi-eszter-a-888-nak-egy-egesz-orszagot-belyegzett-meg-a-kijelentesevel-niedermuller-4226516/"><img src="https://888.hu/wp-content/uploads/2019/11/parkanyieszter-360x230.png" height="93" width="185" alt="Párkányi Eszter a 888-nak: „Egy egész országot bélyegzett meg a kijelentésével Niedermüller”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/parkanyi-eszter-a-888-nak-egy-egesz-orszagot-belyegzett-meg-a-kijelentesevel-niedermuller-4226516/"><h3>Párkányi Eszter a 888-nak: „Egy egész országot bélyegzett meg a kijelentésével Niedermüller”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/deutsch-tamas-nyilatkozata-a-888-hu-nak-a-niedermuller-ellenes-tuntetes-tanulsagarol-4226079/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A5336-360x230.png" height="93" width="185" alt="Deutsch Tamás nyilatkozata a 888.hu-nak a Niedermüller-ellenes tüntetés tanulságáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/deutsch-tamas-nyilatkozata-a-888-hu-nak-a-niedermuller-ellenes-tuntetes-tanulsagarol-4226079/"><h3>Deutsch Tamás nyilatkozata a 888.hu-nak a Niedermüller-ellenes tüntetés tanulságáról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/illes-boglarka-a-niedermuller-ugyrol-a-888-nak-magyar-politikus-ilyet-nem-mondhat-4225905/"><img src="https://888.hu/wp-content/uploads/2019/08/DNAND20190724035-360x230.jpg" height="93" width="185" alt="Illés Boglárka a Niedermüller-ügyről a 888-nak: „magyar politikus ilyet nem mondhat”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/illes-boglarka-a-niedermuller-ugyrol-a-888-nak-magyar-politikus-ilyet-nem-mondhat-4225905/"><h3>Illés Boglárka a Niedermüller-ügyről a 888-nak: „magyar politikus ilyet nem mondhat”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/gajdics-otto-a-niedermuller-ugyrol-a-888-nak-o-a-rasszista-o-a-kirekeszto-o-a-naci-4225816/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A7780-360x230.png" height="93" width="185" alt="Gajdics Ottó a Niedermüller-ügyről a 888-nak: „ő a rasszista, ő a kirekesztő, ő a náci”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/gajdics-otto-a-niedermuller-ugyrol-a-888-nak-o-a-rasszista-o-a-kirekeszto-o-a-naci-4225816/"><h3>Gajdics Ottó a Niedermüller-ügyről a 888-nak: „ő a rasszista, ő a kirekesztő, ő a náci”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hollik-istvan-a-niedermuller-ugyrol-a-888-nak-ez-nem-politikai-hanem-emberiessegi-ugy-4225795/"><img src="https://888.hu/wp-content/uploads/2019/05/4162734web760-360x230.jpg" height="93" width="185" alt="Hollik István a Niedermüller-ügyről a 888-nak: „Ez nem politikai, hanem emberiességi ügy”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hollik-istvan-a-niedermuller-ugyrol-a-888-nak-ez-nem-politikai-hanem-emberiessegi-ugy-4225795/"><h3>Hollik István a Niedermüller-ügyről a 888-nak: „Ez nem politikai, hanem emberiességi ügy”</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/fucsovics-14-helyet-javitott-a-vilagranglistan-4226419/"><img src="https://888.hu/wp-content/uploads/2020/01/fucsovics-360x230.jpg" height="93" width="185" alt="Fucsovics 14 helyet javított a világranglistán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/fucsovics-14-helyet-javitott-a-vilagranglistan-4226419/"><h3>Fucsovics 14 helyet javított a világranglistán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/a-kansas-city-chiefs-nyerte-a-super-bowlt-4226390/"><img src="https://888.hu/wp-content/uploads/2020/02/0001ON4KD-360x230.jpg" height="93" width="185" alt="A Kansas City Chiefs nyerte a Super Bowlt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/a-kansas-city-chiefs-nyerte-a-super-bowlt-4226390/"><h3>A Kansas City Chiefs nyerte a Super Bowlt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/egyelore-sikeres-az-ujpesti-szurkolok-bojkottja-kep-4226385/"><img src="https://888.hu/wp-content/uploads/2020/02/bojkottujpest-360x230.jpg" height="93" width="185" alt="Egyelőre sikeres az újpesti szurkolók bojkottja | KÉP"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/egyelore-sikeres-az-ujpesti-szurkolok-bojkottja-kep-4226385/"><h3>Egyelőre sikeres az újpesti szurkolók bojkottja | KÉP</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/nb-i-nyert-a-diosgyor-kikapott-a-kispest-4226241/"><img src="https://888.hu/wp-content/uploads/2019/12/DEBRE20181027019-360x230.jpg" height="93" width="185" alt="NB I: nyert a Diósgyőr, kikapott a Kispest"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/nb-i-nyert-a-diosgyor-kikapott-a-kispest-4226241/"><h3>NB I: nyert a Diósgyőr, kikapott a Kispest</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/szurkolok-nelkul-unnepelhet-az-ujpest-4226121/"><img src="https://888.hu/wp-content/uploads/2019/07/jpestcimer-360x230.jpg" height="93" width="185" alt="Szurkolók nélkül ünnepelhet az Újpest"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/szurkolok-nelkul-unnepelhet-az-ujpest-4226121/"><h3>Szurkolók nélkül ünnepelhet az Újpest</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-transznemu-rendor-es-az-asperger-szindromas-tinedzser-besetal-a-birosagra-4226421/"><img src="https://888.hu/wp-content/uploads/2020/02/EPyMSzAUcAIAJe3-360x230.jpg" height="93" width="185" alt="A transznemű rendőr és az Asperger-szindrómás tinédzser besétál a bíróságra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-transznemu-rendor-es-az-asperger-szindromas-tinedzser-besetal-a-birosagra-4226421/"><h3>A transznemű rendőr és az Asperger-szindrómás tinédzser besétál a bíróságra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/az-elso-gulag-egy-szovjet-projekt-volt-egy-kommunista-projekt-egy-gyonyoru-projekt-4226069/"><img src="https://888.hu/wp-content/uploads/2020/01/Kepernyofelvetel3-360x230.jpg" height="93" width="185" alt="„Az első Gulag egy szovjet projekt volt, egy kommunista projekt. Egy gyönyörű projekt”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/az-elso-gulag-egy-szovjet-projekt-volt-egy-kommunista-projekt-egy-gyonyoru-projekt-4226069/"><h3>„Az első Gulag egy szovjet projekt volt, egy kommunista projekt. Egy gyönyörű projekt”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/szazezrek-tiltakoztak-parizsban-a-torveny-ellen-mely-lehetove-teszi-a-leszbikus-parok-es-az-egyedulallo-anyak-mesterseges-megtermekenyiteset-4223812/"><img src="https://888.hu/wp-content/uploads/2020/01/EOp4swhW4AA8PmZ-360x230.jpg" height="93" width="185" alt="Százezrek tiltakoztak Párizsban a törvény ellen, mely lehetővé teszi a leszbikus párok és az egyedülálló anyák mesterséges megtermékenyítését"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/szazezrek-tiltakoztak-parizsban-a-torveny-ellen-mely-lehetove-teszi-a-leszbikus-parok-es-az-egyedulallo-anyak-mesterseges-megtermekenyiteset-4223812/"><h3>Százezrek tiltakoztak Párizsban a törvény ellen, mely lehetővé teszi a leszbikus párok és az egyedülálló anyák mesterséges megtermékenyítését</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/csucson-trump-tamogatottsaga-az-amerikai-farmerek-koreben-4223845/"><img src="https://888.hu/wp-content/uploads/2019/07/4151793760x0-360x230.jpg" height="93" width="185" alt="Csúcson Trump támogatottsága az amerikai farmerek körében"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/csucson-trump-tamogatottsaga-az-amerikai-farmerek-koreben-4223845/"><h3>Csúcson Trump támogatottsága az amerikai farmerek körében</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/tobb-evszazados-nemet-szokast-kezdtek-ki-a-nemetorszagi-bevandorlok-4221926/"><img src="https://888.hu/wp-content/uploads/2020/01/SternsingerWaldkirch2014-360x230.jpg" height="93" width="185" alt="Több évszázados német szokást kezdtek ki a németországi bevándorlók"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/tobb-evszazados-nemet-szokast-kezdtek-ki-a-nemetorszagi-bevandorlok-4221926/"><h3>Több évszázados német szokást kezdtek ki a németországi bevándorlók</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/reka-esteje-4224376/"><img src="https://888.hu/wp-content/uploads/2020/01/retro13210781280-360x230.jpg" height="93" width="185" alt="Réka estéje"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/reka-esteje-4224376/"><h3>Réka estéje</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/harlem-is-volt-mindig-gyongyospata-is-lesz-4223846/"><img src="https://888.hu/wp-content/uploads/2020/01/DBZOL201503240241-360x230.jpg" height="93" width="185" alt="Harlem is volt mindig, Gyöngyöspata is lesz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/harlem-is-volt-mindig-gyongyospata-is-lesz-4223846/"><h3>Harlem is volt mindig, Gyöngyöspata is lesz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-a-munchausen-anyak-akar-halalosan-is-megbetegithetik-gyerekuket-4223524/"><img src="https://888.hu/wp-content/uploads/2020/01/tudtadem-360x230.png" height="93" width="185" alt="Tudtad-e, hogy: A „Münchausen”-anyák akár halálosan is megbetegíthetik gyereküket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-a-munchausen-anyak-akar-halalosan-is-megbetegithetik-gyerekuket-4223524/"><h3>Tudtad-e, hogy: A „Münchausen”-anyák akár halálosan is megbetegíthetik gyereküket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/kotelezoen-boldog-karacsony-4220217/"><img src="https://888.hu/wp-content/uploads/2019/12/christmas46464211920-360x230.jpg" height="93" width="185" alt="Kötelezően boldog karácsony?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/kotelezoen-boldog-karacsony-4220217/"><h3>Kötelezően boldog karácsony?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/finnorszagban-forgatjak-a-szolgalolany-mesejenek-forditott-valtozatat-4219860/"><img src="https://888.hu/wp-content/uploads/2019/12/KAP20191210162-360x230.jpg" height="93" width="185" alt="Finnországban forgatják A szolgálólány meséjének fordított változatát?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/finnorszagban-forgatjak-a-szolgalolany-mesejenek-forditott-valtozatat-4219860/"><h3>Finnországban forgatják A szolgálólány meséjének fordított változatát?</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/fuggetlen-sorosistak-es-baloldaliak-aggodnak-az-alaptanterv-miatt-4226509/"><img src="https://888.hu/wp-content/uploads/2020/02/DKOS20160415028-1-360x230.jpg" height="93" width="185" alt="„Független” sorosisták és baloldaliak aggódnak az alaptanterv miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/fuggetlen-sorosistak-es-baloldaliak-aggodnak-az-alaptanterv-miatt-4226509/"><h3>„Független” sorosisták és baloldaliak aggódnak az alaptanterv miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-ceu-s-ugyved-januar-kozepen-meg-facebookon-duhongott-a-bortonbiznisz-leallitasa-miatt-mult-heten-kiderult-hogy-felmilliardot-kaszalt-rajta-4226492/"><img src="https://888.hu/wp-content/uploads/2020/02/106095005617540139682591649694018902517567n-360x230.jpg" height="93" width="185" alt="Dühöngött a Facebookon a börtönbizniszen félmilliárdot kaszáló CEU-s ügyvéd"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-ceu-s-ugyved-januar-kozepen-meg-facebookon-duhongott-a-bortonbiznisz-leallitasa-miatt-mult-heten-kiderult-hogy-felmilliardot-kaszalt-rajta-4226492/"><h3>Dühöngött a Facebookon a börtönbizniszen félmilliárdot kaszáló CEU-s ügyvéd</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/momentum-evertekelojet-egy-volt-szdsz-fonok-vezenyelte-4226303/"><img src="https://888.hu/wp-content/uploads/2019/06/mtibauertamasdk-360x230.jpg" height="93" width="185" alt="Ripost: a Momentum évértékelőjét egy volt SZDSZ főnök vezényelte"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/momentum-evertekelojet-egy-volt-szdsz-fonok-vezenyelte-4226303/"><h3>Ripost: a Momentum évértékelőjét egy volt SZDSZ főnök vezényelte</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/cigany-tanulo-a-tanarnak-kapd-be-a-f888szom-megb888szlak-video-4226245/"><img src="https://888.hu/wp-content/uploads/2020/02/cigany-360x230.png" height="93" width="185" alt="Cigány „tanuló” a tanárnak: kapd be a f888szom, megb888szlak! | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/cigany-tanulo-a-tanarnak-kapd-be-a-f888szom-megb888szlak-video-4226245/"><h3>Cigány „tanuló” a tanárnak: kapd be a f888szom, megb888szlak! | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/igazsagugyi-miniszterium-az-elitelteknek-atutalt-milliardok-61-szazaleka-ugyvedi-szamlara-erkezett-4226145/"><img src="https://888.hu/wp-content/uploads/2020/01/DOB20100423005-360x230.jpg" height="93" width="185" alt="Igazságügyi Minisztérium: az elítélteknek átutalt milliárdok 61 százaléka ügyvédi számlákra érkezett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/igazsagugyi-miniszterium-az-elitelteknek-atutalt-milliardok-61-szazaleka-ugyvedi-szamlara-erkezett-4226145/"><h3>Igazságügyi Minisztérium: az elítélteknek átutalt milliárdok 61 százaléka ügyvédi számlákra érkezett</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/rt-a-soros-gyorgyhoz-kotheto-szervezetek-probaljak-elerni-hogy-a-youtube-letiltson-nem-megfelelo-ideologiaju-videokat-4223731/"><img src="https://888.hu/wp-content/uploads/2019/08/0001HQ1NF-360x230.jpg" height="93" width="185" alt="RT: Soros Györgyhöz köthető szervezetek próbálják elérni, hogy a YouTube letiltsa a „nem megfelelő ideológiájú” videókat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/rt-a-soros-gyorgyhoz-kotheto-szervezetek-probaljak-elerni-hogy-a-youtube-letiltson-nem-megfelelo-ideologiaju-videokat-4223731/"><h3>RT: Soros Györgyhöz köthető szervezetek próbálják elérni, hogy a YouTube letiltsa a „nem megfelelő ideológiájú” videókat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/lyukra-futott-a-facebook-olaszorszagban-birosagi-itelet-mondja-ki-hogy-jogtalanul-cenzurazzak-a-jobboldali-tartalmakat-4218928/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Lyukra futott a Facebook Olaszországban: bírósági ítélet mondja ki, hogy jogtalanul cenzúrázzák a jobboldali tartalmakat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/lyukra-futott-a-facebook-olaszorszagban-birosagi-itelet-mondja-ki-hogy-jogtalanul-cenzurazzak-a-jobboldali-tartalmakat-4218928/"><h3>Lyukra futott a Facebook Olaszországban: bírósági ítélet mondja ki, hogy jogtalanul cenzúrázzák a jobboldali tartalmakat</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/diszciganynak-nevezte-a-fidesz-ep-kepviselojet-az-azonnali-4225473/"><img src="https://888.hu/wp-content/uploads/2020/01/azonnalifb-360x230.png" height="93" width="185" alt="Díszcigánynak nevezte a Fidesz EP-képviselőjét az Azonnali"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/diszciganynak-nevezte-a-fidesz-ep-kepviselojet-az-azonnali-4225473/"><h3>Díszcigánynak nevezte a Fidesz EP-képviselőjét az Azonnali</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/niedermuller-peter-a-feher-hetero-keresztenyek-remiszto-kepzodmenyek-4225072/"><img src="https://888.hu/wp-content/uploads/2020/01/DSOS20170210009-360x230.jpg" height="93" width="185" alt="Niedermüller Péter: a fehér, heteró keresztények rémisztő képződmények"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/niedermuller-peter-a-feher-hetero-keresztenyek-remiszto-kepzodmenyek-4225072/"><h3>Niedermüller Péter: a fehér, heteró keresztények rémisztő képződmények</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/londoni-elemzok-szerint-tavaly-5-szazalekos-gazdasagi-novekedes-volt-hazankban-4223265/"><img src="https://888.hu/wp-content/uploads/2019/12/Magyargazdasag-360x230.jpg" height="93" width="185" alt="Londoni elemzők szerint tavaly 5 százalékos gazdasági növekedés volt hazánkban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/londoni-elemzok-szerint-tavaly-5-szazalekos-gazdasagi-novekedes-volt-hazankban-4223265/"><h3>Londoni elemzők szerint tavaly 5 százalékos gazdasági növekedés volt hazánkban</h3></a>
                            </div>
                    </div></div><div id="tab328418"></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/miert-jo-az-nekunk-ha-megtamadjak-az-ertekeinket-4223772/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Miért jó az nekünk, ha megtámadják az értékeinket?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/miert-jo-az-nekunk-ha-megtamadjak-az-ertekeinket-4223772/"><h3>Miért jó az nekünk, ha megtámadják az értékeinket?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-balliberalis-gondolkodasmod-2019-es-osszefoglaloja-4221531/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="A balliberális gondolkodásmód 2019-es összefoglalója"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-balliberalis-gondolkodasmod-2019-es-osszefoglaloja-4221531/"><h3>A balliberális gondolkodásmód 2019-es összefoglalója</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/greczy-a-peldakep-4221223/"><img src="https://888.hu/wp-content/uploads/2019/11/gyurcsanygreczy-360x230.jpg" height="93" width="185" alt="Gréczy, a példakép"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/greczy-a-peldakep-4221223/"><h3>Gréczy, a példakép</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/populacio-dietat-javasolnak-a-tudosok-4220216/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Populációdiétát javasolnak a tudósok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/populacio-dietat-javasolnak-a-tudosok-4220216/"><h3>Populációdiétát javasolnak a tudósok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/nyilt-koszonolevel-a-magyar-balliberalis-ellenzeknek-4219914/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Nyílt (köszönő)levél a magyar balliberális ellenzéknek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/nyilt-koszonolevel-a-magyar-balliberalis-ellenzeknek-4219914/"><h3>Nyílt (köszönő)levél a magyar balliberális ellenzéknek</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ilyen-volt-a-rasszista-niedermuller-elleni-tuntetes-4225983/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A4056-360x230.png" height="93" width="185" alt="Ilyen volt a rasszista Niedermüller elleni tüntetés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ilyen-volt-a-rasszista-niedermuller-elleni-tuntetes-4225983/"><h3>Ilyen volt a rasszista Niedermüller elleni tüntetés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/kolbasz-es-sajtfesztivalt-rendeznek-budan-most-hetvegen-4224977/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A3434-360x230.png" height="93" width="185" alt="Kolbász- és sajtfesztivált rendeznek a hétvégén Budán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/kolbasz-es-sajtfesztivalt-rendeznek-budan-most-hetvegen-4224977/"><h3>Kolbász- és sajtfesztivált rendeznek a hétvégén Budán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/karacsony-a-nagyvilagban-4220782/"><img src="https://888.hu/wp-content/uploads/2019/12/fo-1-360x230.jpg" height="93" width="185" alt="Karácsony a nagyvilágban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/karacsony-a-nagyvilagban-4220782/"><h3>Karácsony a nagyvilágban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/szent-greta-szivarvanyok-fast-fashion-ruhak-igy-tuntettek-megint-a-klimaert-galeria-4217101/"><img src="https://888.hu/wp-content/uploads/2019/11/9Z9A9544-360x230.png" height="93" width="185" alt="Greta Thunberg, klisés feliratok, nagy szavak, zéró cselekedet: így tüntettek megint a klímáért"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/szent-greta-szivarvanyok-fast-fashion-ruhak-igy-tuntettek-megint-a-klimaert-galeria-4217101/"><h3>Greta Thunberg, klisés feliratok, nagy szavak, zéró cselekedet: így tüntettek megint a klímáért</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-rejtelyes-tutanhamon-ujra-budapesten-4216853/"><img src="https://888.hu/wp-content/uploads/2019/11/9Z9A9233-360x230.png" height="93" width="185" alt="A rejtélyes Tutanhamon újra Budapesten"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-rejtelyes-tutanhamon-ujra-budapesten-4216853/"><h3>A rejtélyes Tutanhamon újra Budapesten</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/lassan-tobbet-tudhatunk-majd-a-nap-sarkvidekerol-4225469/"><img src="https://888.hu/wp-content/uploads/2020/01/043dpapa20012799654312dpai-360x230.jpg" height="93" width="185" alt="Lassan többet tudhatunk majd a Nap sarkvidékéről"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/lassan-tobbet-tudhatunk-majd-a-nap-sarkvidekerol-4225469/"><h3>Lassan többet tudhatunk majd a Nap sarkvidékéről</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/hatoras-ursetat-hajtott-vegre-a-nemzetkozi-urallomas-ket-asztronautaja-4225000/"><img src="https://888.hu/wp-content/uploads/2020/01/049f0280519-360x230.jpg" height="93" width="185" alt="Hatórás űrsétát hajtott végre a Nemzetközi Űrállomás két asztronautája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/hatoras-ursetat-hajtott-vegre-a-nemzetkozi-urallomas-ket-asztronautaja-4225000/"><h3>Hatórás űrsétát hajtott végre a Nemzetközi Űrállomás két asztronautája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/szegeny-sorbol-varosi-kozegbol-szarmazik-a-csaladod-egy-ir-kutatas-szerint-jo-eselyed-van-ra-hogy-az-ukapad-nem-az-igazi-ukapad-4223739/"><img src="https://888.hu/wp-content/uploads/2020/01/049f0265337-360x230.jpg" height="93" width="185" alt="Szegény sorból, városi közegből származik a családod? Egy ír kutatás szerint jó esélyed van rá, hogy az ükapád nem az igazi ükapád"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/szegeny-sorbol-varosi-kozegbol-szarmazik-a-csaladod-egy-ir-kutatas-szerint-jo-eselyed-van-ra-hogy-az-ukapad-nem-az-igazi-ukapad-4223739/"><h3>Szegény sorból, városi közegből származik a családod? Egy ír kutatás szerint jó esélyed van rá, hogy az ükapád nem az igazi ükapád</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/ilyen-lesz-a-jovo-hipermodern-varos-epul-japanban-4222100/"><img src="https://888.hu/wp-content/uploads/2020/01/0001NI3QV-360x230.jpg" height="93" width="185" alt="Ilyen lesz a jövő? Hipermodern város épül Japánban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/ilyen-lesz-a-jovo-hipermodern-varos-epul-japanban-4222100/"><h3>Ilyen lesz a jövő? Hipermodern város épül Japánban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/nem-sikerult-palyara-allnia-boeing-teszturhajojanak-de-koszoni-szepen-jol-van-4220288/"><img src="https://888.hu/wp-content/uploads/2019/12/0001N64P2-360x230.jpg" height="93" width="185" alt="Nem sikerült pályára állnia Boeing tesztűrhajójának, de köszöni szépen jól van"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/nem-sikerult-palyara-allnia-boeing-teszturhajojanak-de-koszoni-szepen-jol-van-4220288/"><h3>Nem sikerült pályára állnia Boeing tesztűrhajójának, de köszöni szépen jól van</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/adventi-vasar-januarban-nem-ez-egy-forraltbor-fesztival-4225204/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A3557-360x230.png" height="93" width="185" alt="Adventi vásár januárban? Nem, ez egy forraltbor-fesztivál!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/adventi-vasar-januarban-nem-ez-egy-forraltbor-fesztival-4225204/"><h3>Adventi vásár januárban? Nem, ez egy forraltbor-fesztivál!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ha-minden-vagyad-az-volt-hogy-eloadj-egy-soros-konferencian-most-megteheted-4225240/"><img src="https://888.hu/wp-content/uploads/2019/08/0001HQ1RQ-360x230.jpg" height="93" width="185" alt="Ha minden vágyad az volt, hogy előadj egy Soros-konferencián, most megteheted"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ha-minden-vagyad-az-volt-hogy-eloadj-egy-soros-konferencian-most-megteheted-4225240/"><h3>Ha minden vágyad az volt, hogy előadj egy Soros-konferencián, most megteheted</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/75-eve-szabadult-fel-az-auschwitzi-halaltabor-4225034/"><img src="https://888.hu/wp-content/uploads/2020/01/043dpapa20012599627105dpai-360x230.jpg" height="93" width="185" alt="75 éve szabadult fel az auschwitzi haláltábor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/75-eve-szabadult-fel-az-auschwitzi-halaltabor-4225034/"><h3>75 éve szabadult fel az auschwitzi haláltábor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/szazhusz-eve-szuletett-fekete-istvan-4224517/"><img src="https://888.hu/wp-content/uploads/2020/01/feketeistvan-360x230.jpg" height="93" width="185" alt="Százhúsz éve született Fekete István"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/szazhusz-eve-szuletett-fekete-istvan-4224517/"><h3>Százhúsz éve született Fekete István</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/erdelybol-vasarolt-buszokat-a-kozlekedesi-muzeum-4224826/"><img src="https://888.hu/wp-content/uploads/2020/01/hr15ytah-360x230.jpg" height="93" width="185" alt="Erdélyből vásárolt buszokat a Közlekedési Múzeum"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/erdelybol-vasarolt-buszokat-a-kozlekedesi-muzeum-4224826/"><h3>Erdélyből vásárolt buszokat a Közlekedési Múzeum</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/tegnap-zajlott-a-dal-2020-elso-valogatoja-4226292/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A4336-360x230.png" height="93" width="185" alt="Tegnap zajlott A Dal 2020 első válogatója"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/tegnap-zajlott-a-dal-2020-elso-valogatoja-4226292/"><h3>Tegnap zajlott A Dal 2020 első válogatója</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/megint-egy-langelme-gazolt-ugy-ment-az-autoval-hogy-ki-sem-latott-belole-4225570/"><img src="https://888.hu/wp-content/uploads/2020/01/jegesszelvedo-360x230.jpg" height="93" width="185" alt="Megint egy lángelme gázolt: úgy ment az autóval, hogy ki sem látott belőle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/megint-egy-langelme-gazolt-ugy-ment-az-autoval-hogy-ki-sem-latott-belole-4225570/"><h3>Megint egy lángelme gázolt: úgy ment az autóval, hogy ki sem látott belőle</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/koronavirus-ugyan-erre-is-van-magyar-nepi-gyogymod-4225544/"><img src="https://888.hu/wp-content/uploads/2020/01/bodiguszti-360x230.jpg" height="93" width="185" alt="Koronavírus? Ugyan, erre is van magyar népi gyógymód!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/koronavirus-ugyan-erre-is-van-magyar-nepi-gyogymod-4225544/"><h3>Koronavírus? Ugyan, erre is van magyar népi gyógymód!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/meanwhile-in-romania-autopalyahidon-terelte-nyajat-egy-roman-pasztor-4225463/"><img src="https://888.hu/wp-content/uploads/2020/01/74974true.png" height="93" width="185" alt="Meanwhile in Romania: autópályahídon terelte nyáját egy román pásztor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/meanwhile-in-romania-autopalyahidon-terelte-nyajat-egy-roman-pasztor-4225463/"><h3>Meanwhile in Romania: autópályahídon terelte nyáját egy román pásztor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/igy-meg-nem-lattal-kutyat-tomegkozlekedni-4225249/"><img src="https://888.hu/wp-content/uploads/2020/01/394422958661896102534588148914228921630720o-360x230.jpg" height="93" width="185" alt="Így még nem láttál kutyát tömegközlekedni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/igy-meg-nem-lattal-kutyat-tomegkozlekedni-4225249/"><h3>Így még nem láttál kutyát tömegközlekedni</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/meglatta-az-arnyekat-balu-a-medve-kepek-4226347/"><img src="https://888.hu/wp-content/uploads/2020/02/DMARC20200202008-360x230.jpg" height="93" width="185" alt="Meglátta az árnyékát Balu, a medve | KÉPEK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/meglatta-az-arnyekat-balu-a-medve-kepek-4226347/"><h3>Meglátta az árnyékát Balu, a medve | KÉPEK</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/innovacios-es-technologiai-miniszterium-a-gdp-2-25-szazalekara-lesz-szukseg-ahhoz-hogy-elerjuk-2050-re-a-klimasemlegesseget-4226268/"><img src="https://888.hu/wp-content/uploads/2020/02/045ISC10018233-360x230.jpg" height="93" width="185" alt="„Magyar, hi-tech és zöld” – az ITM beszámolója a klímastratégiai programról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/innovacios-es-technologiai-miniszterium-a-gdp-2-25-szazalekara-lesz-szukseg-ahhoz-hogy-elerjuk-2050-re-a-klimasemlegesseget-4226268/"><h3>„Magyar, hi-tech és zöld” – az ITM beszámolója a klímastratégiai programról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-mobiltoltok-egysegesitesere-van-szukseg-europaban-4226190/"><img src="https://888.hu/wp-content/uploads/2020/02/043dpapa1102127185461-360x230.jpg" height="93" width="185" alt="A mobiltöltők egységesítésére van szükség Európában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-mobiltoltok-egysegesitesere-van-szukseg-europaban-4226190/"><h3>A mobiltöltők egységesítésére van szükség Európában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/varga-judit-eljott-a-kereszteny-konzervativ-zold-politika-ideje-4225292/"><img src="https://888.hu/wp-content/uploads/2019/09/mtivargajuditcuki-360x230.jpg" height="93" width="185" alt="Varga Judit: eljött a keresztény-konzervatív zöldpolitika ideje"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/varga-judit-eljott-a-kereszteny-konzervativ-zold-politika-ideje-4225292/"><h3>Varga Judit: eljött a keresztény-konzervatív zöldpolitika ideje</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-kihalas-szelere-sodrodott-a-kacsacsoru-emlos-4223861/"><img src="https://888.hu/wp-content/uploads/2020/01/000APH2003032838790-360x230.jpg" height="93" width="185" alt="A kihalás szélére sodródott a kacsacsőrű emlős"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-kihalas-szelere-sodrodott-a-kacsacsoru-emlos-4223861/"><h3>A kihalás szélére sodródott a kacsacsőrű emlős</h3></a>
                            </div>
                    </div></div><div id="tab328796"></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a>                            
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/szaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/szaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/gyogyszer/" rel="tag">gyógyszer</a>, <a href="/cimke/novartis/" rel="tag">novartis</a>, <a href="/cimke/sma/" rel="tag">sma</a>, <a href="/cimke/zente/" rel="tag">zente</a>                            </div>                            
                        </div>
                        <h1>Száz gyermek ingyen kapja meg a világ legdrágább SMA-gyógyszerét</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">Bokor Gábor</div>                                        
                            </div>                                    
                        </div>
                        <p>2020.02.03. 12:30</p>

                                                <div class="maincontent8"> 
                                                                                                <span class="high-lite">
                                        Világszerte 100 beteg csecsemő és kisgyermek juthat hozzá ingyen a világ legdrágább gyógyszeréhez a Novartis svájci gyógyszergyártó révén, amely sorsolással dönti el, hogy ki kapja meg az SMA (gerincvelői eredetű izomsorvadás) kezelésére szolgáló készítményt.                                    </span> 
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum"></div>                                </div>                                
                            </div> 
                            <div id="st">
                                <p>Az egyelőre csupán az Egyesült Államokban törzskönyvezett Zolgensma nevű génterápiás gyógyszer ára 2,1 millió dollár (641 millió forint). Hétfőtől kezdődően a Novartis néhány hetente ki fog sorsolni egy gyereket, aki ingyen megkapja a készítményt. Noha a cég szerint a kezdeményezés révén világszerte tudnak segíteni a családokon, a pácienseket képviselő csoportok hangsúlyozzák, hogy a sorsolásos rendszer nem oldja meg a magas költségek és a hiányzó hatósági jóváhagyások problémáját.</p>
<blockquote class="embedly-card">
<h4><a href="https://888.hu/kinyilott-a-pitypang/most-te-is-segithetsz-fogjunk-ossze-zenteert-4204749/">Most te is segíthetsz: fogjunk össze Zentéért!</a></h4>
<p>Zente 2018.02.28-án született, egy súlyos genetikai rendellenességgel, melynek neve SMA (gerincvelő eredetű izomsorvadás). 4 hónapos korában kezdte mutatni a betegség jeleit, 5 hónapos korában kapta meg a család a diagnózist, miszerint a az SMA 1-es típusában szenved. Ezzel a diagnózissal a gyerekek a két éves kort sem élik meg, mert az izomsorvadás nem csak a [...]</p></blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p>Múlt heti bejelentése szerint a Novartis 7,1 milliárd dollár profitot könyvelt el 2019-ben, és a Zolgensmát nevezte meg az egyik legfőbb bevételforrásaként. A vállalat ugyanakkor a gyártási kapacitásra hivatkozva elmondta, hogy nem tud alacsonyabb áron több dózist gyártani. A világszerte nagyjából 8-10 ezer emberből egyet érintő SMA (spinalis muscularis atrophia) egy ritka genetikai betegség, lényege a gerincvelő vázizmokat mozgató idegsejtjeinek funkciókiesése, ami az izommozgások gyengüléséhez, elvesztéséhez, majd kezelés nélkül a légzőizmok bénulása miatti halálhoz vezet.</p>
<p>A Novartis nem közölte, hogy hányan vesznek részt a sorsolásban. A cég szerint amennyiben egy kisorsolt gyermek szülőhazájában az illetékes hatóságok engedélyezik a Zolgensma használatát, a páciens heteken belül megkaphatja a készítményt.</p>
<blockquote class="embedly-card">
<h4><a href="https://888.hu/kinyilott-a-pitypang/sikerult-osszegyult-a-700-millio-forint-zente-kezelesere-4204906/">Sikerült! Összegyűlt a 700 millió forint Zente kezelésére</a></h4>
<p>Zente 2018.02.28-án egy súlyos genetikai rendellenességgel született, melynek neve SMA (gerincvelő-eredetű izomsorvadás). 4 hónapos korában kezdte mutatni a betegség jeleit, 5 hónapos korában kapta meg a család a diagnózist, miszerint az SMA 1-es típusában szenved. Ezzel a diagnózissal a gyerekek a kétéves kort sem élik meg, mert az izomsorvadás nemcsak a végtagok izmait érinti, hanem [...]</p></blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
           

                                <div style="clear:both;"></div>                                        
                            </div>

                        </div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4224543">
                                    <a href="https://888.hu/kinyilott-a-pitypang/gyogyszert-gyurcsanynak-4224543/">
                                                                                    <img style="width:68px;border-left:4px solid #FFD654;float:left;" src="https://888.hu/wp-content/uploads/2020/01/GyurcsanyFerenc8HPGy1000x600-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Gyógyszert Gyurcsánynak!</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4217393">
                                    <a href="https://888.hu/ketharmad/mar-tobb-mint-otven-gyerek-megkapta-az-sma-kezelest-4217393/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/11/DBUS20190912009-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Már több mint ötven gyerek megkapta az SMA-kezelést</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4217038">
                                    <a href="https://888.hu/ketharmad/minden-18-ev-alatti-sma-s-beteg-megkaphatja-a-kezelest-4217038/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/11/DBUS20190912009-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Minden 18 év alatti SMA-s beteg megkaphatja a kezelést</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="clear:both;height:10px;"></div> 
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a> 
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/szaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/szaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/gyogyszer/" rel="tag">gyógyszer</a>, <a href="/cimke/novartis/" rel="tag">novartis</a>, <a href="/cimke/sma/" rel="tag">sma</a>, <a href="/cimke/zente/" rel="tag">zente</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div id="zone3609975" class="goAdverticum"></div>                            </div>
                        </div>
                                                    <div class="disqus-open" style="margin-bottom:20px;">KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div>
                            <script type="text/javascript">jQuery(document).ready(function () {
                                            jQuery('.disqus-open').on('click', function () {
                                                var disqus_shortname = '888hu';
                                                var disqus_url = 'https://888.hu/amerika-london-parizs/szaz-gyermek-ingyen-kapja-meg-a-vilag-legdragabb-sma-gyogyszeret-4226488/';
                                                jQuery.ajax({type: "GET", url: "https://" + disqus_shortname + ".disqus.com/embed.js", dataType: "script", cache: true});
                                                jQuery(this).hide(); }); });</script>
                            <noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>
                                                </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/kinyilott-a-pitypang/fuggetlen-sorosistak-es-baloldaliak-aggodnak-az-alaptanterv-miatt-4226509/" >
                                <img id="ncl4226533" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/02/DKOS20160415028-1-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/02/DKOS20160415028-1-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/02/DKOS20160415028-1-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="„Független” sorosisták és baloldaliak aggódnak az alaptanterv miatt">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/kinyilott-a-pitypang/fuggetlen-sorosistak-es-baloldaliak-aggodnak-az-alaptanterv-miatt-4226509/">
                                    <h2><span><strong>„Független” sorosisták és baloldaliak aggódnak az alaptanterv miatt</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/kinyilott-a-pitypang" class="btn-link color4">Kinyílott a pitypang</a>
                        </div>
                                                <div class="text-box">
                            <p>Még 48 óra sem kellett, hogy a pénteken nyilvánosságra hozott Nemzeti alaptanterv körül kialakuljon a „független szakértők” huhogó kórusa. A hvg.hu-nak komoly szakmai véleményt mond a témáról a Magyar Bálint minisztersége alatt készült 2002-es NAT alkotója, a Soros György támogatására büszke pedagógusszervezeti elnök és az önmagát „belekotyogónak” minősítő, kiugrott pedagógus. </p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/migransok-tuntettek-leszboszon-a-rendorseg-konnygazt-vetett-be-4226558/" >
                                <img id="ncl4226567" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/02/0001OO08L-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/02/0001OO08L-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/02/0001OO08L-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Migránsok tüntettek Leszboszon, a rendőrség könnygázt vetett be">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/migransok-tuntettek-leszboszon-a-rendorseg-konnygazt-vetett-be-4226558/">
                                    <h2><span><strong>Migránsok tüntettek Leszboszon, a rendőrség könnygázt vetett be</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Mintegy kétezer migráns indult útnak hétfőn a görögországi Leszboszon található, móriai táborból a sziget központja, Mitilíni felé.</p>
                        </div>
                                            </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/amerika-london-parizs/a-sved-evangelikus-egyhaz-migracios-aktivistahalozatot-letesit-europaban-4226464/">
                                        <h2>Migrációs aktivistahálózatot létesít Európában a svéd evangélikus egyház</h2>
                                    </a>								
                                    <p>Úgyhogy ne csodálkozz, ha nemsokára egy svéd néni szeretné neked a Nyugati aluljáróban a migrációt, az integrációt és a fenntarthatóságot népszerűsíteni.</p>								
                                    <div class="btn-holder">									
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/az-iszlam-allam-jelentkezett-a-londoni-keseles-elkovetojekent-4226553/" >
                                <img id="ncl4226554" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/02/0001ON8YB-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/02/0001ON8YB-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/02/0001ON8YB-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Az Iszlám Állam jelentkezett a londoni késelés elkövetőjeként">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/az-iszlam-allam-jelentkezett-a-londoni-keseles-elkovetojekent-4226553/">
                                    <h2><span><strong>Az Iszlám Állam jelentkezett a londoni késelés elkövetőjeként</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Az Iszlám Állam nevű terrorszervezet jelentkezett hétfőn a vasárnapi londoni késeléses támadás elkövetőjeként.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/orban-viktor-tisztesseges-alapokra-kell-helyezni-az-unios-koltsegvetest-4226515/" >
                                <img id="ncl4226534" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/02/83904879101578178944210933476671576802328576o-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/02/83904879101578178944210933476671576802328576o-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/02/83904879101578178944210933476671576802328576o-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Orbán Viktor: tisztességes alapokra kell helyezni az uniós költségvetést">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/orban-viktor-tisztesseges-alapokra-kell-helyezni-az-unios-koltsegvetest-4226515/">
                                    <h2><span><strong>Orbán Viktor: tisztességes alapokra kell helyezni az uniós költségvetést</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>A Brüsszelben elosztott pénzügyi alapokból a szegényebb országok 5 százalékban részesednek, miközben a népesedésük 20 százalékát teszi ki Európának.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/piszkostizenketto/a-miniszter-beszede-4226483/" >
                                <img id="ncl4226563" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/02/p12pecsetnieder-760x380.png" data-piszi="https://888.hu/wp-content/uploads/2020/02/p12pecsetnieder-760x380.png" data-still="https://888.hu/wp-content/uploads/2020/02/p12pecsetnieder-760x460.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A miniszter beszéde">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/piszkostizenketto/a-miniszter-beszede-4226483/">
                                    <h2><span><strong>A miniszter beszéde</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color4" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/kinyilott-a-pitypang/a-ceu-s-ugyved-januar-kozepen-meg-facebookon-duhongott-a-bortonbiznisz-leallitasa-miatt-mult-heten-kiderult-hogy-felmilliardot-kaszalt-rajta-4226492/">
                                        <h2>Dühöngött a Facebookon a börtönbizniszen félmilliárdot kaszáló CEU-s ügyvéd</h2>
                                    </a>								
                                    <p>Fahidi Gergely ügyvéd szép pályafutást tudhat maga mögött: CEU, Helsinki Bizottság, HVG.</p>								
                                    <div class="btn-holder">									
                                        <a href="/kinyilott-a-pitypang" class="link-btn">Kinyílott a pitypang</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/csak-neked-csak-most/parkanyi-eszter-a-888-nak-egy-egesz-orszagot-belyegzett-meg-a-kijelentesevel-niedermuller-4226516/" >
                                <img id="ncl4213121" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/11/parkanyieszter.png" data-piszi="https://888.hu/wp-content/uploads/2019/11/parkanyieszter.png" data-still="https://888.hu/wp-content/uploads/2019/11/parkanyieszter.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Párkányi Eszter a 888-nak: „Egy egész országot bélyegzett meg a kijelentésével Niedermüller”">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/csak-neked-csak-most/parkanyi-eszter-a-888-nak-egy-egesz-orszagot-belyegzett-meg-a-kijelentesevel-niedermuller-4226516/">
                                    <h2><span><strong>Párkányi Eszter a 888-nak: „Egy egész országot bélyegzett meg a kijelentésével Niedermüller”</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/csak-neked-csak-most" class="btn-link color12">Csak neked, csak most</a>
                        </div>
                                                <div class="text-box">
                            <p>Párkányi Eszter, az Alapjogokért Központ elemzője szerint Niedermüller Péter egy „progresszív, nyugati, újbalos mintát” hozott be a magyar közéletbe, aminek követésére senkit sem buzdítana. </p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div id="zone3609976" class="goAdverticum"></div>                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4226516">MÉG TÖBBET SZERETNÉK</div>

                </div> 
            </div>
                    <aside id="sidebar">					
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-miniszter-beszede-4226483/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/02/p12pecsetnieder.png" data-piszi="https://888.hu/wp-content/uploads/2020/02/p12pecsetnieder.png" data-still="https://888.hu/wp-content/uploads/2020/02/p12pecsetnieder.png" alt="A miniszter beszéde"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-miniszter-beszede-4226483/"><h2><span><strong>A miniszter beszéde</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561522" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/fiala-bebizonyitotta-hogy-nem-egy-woody-allen-4226320/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/02/Fialap12pecsetcovergyarto1fiala.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/02/Fialap12pecsetcovergyarto1fiala.jpg" data-still="https://888.hu/wp-content/uploads/2020/02/Fialap12pecsetcovergyarto1fiala.jpg" alt="Fiala bebizonyította, hogy nem egy Woody Allen"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/fiala-bebizonyitotta-hogy-nem-egy-woody-allen-4226320/"><h2><span><strong>Fiala bebizonyította, hogy nem egy Woody Allen</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color8">
                    <a href="https://888.hu/hajra-magyarok/rogton-eselyeskent-szallt-be-az-ujpest-a-legsertodekenyebb-entitas-a-magyar-fociban-cimu-versenybe-4226094/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/05/IMG2967.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/IMG2967.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/IMG2967.jpg" alt="Rögtön esélyesként szállt be az Újpest a „legsértődékenyebb entitás a magyar fociban” című versenybe"></a>
                    <figcaption>
                        <a href="https://888.hu/hajra-magyarok/rogton-eselyeskent-szallt-be-az-ujpest-a-legsertodekenyebb-entitas-a-magyar-fociban-cimu-versenybe-4226094/"><h2><span><strong>Rögtön esélyesként szállt be az Újpest a „legsértődékenyebb entitás a magyar fociban” című versenybe</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/csak-neked-csak-most/deutsch-tamas-nyilatkozata-a-888-hu-nak-a-niedermuller-ellenes-tuntetes-tanulsagarol-4226079/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/9Z9A5336.png" data-piszi="https://888.hu/wp-content/uploads/2020/01/9Z9A5336.png" data-still="https://888.hu/wp-content/uploads/2020/01/9Z9A5336.png" alt="Deutsch Tamás nyilatkozata a 888.hu-nak a Niedermüller-ellenes tüntetés tanulságáról"></a>
                    <figcaption>
                        <a href="https://888.hu/csak-neked-csak-most/deutsch-tamas-nyilatkozata-a-888-hu-nak-a-niedermuller-ellenes-tuntetes-tanulsagarol-4226079/"><h2><span><strong>Deutsch Tamás nyilatkozata a 888.hu-nak a Niedermüller-ellenes tüntetés tanulságáról</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561523" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/ket-ferfi-a-varosban-4226049/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/0001OG8JD.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/01/0001OG8JD.jpg" data-still="https://888.hu/wp-content/uploads/2020/01/0001OG8JD.jpg" alt="Két férfi a városban"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/ket-ferfi-a-varosban-4226049/"><h2><span><strong>Két férfi a városban</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/a-politikai-igazsagerzetrol-4225773/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/DTT20191118043.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/DTT20191118043.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/DTT20191118043.jpg" alt="A politikai igazságérzetről"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/a-politikai-igazsagerzetrol-4225773/"><h2><span><strong>A politikai igazságérzetről</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/bayer-zsolt-is-uzent-niedermuller-peternek-4225931/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/05D2597268834470B6BFAAC4A2AC7294.jpeg" data-piszi="https://888.hu/wp-content/uploads/2020/01/05D2597268834470B6BFAAC4A2AC7294.jpeg" data-still="https://888.hu/wp-content/uploads/2020/01/05D2597268834470B6BFAAC4A2AC7294.jpeg" alt="Bayer Zsolt is üzent Niedermüller Péternek"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/bayer-zsolt-is-uzent-niedermuller-peternek-4225931/"><h2><span><strong>Bayer Zsolt is üzent Niedermüller Péternek</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/niedermuller-nem-erti-4225780/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/p12pecsetcovergyarto-1.png" data-piszi="https://888.hu/wp-content/uploads/2020/01/p12pecsetcovergyarto-1.png" data-still="https://888.hu/wp-content/uploads/2020/01/p12pecsetcovergyarto-1.png" alt="Niedermüller nem érti"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/niedermuller-nem-erti-4225780/"><h2><span><strong>Niedermüller nem érti</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561526" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/csak-neked-csak-most/illes-boglarka-a-niedermuller-ugyrol-a-888-nak-magyar-politikus-ilyet-nem-mondhat-4225905/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/08/DNAND20190724035.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/08/DNAND20190724035.jpg" data-still="https://888.hu/wp-content/uploads/2019/08/DNAND20190724035.jpg" alt="Illés Boglárka a Niedermüller-ügyről a 888-nak: „magyar politikus ilyet nem mondhat”"></a>
                    <figcaption>
                        <a href="https://888.hu/csak-neked-csak-most/illes-boglarka-a-niedermuller-ugyrol-a-888-nak-magyar-politikus-ilyet-nem-mondhat-4225905/"><h2><span><strong>Illés Boglárka a Niedermüller-ügyről a 888-nak: „magyar politikus ilyet nem mondhat”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/csak-neked-csak-most/gajdics-otto-a-niedermuller-ugyrol-a-888-nak-o-a-rasszista-o-a-kirekeszto-o-a-naci-4225816/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/9Z9A7780.png" data-piszi="https://888.hu/wp-content/uploads/2020/01/9Z9A7780.png" data-still="https://888.hu/wp-content/uploads/2020/01/9Z9A7780.png" alt="Gajdics Ottó a Niedermüller-ügyről a 888-nak: „ő a rasszista, ő a kirekesztő, ő a náci”"></a>
                    <figcaption>
                        <a href="https://888.hu/csak-neked-csak-most/gajdics-otto-a-niedermuller-ugyrol-a-888-nak-o-a-rasszista-o-a-kirekeszto-o-a-naci-4225816/"><h2><span><strong>Gajdics Ottó a Niedermüller-ügyről a 888-nak: „ő a rasszista, ő a kirekesztő, ő a náci”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/csak-neked-csak-most/hollik-istvan-a-niedermuller-ugyrol-a-888-nak-ez-nem-politikai-hanem-emberiessegi-ugy-4225795/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/05/4162734web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/4162734web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/4162734web760.jpg" alt="Hollik István a Niedermüller-ügyről a 888-nak: „Ez nem politikai, hanem emberiességi ügy”"></a>
                    <figcaption>
                        <a href="https://888.hu/csak-neked-csak-most/hollik-istvan-a-niedermuller-ugyrol-a-888-nak-ez-nem-politikai-hanem-emberiessegi-ugy-4225795/"><h2><span><strong>Hollik István a Niedermüller-ügyről a 888-nak: „Ez nem politikai, hanem emberiességi ügy”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color8">
                    <a href="https://888.hu/hajra-magyarok/a-szurkolok-bojkottja-miatt-a-kutya-sem-kivancsi-az-ujpest-meccseire-a-facebookon-kezdett-tuzoltasba-a-klub-marketingese-4225647/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/debrecenujpest.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/01/debrecenujpest.jpg" data-still="https://888.hu/wp-content/uploads/2020/01/debrecenujpest.jpg" alt="A szurkolók bojkottja miatt a kutya sem kíváncsi az Újpest meccseire, a Facebookon kezdett „tűzoltásba” a klub marketingese"></a>
                    <figcaption>
                        <a href="https://888.hu/hajra-magyarok/a-szurkolok-bojkottja-miatt-a-kutya-sem-kivancsi-az-ujpest-meccseire-a-facebookon-kezdett-tuzoltasba-a-klub-marketingese-4225647/"><h2><span><strong>A szurkolók bojkottja miatt a kutya sem kíváncsi az Újpest meccseire, a Facebookon kezdett „tűzoltásba” a klub marketingese</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561528" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-gyuloletbeszedert-borton-jar-4225537/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/NiedermullerPeter4HPGy1000x600.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/01/NiedermullerPeter4HPGy1000x600.jpg" data-still="https://888.hu/wp-content/uploads/2020/01/NiedermullerPeter4HPGy1000x600.jpg" alt="A gyűlöletbeszédért börtön jár"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-gyuloletbeszedert-borton-jar-4225537/"><h2><span><strong>A gyűlöletbeszédért börtön jár</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/hiaba-akarja-magyar-gyorgy-hulyenek-nezni-a-magyarokat-nem-fog-menni-4225439/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/p12pecsetcovergyartomagyargypecsettel.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/01/p12pecsetcovergyartomagyargypecsettel.jpg" data-still="https://888.hu/wp-content/uploads/2020/01/p12pecsetcovergyartomagyargypecsettel.jpg" alt="Hiába akarja Magyar György hülyének nézni a magyarokat, nem fog menni"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/hiaba-akarja-magyar-gyorgy-hulyenek-nezni-a-magyarokat-nem-fog-menni-4225439/"><h2><span><strong>Hiába akarja Magyar György hülyének nézni a magyarokat, nem fog menni</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561530" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/migracios-kockazatok-21-szazadi-afrikai-epidemiak-a-nepvandorlas-tukreben-4225212/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/p12jogesszabadsag.png" data-piszi="https://888.hu/wp-content/uploads/2020/01/p12jogesszabadsag.png" data-still="https://888.hu/wp-content/uploads/2020/01/p12jogesszabadsag.png" alt="Migrációs kockázatok: 21. századi afrikai epidémiák a népvándorlás tükrében"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/migracios-kockazatok-21-szazadi-afrikai-epidemiak-a-nepvandorlas-tukreben-4225212/"><h2><span><strong>Migrációs kockázatok: 21. századi afrikai epidémiák a népvándorlás tükrében</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>	
        			

        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="zone5467082" class="goAdverticum"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>
			

<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="zone3685951" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <a class="domainTitle" href="">Regionális hírportálok</a><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><a class="domainTitle" href="">Közélet</a><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><a class="domainTitle" href="">Sport</a><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><a class="domainTitle" href="">Gazdaság</a><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><a class="domainTitle" href="">Magazin</a><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><a class="domainTitle" href="">Bulvár</a><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><a class="domainTitle" href="">Szolgáltatás</a><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="3455edb136">

			<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1532934918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c13503320b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"2f19d314c4","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4226488","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


</body>
</html>