
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Joe Biden szerint több amerikai halt meg Trump miatt, mint ahányan összesen vannak</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joe Biden szerint több amerikai halt meg Trump miatt, mint ahányan összesen vannak" />
<meta property="og:description" content="A demokrata elnökjelölt ismét bizonyította, hogy már nem a legélesebb kés a fiókban – legalábbis a számokkal egyre gyakrabban gyűlik meg a baja. 2020-as kampányával igazából Trump alkalmasságát bizonyítja." />
<meta property="og:url" content="https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2019/08/+otf/1200x630/BO8eIvogAYRIHYEN054tuE5PVF9WRVJZX1NFQ0G+abGUTVWaHP4NxATO6cpmlAMLvt33Si2aCmV98N+9bXYUzb8ED__3Q90xWRmjRrxjusYG+S3HYk3zdyW3pj5A=/043dpapa2334123056429.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2019/08/+otf/1200x630/BO8eIvogAYRIHYEN054tuE5PVF9WRVJZX1NFQ0G+abGUTVWaHP4NxATO6cpmlAMLvt33Si2aCmV98N+9bXYUzb8ED__3Q90xWRmjRrxjusYG+S3HYk3zdyW3pj5A=/043dpapa2334123056429.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Joe Biden demokrata elnökjelölt egy vitában azzal érvelt a fegyvertartás és a republikánus Donald Trump ellen, hogy 150 millióan haltak meg fegyveres támadásokban, később pedig azt mondta, a koronavírus 200 millió életet követelt – persze mindez Trump hibája. A probléma mindezzel az, hogy Amerika népessége jelenleg 331,5 millió fő, 150 plusz 200 millió pedig [&hellip;]" />
<meta name="twitter:title" content="Joe Biden szerint több amerikai halt meg Trump miatt, mint ahányan összesen vannak" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2019/08/043dpapa2334123056429.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/#primaryimage","url":"https://888.hu/wp-content/uploads/2019/08/043dpapa2334123056429.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/#webpage","url":"https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/","inLanguage":"hu","name":"Joe Biden szerint t\u00f6bb amerikai halt meg Trump miatt, mint ah\u00e1nyan \u00f6sszesen vannak","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/#primaryimage"},"datePublished":"2020-09-24T10:15:03+00:00","dateModified":"2020-09-24T10:20:15+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1591745934' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4274072' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fjoe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fjoe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-halado-nem-erti-az-eletet-4274200/"><img src="https://888.hu/wp-content/uploads/2020/09/p12pecsetcovergyartopozsonyi888.png" height="93" width="185" alt="A haladó nem érti az életet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-halado-nem-erti-az-eletet-4274200/"><h3>A haladó nem érti az életet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/szuperkupa-most-is-orbanba-akarnak-harapni-nem-az-embereket-feltik-4274134/"><img src="https://888.hu/wp-content/uploads/2020/09/4090279web7601.jpg" height="93" width="185" alt="Szuperkupa: most is Orbánba akarnak beleharapni, nem az embereket féltik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/szuperkupa-most-is-orbanba-akarnak-harapni-nem-az-embereket-feltik-4274134/"><h3>Szuperkupa: most is Orbánba akarnak beleharapni, nem az embereket féltik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-orszagot-tonkretevo-frigy-4274093/"><img src="https://888.hu/wp-content/uploads/2020/09/p12pecsetcovergyartobohargyurcsany.png" height="93" width="185" alt="Az országot tönkretevő frigy"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-orszagot-tonkretevo-frigy-4274093/"><h3>Az országot tönkretevő frigy</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/kepzavar-a-negyzeten-a-muszlim-nok-europai-elnyomasaert-aggodnak-a-halado-liberalisok-4273700/"><img src="https://888.hu/wp-content/uploads/2020/09/p12pecsetcovergyartojogesszabadsag.png" height="93" width="185" alt="Képzavar a négyzeten – a muszlim nők európai elnyomása miatt aggódnak a haladó liberálisok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/kepzavar-a-negyzeten-a-muszlim-nok-europai-elnyomasaert-aggodnak-a-halado-liberalisok-4273700/"><h3>Képzavar a négyzeten – a muszlim nők európai elnyomása miatt aggódnak a haladó liberálisok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/mondjunk-valami-csunyat-4273638/"><img src="https://888.hu/wp-content/uploads/2020/09/jakabpetermtifit1200x100001.jpg" height="93" width="185" alt="Mondjunk valami csúnyát!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/mondjunk-valami-csunyat-4273638/"><h3>Mondjunk valami csúnyát!</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/magyarorszag-jovojet-akartak-ellehetetleniteni-4274224/"><img src="https://888.hu/wp-content/uploads/2020/09/aasssdddf.jpg" height="93" width="185" alt="„Magyarország jövőjét akarták ellehetetleníteni”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/magyarorszag-jovojet-akartak-ellehetetleniteni-4274224/"><h3>„Magyarország jövőjét akarták ellehetetleníteni”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/folyamatos-a-volan-buszok-minosegi-csereje-4274202/"><img src="https://888.hu/wp-content/uploads/2020/09/bus.jpg" height="93" width="185" alt="Folyamatos a Volán-buszok minőségi cseréje"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/folyamatos-a-volan-buszok-minosegi-csereje-4274202/"><h3>Folyamatos a Volán-buszok minőségi cseréje</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/ismet-magyarorszagot-akarjak-befeketiteni-a-liberalis-mediaban-4274181/"><img src="https://888.hu/wp-content/uploads/2020/09/vj.jpg" height="93" width="185" alt="Ismét Magyarországot akarják befeketíteni a liberális médiában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/ismet-magyarorszagot-akarjak-befeketiteni-a-liberalis-mediaban-4274181/"><h3>Ismét Magyarországot akarják befeketíteni a liberális médiában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/fidesz-kamunepszavazassal-akadalyozna-a-vedekezest-a-baloldal-4274151/"><img src="https://888.hu/wp-content/uploads/2020/03/Gyurcsanykongresszus.jpg" height="93" width="185" alt="Fidesz: Kamunépszavazással akadályozná a védekezést a baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/fidesz-kamunepszavazassal-akadalyozna-a-vedekezest-a-baloldal-4274151/"><h3>Fidesz: Kamunépszavazással akadályozná a védekezést a baloldal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-hiaba-nevezik-masnak-a-kvotat-attol-meg-kvota-marad-videoval-4274141/"><img src="https://888.hu/wp-content/uploads/2020/09/vdLeyenOrbanBrusszelFB.jpg" height="93" width="185" alt="Orbán: Hiába nevezik másnak a kvótát, attól még kvóta marad – videóval"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-hiaba-nevezik-masnak-a-kvotat-attol-meg-kvota-marad-videoval-4274141/"><h3>Orbán: Hiába nevezik másnak a kvótát, attól még kvóta marad – videóval</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/elloptak-a-szent-ii-janos-pal-papa-veret-tartalmazo-ereklyet-egy-olasz-templombol-4274219/"><img src="https://888.hu/wp-content/uploads/2020/09/000APP2003041060328.jpg" height="93" width="185" alt="Ellopták Szent II. János Pál pápa vérét egy olasz templomból"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/elloptak-a-szent-ii-janos-pal-papa-veret-tartalmazo-ereklyet-egy-olasz-templombol-4274219/"><h3>Ellopták Szent II. János Pál pápa vérét egy olasz templomból</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/"><img src="https://888.hu/wp-content/uploads/2019/08/043dpapa2334123056429.jpg" height="93" width="185" alt="Joe Biden szerint több amerikai halt meg Trump miatt, mint ahányan összesen vannak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/"><h3>Joe Biden szerint több amerikai halt meg Trump miatt, mint ahányan összesen vannak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/az-uj-unios-menekultugyi-javaslat-miatt-egyre-tobb-migrans-erkezhet-4274048/"><img src="https://888.hu/wp-content/uploads/2018/09/4156221-760x0.jpg" height="93" width="185" alt="Az új uniós menekültügyi javaslat miatt egyre több migráns érkezhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/az-uj-unios-menekultugyi-javaslat-miatt-egyre-tobb-migrans-erkezhet-4274048/"><h3>Az új uniós menekültügyi javaslat miatt egyre több migráns érkezhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/elharapodzo-gyulolet-rendoroket-lottek-meg-a-luisville-i-tuntetesen-4274045/"><img src="https://888.hu/wp-content/uploads/2020/09/068AA24092020162562.jpg" height="93" width="185" alt="Elharapódzó gyűlölet: rendőröket lőttek meg a louisville-i tüntetésen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/elharapodzo-gyulolet-rendoroket-lottek-meg-a-luisville-i-tuntetesen-4274045/"><h3>Elharapódzó gyűlölet: rendőröket lőttek meg a louisville-i tüntetésen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/mar-kozel-32-millio-a-fertozottek-szama-vilagszerte-4274034/"><img src="https://888.hu/wp-content/uploads/2020/04/049f0295227.jpg" height="93" width="185" alt="Már közel 32 millió a fertőzöttek száma világszerte"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/mar-kozel-32-millio-a-fertozottek-szama-vilagszerte-4274034/"><h3>Már közel 32 millió a fertőzöttek száma világszerte</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><img src="https://888.hu/wp-content/uploads/2020/08/bigpikcsorgyartoUJ1nagyistvan.png" height="93" width="185" alt="Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><h3>Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/gregor-bernadett-a-888-nak-megfelemlitesen-alapulo-modszerrel-kepzik-a-szineszeket-az-szfe-n-4272195/"><img src="https://888.hu/wp-content/uploads/2020/09/gregorbernadett.jpg" height="93" width="185" alt="Gregor Bernadett a 888-nak: Még ma is görcsbe rándul a gyomrom, ha eszembe jutnak a színművészetis évek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/gregor-bernadett-a-888-nak-megfelemlitesen-alapulo-modszerrel-kepzik-a-szineszeket-az-szfe-n-4272195/"><h3>Gregor Bernadett a 888-nak: Még ma is görcsbe rándul a gyomrom, ha eszembe jutnak a színművészetis évek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/szasz-peter-szerencsere-nem-balavany-mondja-meg-hogy-milyen-zaszlot-rakjanak-ki-a-templomokra-4271717/"><img src="https://888.hu/wp-content/uploads/2020/09/SzaszPeter143.jpg" height="93" width="185" alt="Szász Péter: szerencsére nem Balavány mondja meg, hogy milyen zászlót rakjanak ki a templomokra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/szasz-peter-szerencsere-nem-balavany-mondja-meg-hogy-milyen-zaszlot-rakjanak-ki-a-templomokra-4271717/"><h3>Szász Péter: szerencsére nem Balavány mondja meg, hogy milyen zászlót rakjanak ki a templomokra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/mandoki-laszlo-a-888-nak-latszik-europaban-hogy-melyik-nep-orokolte-a-szabadsagot-s-melyik-az-amelyik-kiharcolta-4271683/"><img src="https://888.hu/wp-content/uploads/2020/09/MandokiLaszlo4.png" height="93" width="185" alt="Mándoki László a 888-nak: „Látszik Európában, hogy melyik nép örökölte a szabadságot, s melyik az, amelyik kiharcolta”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/mandoki-laszlo-a-888-nak-latszik-europaban-hogy-melyik-nep-orokolte-a-szabadsagot-s-melyik-az-amelyik-kiharcolta-4271683/"><h3>Mándoki László a 888-nak: „Látszik Európában, hogy melyik nép örökölte a szabadságot, s melyik az, amelyik kiharcolta”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/szabo-laszlo-a-888-nak-puskas-ferenc-hazaszeretetebol-mindenki-tanulhat-4267360/"><img src="https://888.hu/wp-content/uploads/2020/08/puskasferenc.jpg" height="93" width="185" alt="Szabó László a 888-nak: Puskás Ferenc hazaszeretetéből mindenki tanulhat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/szabo-laszlo-a-888-nak-puskas-ferenc-hazaszeretetebol-mindenki-tanulhat-4267360/"><h3>Szabó László a 888-nak: Puskás Ferenc hazaszeretetéből mindenki tanulhat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/kovacs-istvan-a-888-nak-profi-facebook-harcost-kepzunk-beloled-4265481/"><img src="https://888.hu/wp-content/uploads/2020/08/kovacsistvan.jpg" height="93" width="185" alt="Kovács István a 888-nak: „Profi Facebook-harcost képzünk belőled!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/kovacs-istvan-a-888-nak-profi-facebook-harcost-kepzunk-beloled-4265481/"><h3>Kovács István a 888-nak: „Profi Facebook-harcost képzünk belőled!”</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/zlatan-ibrahimovic-pozitiv-lett-az-ac-milan-jatekosanak-koronavirustesztje-4274173/"><img src="https://888.hu/wp-content/uploads/2020/09/skysportszlatanibrahimovic5082508.jpg" height="93" width="185" alt="Zlatan Ibrahimovic: pozitív lett az AC Milán játékosának koronavírustesztje"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/zlatan-ibrahimovic-pozitiv-lett-az-ac-milan-jatekosanak-koronavirustesztje-4274173/"><h3>Zlatan Ibrahimovic: pozitív lett az AC Milán játékosának koronavírustesztje</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/hivatalos-dzsudzsak-balazs-debrecenbe-igazolt-4273742/"><img src="https://888.hu/wp-content/uploads/2020/09/12006119451179064482268217650571937618354060o.jpg" height="93" width="185" alt="Hivatalos: Dzsudzsák Balázs Debrecenbe igazolt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/hivatalos-dzsudzsak-balazs-debrecenbe-igazolt-4273742/"><h3>Hivatalos: Dzsudzsák Balázs Debrecenbe igazolt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/szalait-allitolag-azert-rugta-ki-a-mainz-mert-nem-tetszett-neki-hogy-a-jarvany-alatt-csokkent-a-fizetese-4273676/"><img src="https://888.hu/wp-content/uploads/2019/11/DKOS20191115041-e1573844420874.jpg" height="93" width="185" alt="Szalait állítólag azért rúgta ki a Mainz, mert nem tetszett neki, hogy a járvány alatt csökkent a fizetése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/szalait-allitolag-azert-rugta-ki-a-mainz-mert-nem-tetszett-neki-hogy-a-jarvany-alatt-csokkent-a-fizetese-4273676/"><h3>Szalait állítólag azért rúgta ki a Mainz, mert nem tetszett neki, hogy a járvány alatt csökkent a fizetése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/kozep-europai-versenyzo-nyerte-az-ide-tour-de-france-t-4273459/"><img src="https://888.hu/wp-content/uploads/2020/09/pogacar.jpg" height="93" width="185" alt="Közép-európai versenyző nyerte az ide Tour de France-t"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/kozep-europai-versenyzo-nyerte-az-ide-tour-de-france-t-4273459/"><h3>Közép-európai versenyző nyerte az ide Tour de France-t</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/puskase-a-legnagyobb-ertek-az-uj-jatekosok-kozott-a-fifa-videojatekban-4273134/"><img src="https://888.hu/wp-content/uploads/2019/12/Puskasfortepan54983.jpg" height="93" width="185" alt="Puskásé a legnagyobb érték az új játékosok között a FIFA-videójátékban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/puskase-a-legnagyobb-ertek-az-uj-jatekosok-kozott-a-fifa-videojatekban-4273134/"><h3>Puskásé a legnagyobb érték az új játékosok között a FIFA-videójátékban</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/kritizalta-a-homoszexualis-lobbit-ot-evre-lecsukhatjak-a-nemet-lelkeszt-4273794/"><img src="https://888.hu/wp-content/uploads/2020/09/olaflatzel.jpg" height="93" width="185" alt="Kritizálta a homoszexuális lobbit, öt évre lecsukhatják a német lelkészt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/kritizalta-a-homoszexualis-lobbit-ot-evre-lecsukhatjak-a-nemet-lelkeszt-4273794/"><h3>Kritizálta a homoszexuális lobbit, öt évre lecsukhatják a német lelkészt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/megvaltoztatta-a-jogallamisag-kriteriumait-az-europai-parlament-4273257/"><img src="https://888.hu/wp-content/uploads/2020/09/0008Q33TH-1.jpg" height="93" width="185" alt="Megváltoztatta a jogállamiság kritériumait az Európai Parlament"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/megvaltoztatta-a-jogallamisag-kriteriumait-az-europai-parlament-4273257/"><h3>Megváltoztatta a jogállamiság kritériumait az Európai Parlament</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/szakallas-nokent-abrazolja-jezust-az-egyhaz-4273251/"><img src="https://888.hu/wp-content/uploads/2020/09/transzjezus.png" height="93" width="185" alt="Szakállas nőként ábrázolja Jézust az egyház"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/szakallas-nokent-abrazolja-jezust-az-egyhaz-4273251/"><h3>Szakállas nőként ábrázolja Jézust az egyház</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nem-tetszett-neki-a-jezus-szobor-szine-ezert-lefejezte-4272993/"><img src="https://888.hu/wp-content/uploads/2020/09/jezusszoborlefejezes.jpg" height="93" width="185" alt="Nem tetszett neki a Jézus szobor színe, ezért lefejezte"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nem-tetszett-neki-a-jezus-szobor-szine-ezert-lefejezte-4272993/"><h3>Nem tetszett neki a Jézus szobor színe, ezért lefejezte</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/melegcsokkal-kezdett-reklamozni-a-burger-king-4272600/"><img src="https://888.hu/wp-content/uploads/2020/09/burgerkingcsokolozas.jpg" height="93" width="185" alt="Melegcsókkal kezdett reklámozni a Burger King"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/melegcsokkal-kezdett-reklamozni-a-burger-king-4272600/"><h3>Melegcsókkal kezdett reklámozni a Burger King</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/eljott-a-kepernyoemberek-kora-4266851/"><img src="https://888.hu/wp-content/uploads/2020/08/jellekevanooteghemchuzevDl4qMunsplash.jpg" height="93" width="185" alt="Eljött a képernyőemberek kora"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/eljott-a-kepernyoemberek-kora-4266851/"><h3>Eljött a képernyőemberek kora</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/ujabb-varronok-nyilatkoztak-akiket-biro-laszlo-a-baloldal-jeloltje-megfenyegetett-4274211/"><img src="https://888.hu/wp-content/uploads/2020/09/birolaszlomenekul.png" height="93" width="185" alt="Újabb varrónők nyilatkoztak, akiket Bíró László a baloldal jelöltje megfenyegetett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/ujabb-varronok-nyilatkoztak-akiket-biro-laszlo-a-baloldal-jeloltje-megfenyegetett-4274211/"><h3>Újabb varrónők nyilatkoztak, akiket Bíró László a baloldal jelöltje megfenyegetett</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-het-vicce-sztrajkot-tartanak-holnap-az-onkenyesen-elfoglalt-szfe-dolgozoi-4273991/"><img src="https://888.hu/wp-content/uploads/2020/09/jasonwongkSlL887znkEunsplash.jpg" height="93" width="185" alt="A hét vicce: sztrájkot tartanak holnap az önkényesen elfoglalt SZFE dolgozói"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-het-vicce-sztrajkot-tartanak-holnap-az-onkenyesen-elfoglalt-szfe-dolgozoi-4273991/"><h3>A hét vicce: sztrájkot tartanak holnap az önkényesen elfoglalt SZFE dolgozói</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/magyarorszagrol-hazudozott-a-dan-kulugyer-kovacs-zoltan-ugy-helyretette-mint-annak-a-rendje-4273801/"><img src="https://888.hu/wp-content/uploads/2020/04/KovacsZoltanFACEBOOKvideo.jpg" height="93" width="185" alt="Magyarországról hazudozott a dán külügyér, Kovács Zoltán úgy helyretette, mint annak a rendje"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/magyarorszagrol-hazudozott-a-dan-kulugyer-kovacs-zoltan-ugy-helyretette-mint-annak-a-rendje-4273801/"><h3>Magyarországról hazudozott a dán külügyér, Kovács Zoltán úgy helyretette, mint annak a rendje</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/kunhalmi-egerke-egyutt-duborogne-a-brusszeli-elefantokkal-4273710/"><img src="https://888.hu/wp-content/uploads/2020/06/kunhalmi.png" height="93" width="185" alt="Kunhalmi „egérke” együtt dübörögne a brüsszeli „elefántokkal”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/kunhalmi-egerke-egyutt-duborogne-a-brusszeli-elefantokkal-4273710/"><h3>Kunhalmi „egérke” együtt dübörögne a brüsszeli „elefántokkal”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/varju-laszlo-ismet-lejaratta-magat-ezuttal-a-parlamentben-4273722/"><img src="https://888.hu/wp-content/uploads/2020/09/120032306101580960447932417433078980145338851o.jpg" height="93" width="185" alt="Varju László ismét lejáratta magát, ezúttal a Parlamentben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/varju-laszlo-ismet-lejaratta-magat-ezuttal-a-parlamentben-4273722/"><h3>Varju László ismét lejáratta magát, ezúttal a Parlamentben</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/cenzurazta-a-szineszhallgatok-interjujat-a-marosvasarhelyi-egyetem-4273440/"><img src="https://888.hu/wp-content/uploads/2020/09/image2014112642503jm26.jpg" height="93" width="185" alt="Szólásszabadság libernyák módra: cenzúrázta a színészhallgatók interjúját a marosvásárhelyi egyetem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/cenzurazta-a-szineszhallgatok-interjujat-a-marosvasarhelyi-egyetem-4273440/"><h3>Szólásszabadság libernyák módra: cenzúrázta a színészhallgatók interjúját a marosvásárhelyi egyetem</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-google-mar-kerdezni-sem-enged-4272143/"><img src="https://888.hu/wp-content/uploads/2020/09/20200912083113wwwbingcoma89e0844232a.jpg" height="93" width="185" alt="A Google már kérdezni sem enged"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-google-mar-kerdezni-sem-enged-4272143/"><h3>A Google már kérdezni sem enged</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-facebook-szerint-a-katolikus-tanitas-gyuloletbeszednek-minosul-4268958/"><img src="https://888.hu/wp-content/uploads/2020/08/cenzurafacebook.jpg" height="93" width="185" alt="A Facebook szerint a katolikus tanítás gyűlöletbeszédnek minősül"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-facebook-szerint-a-katolikus-tanitas-gyuloletbeszednek-minosul-4268958/"><h3>A Facebook szerint a katolikus tanítás gyűlöletbeszédnek minősül</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/harminc-napos-tiltast-kapott-szentesi-zoldi-laszlo-mert-kiallt-novak-elod-mellett-4267788/"><img src="https://888.hu/wp-content/uploads/2019/10/nyolcas0609fit1200x10000.jpg" height="93" width="185" alt="Harmincnapos tiltást kapott Szentesi Zöldi László, mert kiállt Novák Előd mellett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/harminc-napos-tiltast-kapott-szentesi-zoldi-laszlo-mert-kiallt-novak-elod-mellett-4267788/"><h3>Harmincnapos tiltást kapott Szentesi Zöldi László, mert kiállt Novák Előd mellett</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/demeter-szilardot-is-betamadta-a-legdemokratikusabb-kozossegi-platform-4266534/"><img src="https://888.hu/wp-content/uploads/2019/05/censored.jpg" height="93" width="185" alt="Demeter Szilárdot is betámadta a „legdemokratikusabb” közösségi platform"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/demeter-szilardot-is-betamadta-a-legdemokratikusabb-kozossegi-platform-4266534/"><h3>Demeter Szilárdot is betámadta a „legdemokratikusabb” közösségi platform</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/na-ki-hivta-ki-a-terrorelharitast-egy-mokusra-vadaszo-muanyagpisztolyos-sracra-4274156/"><img src="https://888.hu/wp-content/uploads/2020/09/334483108756911ActressAlyssaMilanowhoisprodefundingthepolicecalledpola301600805834881.jpg" height="93" width="185" alt="Na, ki hívta ki a terrorelhárítást egy mókusra vadászó műanyagpisztolyos srácra?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/na-ki-hivta-ki-a-terrorelharitast-egy-mokusra-vadaszo-muanyagpisztolyos-sracra-4274156/"><h3>Na, ki hívta ki a terrorelhárítást egy mókusra vadászó műanyagpisztolyos srácra?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/az-eu-szetveresevel-vadolja-orbant-a-politico-kovacs-zoltan-kosz-a-bokot-4274116/"><img src="https://888.hu/wp-content/uploads/2020/09/politiconyomtatott.jpeg" height="93" width="185" alt="Az EU szétverésével vádolja Orbánt a Politico – Kovács Zoltán: Kösz a bókot!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/az-eu-szetveresevel-vadolja-orbant-a-politico-kovacs-zoltan-kosz-a-bokot-4274116/"><h3>Az EU szétverésével vádolja Orbánt a Politico – Kovács Zoltán: Kösz a bókot!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/evek-ota-nem-egette-be-ennyire-senki-a-ballib-tuntetoket-mint-tegnap-az-identitas-generacio-4273670/"><img src="https://888.hu/wp-content/uploads/2020/09/12004729715189498649561117363394000446884137o.jpg" height="93" width="185" alt="Évek óta nem égette be ennyire senki a ballib tüntetőket, mint tegnap az Identitás Generáció"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/evek-ota-nem-egette-be-ennyire-senki-a-ballib-tuntetoket-mint-tegnap-az-identitas-generacio-4273670/"><h3>Évek óta nem égette be ennyire senki a ballib tüntetőket, mint tegnap az Identitás Generáció</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/kunhalmi-paranoia-agi-megint-nagyot-mondott-4273052/"><img src="https://888.hu/wp-content/uploads/2019/07/4164539web760.jpg" height="93" width="185" alt="Kunhalmi „Paranoia” Ági megint nagyot mondott"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/kunhalmi-paranoia-agi-megint-nagyot-mondott-4273052/"><h3>Kunhalmi „Paranoia” Ági megint nagyot mondott</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/kalman-olganak-nem-megy-a-matek-tobb-tizezer-vs-17-millio-4272977/"><img src="https://888.hu/wp-content/uploads/2020/09/KalmanOlgakonzultaciosivek.jpg" height="93" width="185" alt="Kálmán Olgának nem megy a matek: „több tízezer” vs. 1,7 millió..."></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/kalman-olganak-nem-megy-a-matek-tobb-tizezer-vs-17-millio-4272977/"><h3>Kálmán Olgának nem megy a matek: „több tízezer” vs. 1,7 millió...</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-18-4274212/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-18-4274212/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-17-4273978/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-17-4273978/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-9-4273767/"><img src="https://888.hu/wp-content/uploads/2020/06/759.jpg" height="93" width="185" alt="7:59 – A nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-9-4273767/"><h3>7:59 – A nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/hetfoi-tukor-4273590/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Hétfői tükör"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/hetfoi-tukor-4273590/"><h3>Hétfői tükör</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/a-nap-legfontosabb-hirei-egy-helyen-4273463/"><img src="https://888.hu/wp-content/uploads/2020/02/nekem8.png" height="93" width="185" alt="A nap legfontosabb hírei egy helyen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/a-nap-legfontosabb-hirei-egy-helyen-4273463/"><h3>A nap legfontosabb hírei egy helyen</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/helyreigazitas-2-4273562/"><img src="https://888.hu/wp-content/uploads/2020/06/GavraGabor.jpg" height="93" width="185" alt="Helyreigazítás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/helyreigazitas-2-4273562/"><h3>Helyreigazítás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/helyreigazito-kozlemeny-4272406/"><img src="https://888.hu/wp-content/uploads/2020/01/DSOS20170210009-e1580038524414.jpg" height="93" width="185" alt="Helyreigazító közlemény"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/helyreigazito-kozlemeny-4272406/"><h3>Helyreigazító közlemény</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/olvasoi-level-az-szfe-foglaloknak-ideje-lenne-szegyellni-magatokat-4271175/"><img src="https://888.hu/wp-content/uploads/2020/09/61183486876784x5231.jpg" height="93" width="185" alt="Olvasói levél az SZFE-foglalóknak: ideje lenne szégyellni magatokat!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/olvasoi-level-az-szfe-foglaloknak-ideje-lenne-szegyellni-magatokat-4271175/"><h3>Olvasói levél az SZFE-foglalóknak: ideje lenne szégyellni magatokat!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/most-akkor-tenyleg-nyirjak-a-kritikus-konzervativokat-a-fidesz-kulturharcosai-4264661/"><img src="https://888.hu/wp-content/uploads/2019/11/fakenewssoros8881280x640.jpg" height="93" width="185" alt="Most, akkor tényleg nyírják a kritikus konzervatívokat a Fidesz kultúrharcosai?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/most-akkor-tenyleg-nyirjak-a-kritikus-konzervativokat-a-fidesz-kulturharcosai-4264661/"><h3>Most, akkor tényleg nyírják a kritikus konzervatívokat a Fidesz kultúrharcosai?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-rasszizmus-mint-eszkoz-a-posztmodern-forradalom-tarhazaban-4259251/"><img src="https://888.hu/wp-content/uploads/2020/07/unnamed411000x600.jpg" height="93" width="185" alt="A rasszizmus mint eszköz a posztmodern forradalom tárházában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-rasszizmus-mint-eszkoz-a-posztmodern-forradalom-tarhazaban-4259251/"><h3>A rasszizmus mint eszköz a posztmodern forradalom tárházában</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas2.jpg" height="93" width="185" alt="Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><h3>Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><img src="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" height="93" width="185" alt="Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><h3>Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/lengyelorszagban-eloallitottak-az-elso-verplazma-alapu-vakcinat-4273908/"><img src="https://888.hu/wp-content/uploads/2020/05/vakcinamta.jpg" height="93" width="185" alt="Lengyelországban előállították az első vérplazmaalapú vakcinát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/lengyelorszagban-eloallitottak-az-elso-verplazma-alapu-vakcinat-4273908/"><h3>Lengyelországban előállították az első vérplazmaalapú vakcinát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/magyar-attores-a-koronavirus-kutatasaban-4273536/"><img src="https://888.hu/wp-content/uploads/2020/04/fusionmedicalanimationrnr8D3FNUNYunsplash1.jpg" height="93" width="185" alt="Magyar áttörés a koronavírus kutatásában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/magyar-attores-a-koronavirus-kutatasaban-4273536/"><h3>Magyar áttörés a koronavírus kutatásában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/2021-elejen-indulhat-a-vakcinak-gyartasa-4273267/"><img src="https://888.hu/wp-content/uploads/2020/05/vakcinamta.jpg" height="93" width="185" alt="2021 elején indulhat a vakcinák gyártása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/2021-elejen-indulhat-a-vakcinak-gyartasa-4273267/"><h3>2021 elején indulhat a vakcinák gyártása</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/200-modern-korhazi-agy-kerult-a-pecsi-klinikakra-4273056/"><img src="https://888.hu/wp-content/uploads/2020/09/korhaziagyPTEMTVA.jpg" height="93" width="185" alt="200 modern kórházi ágy került a pécsi klinikákra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/200-modern-korhazi-agy-kerult-a-pecsi-klinikakra-4273056/"><h3>200 modern kórházi ágy került a pécsi klinikákra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/egyre-tobben-hasznaljak-a-virusradar-nevu-appot-ami-a-kontaktkutatasban-segit-4272902/"><img src="https://888.hu/wp-content/uploads/2020/05/virusradar.png" height="93" width="185" alt="Sokakat menthet meg a fertőzéstől a VírusRadar applikáció"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/egyre-tobben-hasznaljak-a-virusradar-nevu-appot-ami-a-kontaktkutatasban-segit-4272902/"><h3>Sokakat menthet meg a fertőzéstől a VírusRadar applikáció</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/meghalt-verebely-ivan-jaszai-mari-dijas-szinesz-4273885/"><img src="https://888.hu/wp-content/uploads/2020/09/verebelyivan.jpg" height="93" width="185" alt="Meghalt Verebély Iván Jászai Mari-díjas színész"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/meghalt-verebely-ivan-jaszai-mari-dijas-szinesz-4273885/"><h3>Meghalt Verebély Iván Jászai Mari-díjas színész</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/peldas-osszefogas-reven-nyilt-lehetoseg-a-kisboldogasszonyi-zarandoklat-megtartasara-a-felvideken-4273471/"><img src="https://888.hu/wp-content/uploads/2020/09/mariakut7.jpg" height="93" width="185" alt="Példás összefogás révén nyílt lehetőség a kisboldogasszonyi zarándoklat megtartására a Felvidéken"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/peldas-osszefogas-reven-nyilt-lehetoseg-a-kisboldogasszonyi-zarandoklat-megtartasara-a-felvideken-4273471/"><h3>Példás összefogás révén nyílt lehetőség a kisboldogasszonyi zarándoklat megtartására a Felvidéken</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/elmarad-a-csabai-kolbaszfesztival-4272523/"><img src="https://888.hu/wp-content/uploads/2019/10/DLEH20161028015.jpg" height="93" width="185" alt="Elmarad a Csabai Kolbászfesztivál"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/elmarad-a-csabai-kolbaszfesztival-4272523/"><h3>Elmarad a Csabai Kolbászfesztivál</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/kanikulaval-kezdodik-a-jovo-het-majd-hidegfronttal-folytatodik-4272376/"><img src="https://888.hu/wp-content/uploads/2018/08/4151800-760x0.jpg" height="93" width="185" alt="Kánikulával kezdődik a jövő hét, majd hidegfronttal folytatódik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/kanikulaval-kezdodik-a-jovo-het-majd-hidegfronttal-folytatodik-4272376/"><h3>Kánikulával kezdődik a jövő hét, majd hidegfronttal folytatódik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/tiz-ev-alatt-tobb-mint-haromezer-templom-ujult-meg-4272358/"><img src="https://888.hu/wp-content/uploads/2019/09/solteszmiklos.jpg" height="93" width="185" alt="Tíz év alatt több mint háromezer templom újult meg"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/tiz-ev-alatt-tobb-mint-haromezer-templom-ujult-meg-4272358/"><h3>Tíz év alatt több mint háromezer templom újult meg</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/krokodilt-lattak-a-folyoparton-4270186/"><img src="https://888.hu/wp-content/uploads/2020/08/KEPA20190307295.jpg" height="93" width="185" alt="Krokodilt láttak a folyóparton"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/krokodilt-lattak-a-folyoparton-4270186/"><h3>Krokodilt láttak a folyóparton</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/szent-hidon-meztelenkedett-egy-no-harom-ev-bortont-kockaztat-4270169/"><img src="https://888.hu/wp-content/uploads/2020/08/0001WU5TZ.jpg" height="93" width="185" alt="Szent hídon meztelenkedett egy nő, börtönbe kerülhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/szent-hidon-meztelenkedett-egy-no-harom-ev-bortont-kockaztat-4270169/"><h3>Szent hídon meztelenkedett egy nő, börtönbe kerülhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ket-ejszakat-elt-tul-egy-orosz-no-miutan-bezuhant-egy-svajci-gleccserszakadekba-4269589/"><img src="https://888.hu/wp-content/uploads/2020/08/EdxKoGTXYAEngMH.jpeg" height="93" width="185" alt="Két éjszakát is túlélt egy orosz nő, miután bezuhant egy svájci gleccserszakadékba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ket-ejszakat-elt-tul-egy-orosz-no-miutan-bezuhant-egy-svajci-gleccserszakadekba-4269589/"><h3>Két éjszakát is túlélt egy orosz nő, miután bezuhant egy svájci gleccserszakadékba</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ugy-buliznak-vuhanban-mintha-nem-lenne-holnap-4267745/"><img src="https://888.hu/wp-content/uploads/2020/08/vuhanmedencesbuli.png" height="93" width="185" alt="Úgy buliznak Vuhanban, mintha nem lenne holnap"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ugy-buliznak-vuhanban-mintha-nem-lenne-holnap-4267745/"><h3>Úgy buliznak Vuhanban, mintha nem lenne holnap</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/locsonkito-fantom-borzolja-a-kedelyeket-4267689/"><img src="https://888.hu/wp-content/uploads/2020/08/068AA10082020138156.jpg" height="93" width="185" alt="Lócsonkító fantom borzolja a kedélyeket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/locsonkito-fantom-borzolja-a-kedelyeket-4267689/"><h3>Lócsonkító fantom borzolja a kedélyeket</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/kozelit-a-400-hoz-a-tasman-partoknal-elpusztult-delfinek-szama-4273811/"><img src="https://888.hu/wp-content/uploads/2020/09/gombolyufejudelfinausztraliatasmania.jpg" height="93" width="185" alt="Közelít a 400-hoz a tasmán partoknál elpusztult delfinek száma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/kozelit-a-400-hoz-a-tasman-partoknal-elpusztult-delfinek-szama-4273811/"><h3>Közelít a 400-hoz a tasmán partoknál elpusztult delfinek száma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/legalabb-90-delfin-pusztult-el-a-tasman-partoknal-csapdaba-esettek-kozul-4273644/"><img src="https://888.hu/wp-content/uploads/2020/09/0008QG3AK.jpg" height="93" width="185" alt="Legalább 90 delfin pusztult el a tasmán partoknál csapdába esettek közül"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/legalabb-90-delfin-pusztult-el-a-tasman-partoknal-csapdaba-esettek-kozul-4273644/"><h3>Legalább 90 delfin pusztult el a tasmán partoknál csapdába esettek közül</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/balnak-tevedtek-egy-krokodiloktol-hemzsego-folyoba-ausztraliaban-4272520/"><img src="https://888.hu/wp-content/uploads/2020/09/0008PT4PD.jpg" height="93" width="185" alt="Bálnák tévedtek egy krokodiloktól hemzsegő folyóba Ausztráliában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/balnak-tevedtek-egy-krokodiloktol-hemzsego-folyoba-ausztraliaban-4272520/"><h3>Bálnák tévedtek egy krokodiloktól hemzsegő folyóba Ausztráliában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/tobben-meghaltak-az-egyesult-allamok-nyugati-partjan-tombolo-erdotuzekben-4272263/"><img src="https://888.hu/wp-content/uploads/2020/09/0008PP9KL.jpg" height="93" width="185" alt="Többen meghaltak az Egyesült Államok nyugati partján tomboló erdőtüzekben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/tobben-meghaltak-az-egyesult-allamok-nyugati-partjan-tombolo-erdotuzekben-4272263/"><h3>Többen meghaltak az Egyesült Államok nyugati partján tomboló erdőtüzekben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/megkezdodott-a-zoldideny-londonban-vegan-himek-bogese-zengi-be-az-angol-fovarost-galeria-4272244/"><img src="https://888.hu/wp-content/uploads/2020/09/075popenotitle200910nptzO.jpg" height="93" width="185" alt="Megkezdődött a vegánidény Londonban – zöld hímek bőgése zengi be az angol fővárost | GALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/megkezdodott-a-zoldideny-londonban-vegan-himek-bogese-zengi-be-az-angol-fovarost-galeria-4272244/"><h3>Megkezdődött a vegánidény Londonban – zöld hímek bőgése zengi be az angol fővárost | GALÉRIA</h3></a>
                            </div>
                    </div></div><div id="tab328796"></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/amerikai-valasztasok/" rel="tag">amerikai választások</a>, <a href="/cimke/joe-biden/" rel="tag">joe biden</a>, <a href="/cimke/sleepy-joe/" rel="tag">sleepy joe</a>, <a href="/cimke/trump2020/" rel="tag">trump2020</a>                            </div>
                        </div>
                        <h1>Joe Biden szerint több amerikai halt meg Trump miatt, mint ahányan összesen vannak</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>
                            </div>
                        </div>
                        <p>2020.09.24. 12:15</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        A demokrata elnökjelölt ismét bizonyította, hogy már nem a legélesebb kés a fiókban – legalábbis a számokkal egyre gyakrabban gyűlik meg a baja. 2020-as kampányával igazából Trump alkalmasságát bizonyítja.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <p>&nbsp;</p>
<p><strong>Joe Biden</strong> demokrata elnökjelölt egy vitában azzal érvelt a fegyvertartás és a republikánus <strong>Donald Trump</strong> ellen, hogy 150 millióan haltak meg fegyveres támadásokban, később pedig azt mondta, a koronavírus 200 millió életet követelt – persze mindez Trump hibája.</p>
<p>A probléma mindezzel az, hogy</p>
<div class="enews-highlighted">Amerika népessége jelenleg 331,5 millió fő, 150 plusz 200 millió pedig testvérek között is 350 lenne, ami több, mint Amerika teljes lakossága.</div>
<p>Biden beszédei egyébként is gyakran összefüggéstelenek, és megkönnyíti a mémgyárosok dolgát, hogy <strong>teljesen lehetetlen adatokat ismertet a legnagyobb meggyőződéssel.</strong></p>
<div class="blockquote-holder">
<blockquote>
<div class="wrap">És talán a legszörnyűbb az egészben, hogy ha úgy lesz minden, ahogy Donald Trump szeretné, a Covid-19 szövődményei – amelyek már bőven meghaladják azt a mértéket, mint ahogy lenniük kellene – miatt számítások szerint <strong>200 millió ember fog meghalni, mire befejezem ezt a beszédet.</strong><em>”</em></div>
</blockquote>
</div>
<p>A beszéd részletét Trump YouTube-csatornáján nézhetik meg:</p>
<p><iframe src="https://www.youtube.com/embed/ANmcxW_-uA0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/hiuz-pancelos-a-bakonyban-leopard-tank-a-gerecseben-4837684?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4837684_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Hiúz páncélos a Bakonyban, Leopard tank a Gerecsében<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/hetvegi-balatoni-programajanlo-4837596?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4837596_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Hétvégi balatoni programajánló<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/marki-zay-peter-igy-hatraltatna-a-virus-elleni-vedekezest-4838122?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4838122_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Márki-Zay Péter így hátráltatná a vírus elleni védekezést<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/kiderult-ezert-szakitott-curtis-es-felesege-4838134?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4838134_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Kiderült! Ezért szakított Curtis és felesége<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">metropol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/576/aHR0cHM6Ly93d3cuemFvbC5odS9wci96YWxha2Fyb3Mtb3NzemVsLWlzLXZhci00NTI5MTc3Lw%3D%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/187_resized.jpg?avcount=1600982061">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Zalakaros ősszel is vár!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">zaol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/ezekbol-a-csapatokbol-valaszthatsz-a-megyek-csataja-fifa-21-versenyre-4839034?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4839034_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ezekből a csapatokból választhatsz a Megyék Csatája FIFA 21 versenyre<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/579/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjAwOTE4LWZlZGV6ZC1mZWwtYXotb3N6aS1tYWd5YXJvcnN6YWdvdC1pc21lcmQtbWVnLWJvbGRvZ2tvdmFyYWxqYXQtZXMtdmlkZWtldC5odG1s" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/188_resized.jpg?avcount=1600982061">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Fedezd fel az őszi Magyarországot! – Ismerd meg Boldogkőváralját és vidékét!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">life.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/561/aHR0cHM6Ly9wbGF5ZXIuaHUvbmFwdW5rL255dWdhbG9tLWhldGktYmFraXZhbG9nYXRhcy1tb3N0LWlzLXZhbi8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/182_resized.jpg?avcount=1600982061">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nyugalom, heti bakiválogatás most is van<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">player.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/187-188-182/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4274085">
                                    <a href="https://888.hu/a-kutya-ugat/a-magyar-gazdasag-feheredett-a-legjobban-a-regioban-4274085/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/06/+otf/150x150/DAS20200610004.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A magyar gazdaság fehéredett a legjobban a régióban</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4274063">
                                    <a href="https://888.hu/gazemberek/a-jarvanyugyi-szabalyok-kijatszasara-ad-tippeket-a-facebookon-marki-zay-4274063/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/08/+otf/150x150/qtTFguurSP7suK8Wy3C__iE5PVF9WRVJZX1NFQ__qooYH0B8eO1HzkxV++t4__Ji8IwI8IXSTOfEVHvRrttL__3GN2Hgu31meoYgHzkE5Z3mFgGLYbN6FugHqgGBwcg=/DMOHA20191209007.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A járványügyi szabályok kijátszására ad tippeket a Facebookon Márki-Zay</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4274070">
                                    <a href="https://888.hu/ketharmad/a-mav-elegedett-az-utasokkal-99-szazalekuk-viseli-a-maszkot-4274070/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/03/+otf/150x150/Nostradamusszajmaszkkal.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A MÁV elégedett az utasokkal, 99 százalékuk visel maszkot</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4274060">
                                    <a href="https://888.hu/ketharmad/koronavirus-heten-meghaltak-es-750-nel-nott-a-fertozottek-szama-4274060/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/09/+otf/150x150/terkep0924.png">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Koronavírus: heten meghaltak, 750-nel nőtt a fertőzöttek száma</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4274048">
                                    <a href="https://888.hu/amerika-london-parizs/az-uj-unios-menekultugyi-javaslat-miatt-egyre-tobb-migrans-erkezhet-4274048/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2018/09/+otf/150x150/4156221-760x0.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Az új uniós menekültügyi javaslat miatt egyre több migráns érkezhet</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/joe-biden-szerint-tobb-amerikai-halt-trump-miatt-mint-ahanyan-osszesen-vannak-4274072/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/amerikai-valasztasok/" rel="tag">amerikai választások</a>, <a href="/cimke/joe-biden/" rel="tag">joe biden</a>, <a href="/cimke/sleepy-joe/" rel="tag">sleepy joe</a>, <a href="/cimke/trump2020/" rel="tag">trump2020</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                                            </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap " style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/n-a/meresz-vallalkozas-a-milanoi-sunnei-is-csatlakozik-a-vanguardshoz-4274227/">
                                        <h2>Merész vállalkozás: A milánói SUNNEI is csatlakozik a Vanguardshoz</h2>
                                    </a>
                                    <p>Rendhagyó olasz márkával bővül a csoport portfóliója, így a Nanushka és AERON mellett a SUNNEI is társa a modern luxus jövőjének kialakításában.</p>
                                    <div class="btn-holder">
                                        <a href="/n-a" class="link-btn"></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color12" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/ketharmad/magyarorszag-jovojet-akartak-ellehetetleniteni-4274224/">
                                        <h2>„Magyarország jövőjét akarták ellehetetleníteni”</h2>
                                    </a>
                                    <p>A száz évvel ezelőtti trianoni békediktátummal a nagyhatalmak Magyarország jövőjét akarták ellehetetleníteni, de ma már látszik, hogy ez nem sikerült – mondta a Miniszterelnökség nemzetpolitikáért felelős államtitkára csütörtökön Budapesten, egy az Akadémián tartott rendezvényen. </p>
                                    <div class="btn-holder">
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/amerika-london-parizs/elloptak-a-szent-ii-janos-pal-papa-veret-tartalmazo-ereklyet-egy-olasz-templombol-4274219/" >
                                <img id="ncl4274220" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/VkmGHxldo0eYSHGUpTyor05PVF9WRVJZX1NFQ4rhKBy9ikPEZbq+v2Ku44FEtENn1c7D6j9ymEgTkb0BXzDaOu6aQFHQG1GBS11qkPyD0Jf1dSZT6DNayX9dtJw=/000APP2003041060328.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/VkmGHxldo0eYSHGUpTyor05PVF9WRVJZX1NFQ4rhKBy9ikPEZbq+v2Ku44FEtENn1c7D6j9ymEgTkb0BXzDaOu6aQFHQG1GBS11qkPyD0Jf1dSZT6DNayX9dtJw=/000APP2003041060328.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/VkmGHxldo0eYSHGUpTyor05PVF9WRVJZX1NFQ4rhKBy9ikPEZbq+v2Ku44FEtENn1c7D6j9ymEgTkb0BXzDaOu6aQFHQG1GBS11qkPyD0Jf1dSZT6DNayX9dtJw=/000APP2003041060328.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Ellopták Szent II. János Pál pápa vérét egy olasz templomból">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/amerika-london-parizs/elloptak-a-szent-ii-janos-pal-papa-veret-tartalmazo-ereklyet-egy-olasz-templombol-4274219/">
                                    <h2><span><strong>Ellopták Szent II. János Pál pápa vérét egy olasz templomból</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Felhívást intézett a tolvajokhoz az olaszországi Spoleto érseke csütörtökön, szolgáltassák azonnal vissza a szent II. János Pál pápa néhány csepp vérét tartalmazó ereklyetartót, melyet a város székesegyházából loptak el. </p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color4" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/kinyilott-a-pitypang/ujabb-varronok-nyilatkoztak-akiket-biro-laszlo-a-baloldal-jeloltje-megfenyegetett-4274211/">
                                        <h2>Újabb varrónők nyilatkoztak, akiket Bíró László a baloldal jelöltje megfenyegetett</h2>
                                    </a>
                                    <p>A Jobbikos Bíró László arcátlan módon továbbra sem fizeti ki korábbi munkavállalóit és az is kiderült, hogyan kerültek cégtemetőbe a csődbe vitt vállalkozásai.</p>
                                    <div class="btn-holder">
                                        <a href="/kinyilott-a-pitypang" class="link-btn">Kinyílott a pitypang</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/ez-tortent-ma-18-4274212/" >
                                <img id="ncl4260005" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/go__CrAnJ50ww48__jVpMjDE5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfD2gRobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" data-piszi="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/go__CrAnJ50ww48__jVpMjDE5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfD2gRobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" data-still="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/go__CrAnJ50ww48__jVpMjDE5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfD2gRobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Ez történt ma">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/ez-tortent-ma-18-4274212/">
                                    <h2><span><strong>Ez történt ma</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                                <div class="text-box">
                            <p>Mai legfontosabb írásaink egy cikkben.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/folyamatos-a-volan-buszok-minosegi-csereje-4274202/" >
                                <img id="ncl4274203" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/WgI60TRMab8bDXoVGt2uY05PVF9WRVJZX1NFQ9cZevhPie3puRbErzW54bZ+WfC0wkvZHkYCojcRtlG9dIJwESdKJLNcMHzQezlBEPix80Xk3WMWzboLy8+xNe8=/bus.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/WgI60TRMab8bDXoVGt2uY05PVF9WRVJZX1NFQ9cZevhPie3puRbErzW54bZ+WfC0wkvZHkYCojcRtlG9dIJwESdKJLNcMHzQezlBEPix80Xk3WMWzboLy8+xNe8=/bus.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/WgI60TRMab8bDXoVGt2uY05PVF9WRVJZX1NFQ9cZevhPie3puRbErzW54bZ+WfC0wkvZHkYCojcRtlG9dIJwESdKJLNcMHzQezlBEPix80Xk3WMWzboLy8+xNe8=/bus.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Folyamatos a Volán-buszok minőségi cseréje">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/folyamatos-a-volan-buszok-minosegi-csereje-4274202/">
                                    <h2><span><strong>Folyamatos a Volán-buszok minőségi cseréje</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>A Volánbusz flottájának minőségi cseréje folyamatos, a 2018 ősze óta beszerzett új járművek száma az év végére megközelíti a kilencszázat – mondta az Innovációs és Technológiai Minisztérium (ITM) közlekedéspolitikáért felelős államtitkára csütörtökön Debrecenben, az ITK Holding autóbusz-átadó ünnepségén.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/piszkostizenketto/a-halado-nem-erti-az-eletet-4274200/" >
                                <img id="ncl4274199" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/PP84idW5nKiW12iYMJsdTk5PVF9WRVJZX1NFQ31W63QjYBPE47TC7O09TfDlQ9uztYWWFomZls22iBaj0je6tmYGZDsk0nHwh2LQc3Cdw33aS+7aEDGCj8FKS7M=/p12pecsetcovergyartopozsonyi888.png" data-piszi="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/PP84idW5nKiW12iYMJsdTk5PVF9WRVJZX1NFQ31W63QjYBPE47TC7O09TfDlQ9uztYWWFomZls22iBaj0je6tmYGZDsk0nHwh2LQc3Cdw33aS+7aEDGCj8FKS7M=/p12pecsetcovergyartopozsonyi888.png" data-still="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/PP84idW5nKiW12iYMJsdTk5PVF9WRVJZX1NFQ31W63QjYBPE47TC7O09TfDlQ9uztYWWFomZls22iBaj0je6tmYGZDsk0nHwh2LQc3Cdw33aS+7aEDGCj8FKS7M=/p12pecsetcovergyartopozsonyi888.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A haladó nem érti az életet">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/piszkostizenketto/a-halado-nem-erti-az-eletet-4274200/">
                                    <h2><span><strong>A haladó nem érti az életet</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/ismet-magyarorszagot-akarjak-befeketiteni-a-liberalis-mediaban-4274181/" >
                                <img id="ncl4274186" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/e9Y8vTR0diTwu+9pj9DsM05PVF9WRVJZX1NFQ8tW4LT3PZmIEYzzQnqGz9GRxuFpN1Yp9G8OJhFSc5N2gbPImjUz4__alMP+GTY0FmguXzwORXRDp378rcjvGTvI=/vj.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/e9Y8vTR0diTwu+9pj9DsM05PVF9WRVJZX1NFQ8tW4LT3PZmIEYzzQnqGz9GRxuFpN1Yp9G8OJhFSc5N2gbPImjUz4__alMP+GTY0FmguXzwORXRDp378rcjvGTvI=/vj.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/e9Y8vTR0diTwu+9pj9DsM05PVF9WRVJZX1NFQ8tW4LT3PZmIEYzzQnqGz9GRxuFpN1Yp9G8OJhFSc5N2gbPImjUz4__alMP+GTY0FmguXzwORXRDp378rcjvGTvI=/vj.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Ismét Magyarországot akarják befeketíteni a liberális médiában">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/ismet-magyarorszagot-akarjak-befeketiteni-a-liberalis-mediaban-4274181/">
                                    <h2><span><strong>Ismét Magyarországot akarják befeketíteni a liberális médiában</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Varga Judit is nyilatkozott a mai Politicóban megjelent lejárató cikkről.</p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4274181">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/szuperkupa-most-is-orbanba-akarnak-harapni-nem-az-embereket-feltik-4274134/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/4090279web7601.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/4090279web7601.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/4090279web7601.jpg" alt="Szuperkupa: most is Orbánba akarnak beleharapni, nem az embereket féltik"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/szuperkupa-most-is-orbanba-akarnak-harapni-nem-az-embereket-feltik-4274134/"><h2><span><strong>Szuperkupa: most is Orbánba akarnak beleharapni, nem az embereket féltik</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/minden-amit-tudni-lehet-leyen-migracios-paktumarol-elemzes-4274002/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/0008QG8T8.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/0008QG8T8.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/0008QG8T8.jpg" alt="Minden, amit tudnod kell Leyen migrációs paktumáról | ELEMZÉS"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/minden-amit-tudni-lehet-leyen-migracios-paktumarol-elemzes-4274002/"><h2><span><strong>Minden, amit tudnod kell Leyen migrációs paktumáról | ELEMZÉS</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/gyurcsany-vermet-asott-orbannak-de-maga-esett-bele-4273839/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/gyurcsany.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/gyurcsany.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/gyurcsany.jpg" alt="Gyurcsány vermet ásott Orbánnak, de maga esett bele"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/gyurcsany-vermet-asott-orbannak-de-maga-esett-bele-4273839/"><h2><span><strong>Gyurcsány vermet ásott Orbánnak, de maga esett bele</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/orban-kemenyen-rapiritott-a-pofatlanul-kovetelozo-jakabra-4273682/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/JakabparlamentOrbanviktor.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/JakabparlamentOrbanviktor.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/JakabparlamentOrbanviktor.jpg" alt="Orbán keményen rápirított a pofátlanul követelőző Jakabra"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/orban-kemenyen-rapiritott-a-pofatlanul-kovetelozo-jakabra-4273682/"><h2><span><strong>Orbán keményen rápirított a pofátlanul követelőző Jakabra</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color10">
                    <a href="https://888.hu/okojobb/legalabb-90-delfin-pusztult-el-a-tasman-partoknal-csapdaba-esettek-kozul-4273644/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/0008QG3AK.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/0008QG3AK.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/0008QG3AK.jpg" alt="Legalább 90 delfin pusztult el a tasmán partoknál csapdába esettek közül"></a>
                    <figcaption>
                        <a href="https://888.hu/okojobb/legalabb-90-delfin-pusztult-el-a-tasman-partoknal-csapdaba-esettek-kozul-4273644/"><h2><span><strong>Legalább 90 delfin pusztult el a tasmán partoknál csapdába esettek közül</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-egyutt-ujra-sikerulni-fog-4273495/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/OrbanViktorleveletirMTI.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/OrbanViktorleveletirMTI.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/OrbanViktorleveletirMTI.jpg" alt="Orbán Viktor: együtt újra sikerülni fog"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-egyutt-ujra-sikerulni-fog-4273495/"><h2><span><strong>Orbán Viktor: együtt újra sikerülni fog</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/megvaltoztatta-a-jogallamisag-kriteriumait-az-europai-parlament-4273257/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/0008Q33TH-1.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/0008Q33TH-1.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/0008Q33TH-1.jpg" alt="Megváltoztatta a jogállamiság kritériumait az Európai Parlament"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/megvaltoztatta-a-jogallamisag-kriteriumait-az-europai-parlament-4273257/"><h2><span><strong>Megváltoztatta a jogállamiság kritériumait az Európai Parlament</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/az-mszp-kongresszusa-szavazott-gyurcsany-nyert-4273408/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/hjp12KunhalmiToth.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/hjp12KunhalmiToth.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/hjp12KunhalmiToth.jpg" alt="Az MSZP kongresszusa szavazott, Gyurcsány nyert"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/az-mszp-kongresszusa-szavazott-gyurcsany-nyert-4273408/"><h2><span><strong>Az MSZP kongresszusa szavazott, Gyurcsány nyert</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/dull-szabolcs-a-hos-4273399/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/p12pecsetcovergyartodull.png" data-piszi="https://888.hu/wp-content/uploads/2020/09/p12pecsetcovergyartodull.png" data-still="https://888.hu/wp-content/uploads/2020/09/p12pecsetcovergyartodull.png" alt="Dull Szabolcs, a “hős”"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/dull-szabolcs-a-hos-4273399/"><h2><span><strong>Dull Szabolcs, a “hős”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/mszp-akiknek-meg-van-gyomruk-higgyenek-kunhalmieknak-4273271/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/Zsidoujev.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/Zsidoujev.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/Zsidoujev.jpg" alt="MSZP: akiknek még van gyomruk, higgyenek Kunhalmiéknak"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/mszp-akiknek-meg-van-gyomruk-higgyenek-kunhalmieknak-4273271/"><h2><span><strong>MSZP: akiknek még van gyomruk, higgyenek Kunhalmiéknak</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-meghosszabbitjuk-a-hiteltorlesztesi-moratoriumot-4273254/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/DMTI20200919001.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/DMTI20200919001.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/DMTI20200919001.jpg" alt="Orbán Viktor: meghosszabbítjuk a hiteltörlesztési moratóriumot"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-meghosszabbitjuk-a-hiteltorlesztesi-moratoriumot-4273254/"><h2><span><strong>Orbán Viktor: meghosszabbítjuk a hiteltörlesztési moratóriumot</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-amig-nincs-vakcina-addig-vedekezes-van-4273054/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/04/orbanradiointerju.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/04/orbanradiointerju.jpg" data-still="https://888.hu/wp-content/uploads/2020/04/orbanradiointerju.jpg" alt="Orbán Viktor: amíg nincs vakcina, addig védekezés van – videóval"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-amig-nincs-vakcina-addig-vedekezes-van-4273054/"><h2><span><strong>Orbán Viktor: amíg nincs vakcina, addig védekezés van – videóval</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <article class="text-box highlited color0">
                    <div class="text-wrap">
                        <a href="https://888.hu/piszkostizenketto/5-eves-a-888-4273003/"><h2>5 éves a 888</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/oszod-utan-mai-is-veszelyes-a-magyarsagra-a-legelutasitottabb-hazai-politikus-4272965/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/Gyurcsanyhontalanigazolvany1.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/Gyurcsanyhontalanigazolvany1.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/Gyurcsanyhontalanigazolvany1.jpg" alt="Őszöd után mai is veszélyes a magyarságra a legelutasítottabb hazai politikus"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/oszod-utan-mai-is-veszelyes-a-magyarsagra-a-legelutasitottabb-hazai-politikus-4272965/"><h2><span><strong>Őszöd után mai is veszélyes a magyarságra a legelutasítottabb hazai politikus</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/szeretnek-tisztan-fogalmazni-ha-mi-lepni-fogunk-a-migracio-kerdeseben-akkor-minden-tagallamnak-lepnie-kell-4272819/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/09/0008Q33T3.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/0008Q33T3.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/0008Q33T3.jpg" alt="Ursula von der Leyen tegnap hadat üzent a konzervativizmusnak"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/szeretnek-tisztan-fogalmazni-ha-mi-lepni-fogunk-a-migracio-kerdeseben-akkor-minden-tagallamnak-lepnie-kell-4272819/"><h2><span><strong>Ursula von der Leyen tegnap hadat üzent a konzervativizmusnak</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6e727df20b">

			<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4b8b8c102e","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"69cc3759d6","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4274072","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
