
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Rasszista lenne? Lenácizták a németek ellen harcoló Churchillt a Városligetben</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rasszista lenne? Lenácizták a németek ellen harcoló Churchillt a Városligetben" />
<meta property="og:description" content="A nácik ellen hadba szálló Winston Churchill szobrát már nemcsak Londonban, hanem Budapesten, a Városligetben is megrongálták. Merthogy rasszistának kiáltották ki. Tényleg? Aki Hitler ellen harcolt, rasszista lenne?" />
<meta property="og:url" content="https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2020/06/+otf/1200x630/gFtubkrYOvFqZJ8o2UaiY05PVF9WRVJZX1NFQ8xu0K3sJ7ISbIEtoqj0d3U0oy9zlMXKqsOAwqhZMTqIyrvAmOT+tfV+dtFm5wZ2EIkaVmbBBs7yZvYD7eGhYYk=/churchillszoborrongalas.png" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2020/06/+otf/1200x630/gFtubkrYOvFqZJ8o2UaiY05PVF9WRVJZX1NFQ8xu0K3sJ7ISbIEtoqj0d3U0oy9zlMXKqsOAwqhZMTqIyrvAmOT+tfV+dtFm5wZ2EIkaVmbBBs7yZvYD7eGhYYk=/churchillszoborrongalas.png" />
<meta property="og:image:width" content="1164" />
<meta property="og:image:height" content="829" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az amerikai George Floyd meggyilkolása miatti erőszakhullám az Egyesült Államokból átterjedt már Európába. Sőt, első szomorú hírnöke Magyarországra is elérkezett. Mint az index.hu beszámolt róla, „nazi” szóval és a „Black Lives Matter” kifejezés rövidítésével csúfították el a szobrot. A „nazi” a német náci szó magyarosított változata, a BLM pedig azé a mozgalomé, amely felhatalmazást érez [&hellip;]" />
<meta name="twitter:title" content="Rasszista lenne? Lenácizták a németek ellen harcoló Churchillt a Városligetben" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2020/06/churchillszoborrongalas.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/#primaryimage","url":"https://888.hu/wp-content/uploads/2020/06/churchillszoborrongalas.png","width":1164,"height":829},{"@type":"WebPage","@id":"https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/#webpage","url":"https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/","inLanguage":"hu","name":"Rasszista lenne? Len\u00e1cizt\u00e1k a n\u00e9metek ellen harcol\u00f3 Churchillt a V\u00e1rosligetben","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/#primaryimage"},"datePublished":"2020-06-17T05:19:25+00:00","dateModified":"2020-06-17T08:13:19+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://888.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://888.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://888.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://888.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://888.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://888.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://888.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1591745934' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4256125' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fszabadlabon%2Frasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fszabadlabon%2Frasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389878" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389875" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3609953" class="goAdverticum"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-terdeles-kulturaja-4256188/"><img src="https://888.hu/wp-content/uploads/2020/06/p12pecsetcovergyarto1-7.png" height="93" width="185" alt="A térdelés kultúrája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-terdeles-kulturaja-4256188/"><h3>A térdelés kultúrája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-igazsagtalansagok-ejszakaja-4256091/"><img src="https://888.hu/wp-content/uploads/2020/06/p12pecsetpozsonyi.png" height="93" width="185" alt="Az igazságtalanságok éjszakája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-igazsagtalansagok-ejszakaja-4256091/"><h3>Az igazságtalanságok éjszakája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/neni-langossal-4255896/"><img src="https://888.hu/wp-content/uploads/2020/06/p12pecsetcovergyarto1-6.png" height="93" width="185" alt="Néni lángossal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/neni-langossal-4255896/"><h3>Néni lángossal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/szilagyi-csak-suttogott-de-mar-ezert-is-nyakonb888sztak-4255556/"><img src="https://888.hu/wp-content/uploads/2020/06/p12pecsetszilagyialappecsetsajatkepnelkuli.jpg" height="93" width="185" alt="Szilágyi csak suttogott, de már ezért is nyakonb888szták"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/szilagyi-csak-suttogott-de-mar-ezert-is-nyakonb888sztak-4255556/"><h3>Szilágyi csak suttogott, de már ezért is nyakonb888szták</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/1-floyd-100-oleles-4255373/"><img src="https://888.hu/wp-content/uploads/2020/06/pozsoniy20200613.png" height="93" width="185" alt="1 Floyd = 100 ölelés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/1-floyd-100-oleles-4255373/"><h3>1 Floyd = 100 ölelés</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/karacsony-bringasavot-a-korutra-gerinek-a-kulso-keruletek-mar-nem-olyan-fontosak-4256224/"><img src="https://888.hu/wp-content/uploads/2020/05/KaracsonyGergelykerekparon.jpg" height="93" width="185" alt="Karácsony „bringasávot a körútra” Gerinek a külső kerületek már nem olyan fontosak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/karacsony-bringasavot-a-korutra-gerinek-a-kulso-keruletek-mar-nem-olyan-fontosak-4256224/"><h3>Karácsony „bringasávot a körútra” Gerinek a külső kerületek már nem olyan fontosak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/az-emberek-allitolagos-halalabol-akart-politikai-hasznot-huzni-a-baloldal-4256170/"><img src="https://888.hu/wp-content/uploads/2020/06/korozsAthina.jpg" height="93" width="185" alt="Az emberek állítólagos halálából akart politikai hasznot húzni a baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/az-emberek-allitolagos-halalabol-akart-politikai-hasznot-huzni-a-baloldal-4256170/"><h3>Az emberek állítólagos halálából akart politikai hasznot húzni a baloldal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/mara-is-csak-egy-ujabb-beteg-fertozodott-meg-a-virussal-4256163/"><img src="https://888.hu/wp-content/uploads/2020/06/terkep0617.jpg" height="93" width="185" alt="Mára is csak egy újabb beteg fertőződött meg a vírussal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/mara-is-csak-egy-ujabb-beteg-fertozodott-meg-a-virussal-4256163/"><h3>Mára is csak egy újabb beteg fertőződött meg a vírussal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/elkaptak-a-miskolci-drogbandakat-otvenezer-adagnyi-kabitoszert-foglaltak-le-4256137/"><img src="https://888.hu/wp-content/uploads/2020/06/drog.png" height="93" width="185" alt="Elkapták a miskolci drogbandákat: ötvenezer adagnyi kábítószert foglaltak le"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/elkaptak-a-miskolci-drogbandakat-otvenezer-adagnyi-kabitoszert-foglaltak-le-4256137/"><h3>Elkapták a miskolci drogbandákat: ötvenezer adagnyi kábítószert foglaltak le</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/gyalazkodasban-es-kamuvideok-gyartasaban-kimerult-a-baloldal-kreativitasa-4256051/"><img src="https://888.hu/wp-content/uploads/2020/03/Ellenzek8HPGy1000x600.jpg" height="93" width="185" alt="Gyalázkodásban és kamuvideó-gyártásban merült ki a baloldal kreativitása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/gyalazkodasban-es-kamuvideok-gyartasaban-kimerult-a-baloldal-kreativitasa-4256051/"><h3>Gyalázkodásban és kamuvideó-gyártásban merült ki a baloldal kreativitása</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/nem-mi-mondjuk-hanem-a-politico-soros-felvasarolta-az-amerikai-ugyeszseget-4256113/"><img src="https://888.hu/wp-content/uploads/2020/06/20200617070632wwwpoliticocom9548713b6887.jpg" height="93" width="185" alt="Nem mi mondjuk, hanem a Politico: Soros felvásárolta az amerikai ügyészséget"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/nem-mi-mondjuk-hanem-a-politico-soros-felvasarolta-az-amerikai-ugyeszseget-4256113/"><h3>Nem mi mondjuk, hanem a Politico: Soros felvásárolta az amerikai ügyészséget</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/klinikai-vizsgalatokon-is-jelentosen-csokkenetette-a-halalozas-kockazatat-egy-brit-gyogyszer-4256115/"><img src="https://888.hu/wp-content/uploads/2020/06/0001TJ9GX.jpg" height="93" width="185" alt="Klinikai vizsgálatokon is jelentősen csökkenetette a halálozás kockázatát egy brit gyógyszer"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/klinikai-vizsgalatokon-is-jelentosen-csokkenetette-a-halalozas-kockazatat-egy-brit-gyogyszer-4256115/"><h3>Klinikai vizsgálatokon is jelentősen csökkenetette a halálozás kockázatát egy brit gyógyszer</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/pekingben-bezarnak-az-iskolak-ovodak-egyetemek-4256107/"><img src="https://888.hu/wp-content/uploads/2020/06/051XxjpbeE00727720200616PEPFN0A001.jpg" height="93" width="185" alt="Pekingben leállítják az oktatást is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/pekingben-bezarnak-az-iskolak-ovodak-egyetemek-4256107/"><h3>Pekingben leállítják az oktatást is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/szerdatol-karanten-nelkul-lehet-erdelybe-latogatni-4256105/"><img src="https://888.hu/wp-content/uploads/2016/03/4047595-760x0.jpg" height="93" width="185" alt="Szerdától karantén nélkül lehet Erdélybe látogatni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/szerdatol-karanten-nelkul-lehet-erdelybe-latogatni-4256105/"><h3>Szerdától karantén nélkül lehet Erdélybe látogatni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/elmarad-az-idei-tusvanyos-4256088/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A6194.png" height="93" width="185" alt="Elmarad az idei Tusványos"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/elmarad-az-idei-tusvanyos-4256088/"><h3>Elmarad az idei Tusványos</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><img src="https://888.hu/wp-content/uploads/2020/05/bigpikcsorgyartoUJ1.png" height="93" width="185" alt="Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><h3>Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/higgyunk-egymasban-4255431/"><img src="https://888.hu/wp-content/uploads/2020/06/075widakeuropean200120npnvQ.jpg" height="93" width="185" alt="Higgyünk egymásban!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/higgyunk-egymasban-4255431/"><h3>Higgyünk egymásban!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/tizeves-a-balatoni-nyar-megszolaltattuk-az-egyik-uj-musorvezetot-kepek-4252832/"><img src="https://888.hu/wp-content/uploads/2020/06/9Z9A5848.png" height="93" width="185" alt="Tízéves a Balatoni Nyár, megszólaltattuk az egyik új műsorvezetőt (+KÉPEK)"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/tizeves-a-balatoni-nyar-megszolaltattuk-az-egyik-uj-musorvezetot-kepek-4252832/"><h3>Tízéves a Balatoni Nyár, megszólaltattuk az egyik új műsorvezetőt (+KÉPEK)</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/mathe-aron-a-888-nak-a-szomszedaink-fel-kell-hogy-ismerjek-egyutt-allunk-vagy-bukunk-4252265/"><img src="https://888.hu/wp-content/uploads/2020/05/mathearon.png" height="93" width="185" alt="Máthé Áron a 888-nak: a szomszédaink fel kell, hogy ismerjék, együtt állunk vagy bukunk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/mathe-aron-a-888-nak-a-szomszedaink-fel-kell-hogy-ismerjek-egyutt-allunk-vagy-bukunk-4252265/"><h3>Máthé Áron a 888-nak: a szomszédaink fel kell, hogy ismerjék, együtt állunk vagy bukunk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/magyarorszag-le-fogja-gyozni-a-koronavirus-okozta-valsagot-4243352/"><img src="https://888.hu/wp-content/uploads/2020/01/szazadvegbortob.jpg" height="93" width="185" alt="„Magyarország le fogja győzni a koronavírus okozta válságot”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/magyarorszag-le-fogja-gyozni-a-koronavirus-okozta-valsagot-4243352/"><h3>„Magyarország le fogja győzni a koronavírus okozta válságot”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/igy-nez-ki-egy-magyar-orvos-egy-tobb-oras-covid-19-muszak-utan-4239322/"><img src="https://888.hu/wp-content/uploads/2020/03/drkulja.png" height="93" width="185" alt="Így néz ki egy magyar orvos egy többórás Covid-19-műszak után"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/igy-nez-ki-egy-magyar-orvos-egy-tobb-oras-covid-19-muszak-utan-4239322/"><h3>Így néz ki egy magyar orvos egy többórás Covid-19-műszak után</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/dvsc-kudarcok-vitelkit-kiraktak-kondas-elemer-lett-vezetoedzo-4254110/"><img src="https://888.hu/wp-content/uploads/2020/06/kondas.jpg" height="93" width="185" alt="DVSC-kudarcok: Vitelkit kirakták, Kondás Elemér lett a vezetőedző"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/dvsc-kudarcok-vitelkit-kiraktak-kondas-elemer-lett-vezetoedzo-4254110/"><h3>DVSC-kudarcok: Vitelkit kirakták, Kondás Elemér lett a vezetőedző</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/mcgregor-ugy-dontott-harmadszor-is-visszavonul-4254096/"><img src="https://888.hu/wp-content/uploads/2020/06/0001T06NC.jpg" height="93" width="185" alt="McGregor úgy döntött, harmadszor is visszavonul"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/mcgregor-ugy-dontott-harmadszor-is-visszavonul-4254096/"><h3>McGregor úgy döntött, harmadszor is visszavonul</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/zsenialis-videot-tettek-kozze-a-magyar-valogatott-szurkoloi-4253082/"><img src="https://888.hu/wp-content/uploads/2020/06/carpathianbrigadeszurkolok.png" height="93" width="185" alt="Zseniális videót tettek közzé a magyar válogatott szurkolói"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/zsenialis-videot-tettek-kozze-a-magyar-valogatott-szurkoloi-4253082/"><h3>Zseniális videót tettek közzé a magyar válogatott szurkolói</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/vignjevicnek-megkoszontek-predrag-rogan-az-ujpest-uj-edzoje-4252602/"><img src="https://888.hu/wp-content/uploads/2020/06/33119predragroganfotomjelisavcic.jpg" height="93" width="185" alt="Vignjevicnek megköszönték, Predrag Rogan az Újpest új edzője"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/vignjevicnek-megkoszontek-predrag-rogan-az-ujpest-uj-edzoje-4252602/"><h3>Vignjevicnek megköszönték, Predrag Rogan az Újpest új edzője</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/messi-szerint-a-jarvany-utan-a-futball-sem-lesz-a-regi-4252408/"><img src="https://888.hu/wp-content/uploads/2020/05/0001R15ZX.jpg" height="93" width="185" alt="Messi szerint a járvány után a futball sem lesz a régi"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/messi-szerint-a-jarvany-utan-a-futball-sem-lesz-a-regi-4252408/"><h3>Messi szerint a járvány után a futball sem lesz a régi</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/mai-antirasszizmus-a-liberalis-elit-altal-jovahagyott-vandalizmus-4256202/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1575.png" height="93" width="185" alt="Mai antirasszizmus: a liberális elit által jóváhagyott vandalizmus"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/mai-antirasszizmus-a-liberalis-elit-altal-jovahagyott-vandalizmus-4256202/"><h3>Mai antirasszizmus: a liberális elit által jóváhagyott vandalizmus</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nevetseges-afrikaban-csipi-a-szemet-az-amerikai-szisztematikus-rasszizmus-4256141/"><img src="https://888.hu/wp-content/uploads/2020/06/hetek2.jpg" height="93" width="185" alt="Nevetséges: Csípi az afrikaiak szemét az amerikai „szisztematikus rasszizmus”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nevetseges-afrikaban-csipi-a-szemet-az-amerikai-szisztematikus-rasszizmus-4256141/"><h3>Nevetséges: Csípi az afrikaiak szemét az amerikai „szisztematikus rasszizmus”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-nemet-allamfo-meghirdette-az-aki-nincs-velunk-az-ellenuk-van-elvet-4256094/"><img src="https://888.hu/wp-content/uploads/2020/06/043dpapa20061699444307dpai.jpg" height="93" width="185" alt="A német államfő meghirdette az „aki nincs velünk, az ellenük van” elvet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-nemet-allamfo-meghirdette-az-aki-nincs-velunk-az-ellenuk-van-elvet-4256094/"><h3>A német államfő meghirdette az „aki nincs velünk, az ellenük van” elvet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/az-elfeledett-nepirtas-4255580/"><img src="https://888.hu/wp-content/uploads/2020/06/20200614185455twittercom5cc43dc8c972.jpg" height="93" width="185" alt="Az elfeledett népirtás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/az-elfeledett-nepirtas-4255580/"><h3>Az elfeledett népirtás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/on-tudta-hogy-spongyabob-is-lmbtq-kozosseg-resze-4255543/"><img src="https://888.hu/wp-content/uploads/2020/06/spongyabobmelegsatobbi.png" height="93" width="185" alt="Ön tudta, hogy SpongyaBob is az LMBTQ-közösség része?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/on-tudta-hogy-spongyabob-is-lmbtq-kozosseg-resze-4255543/"><h3>Ön tudta, hogy SpongyaBob is az LMBTQ-közösség része?</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/meg-kell-tanitani-a-kisgyereket-maszturbalni-4247102/"><img src="https://888.hu/wp-content/uploads/2020/05/043dpapa19070799959489dpai.jpg" height="93" width="185" alt="Meg kell tanítani a kisgyereket maszturbálni?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/meg-kell-tanitani-a-kisgyereket-maszturbalni-4247102/"><h3>Meg kell tanítani a kisgyereket maszturbálni?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ez-meg-tiszta-holiday-a-neheze-meg-hatra-van-4242073/"><img src="https://888.hu/wp-content/uploads/2020/04/sharonmccutcheonvkztdUDhvYunsplash.jpg" height="93" width="185" alt="Ez még tiszta holiday, a neheze még hátra van"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ez-meg-tiszta-holiday-a-neheze-meg-hatra-van-4242073/"><h3>Ez még tiszta holiday, a neheze még hátra van</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/hatalmas-maflasba-szaladt-bele-jakab-peter-a-parlamentben-ma-is-4255773/"><img src="https://888.hu/wp-content/uploads/2019/06/jakabpetya.jpg" height="93" width="185" alt="Hatalmas maflásba szaladt bele Jakab Péter a parlamentben (ma is...)"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/hatalmas-maflasba-szaladt-bele-jakab-peter-a-parlamentben-ma-is-4255773/"><h3>Hatalmas maflásba szaladt bele Jakab Péter a parlamentben (ma is...)</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-dk-s-vagot-felidegesitette-hogy-az-ellenzeki-atv-nem-tagadta-le-a-valosagot-4255670/"><img src="https://888.hu/wp-content/uploads/2020/06/vago2.jpg" height="93" width="185" alt="A DK-s Vágót felidegesítette, hogy az ellenzéki ATV nem tagadta le a valóságot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-dk-s-vagot-felidegesitette-hogy-az-ellenzeki-atv-nem-tagadta-le-a-valosagot-4255670/"><h3>A DK-s Vágót felidegesítette, hogy az ellenzéki ATV nem tagadta le a valóságot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/megkukult-gy-nemeth-gyurcsany-fovarosi-jegyellenore-4255418/"><img src="https://888.hu/wp-content/uploads/2020/06/Gynemethmegkukul.png" height="93" width="185" alt="Megkukult Gy. Németh, Gyurcsány fővárosi jegyellenőre"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/megkukult-gy-nemeth-gyurcsany-fovarosi-jegyellenore-4255418/"><h3>Megkukult Gy. Németh, Gyurcsány fővárosi jegyellenőre</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/ha-van-velemenyed-karacsony-biciklisavjarol-a-bkk-kerdoiveben-elmondhatod-4255398/"><img src="https://888.hu/wp-content/uploads/2020/05/KaracsonyGergelykerekparon.jpg" height="93" width="185" alt="Ha van véleményed Karácsony biciklisávjáról, a BKK kérdőívében elmondhatod"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/ha-van-velemenyed-karacsony-biciklisavjarol-a-bkk-kerdoiveben-elmondhatod-4255398/"><h3>Ha van véleményed Karácsony biciklisávjáról, a BKK kérdőívében elmondhatod</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/deutsch-tamas-varja-a-jogvedok-tiltakozasat-az-mszp-mentos-hazugsaga-miatt-4254913/"><img src="https://888.hu/wp-content/uploads/2020/06/KorozsLajosNemethAthinaRonaiEgonEgyenesbeszedATV.jpg" height="93" width="185" alt="Deutsch Tamás várja a jogvédők tiltakozását az MSZP „mentős” hazugsága miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/deutsch-tamas-varja-a-jogvedok-tiltakozasat-az-mszp-mentos-hazugsaga-miatt-4254913/"><h3>Deutsch Tamás várja a jogvédők tiltakozását az MSZP „mentős” hazugsága miatt</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/farage-megkezdodott-a-konyvegetes-4255547/"><img src="https://888.hu/wp-content/uploads/2020/06/konyvegetes.jpg" height="93" width="185" alt="Farage: Megkezdődött a könyvégetés!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/farage-megkezdodott-a-konyvegetes-4255547/"><h3>Farage: Megkezdődött a könyvégetés!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/itt-az-ideje-hogy-a-facebook-tisztazzon-ezt-azt-4252833/"><img src="https://888.hu/wp-content/uploads/2019/05/jogvedoszervezeteknyiltlevelbenszolitottakfelafacebookothogynecenzurazzanakmarannyira1-e1558708468912.jpg" height="93" width="185" alt="Itt az ideje, hogy a Facebook tisztázzon ezt-azt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/itt-az-ideje-hogy-a-facebook-tisztazzon-ezt-azt-4252833/"><h3>Itt az ideje, hogy a Facebook tisztázzon ezt-azt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/osszefognak-a-techoriasok-az-apple-es-a-google-egy-minden-lakossagi-mozgast-rogzito-applikaciot-ad-a-kormanyok-kezebe-4241799/"><img src="https://888.hu/wp-content/uploads/2020/04/0001QH91O.jpg" height="93" width="185" alt="Összefognak a techóriások: az Apple és a Google egy minden lakossági mozgást rögzítő applikációt adna a kormányok kezébe"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/osszefognak-a-techoriasok-az-apple-es-a-google-egy-minden-lakossagi-mozgast-rogzito-applikaciot-ad-a-kormanyok-kezebe-4241799/"><h3>Összefognak a techóriások: az Apple és a Google egy minden lakossági mozgást rögzítő applikációt adna a kormányok kezébe</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/frappansan-velekednek-az-abortuszpartiak-a-kozelgo-valasztasrol-4255988/"><img src="https://888.hu/wp-content/uploads/2020/06/JoeBidenChicagoapimg.png" height="93" width="185" alt="Frappánsan vélekednek az abortuszpártiak a közelgő választásról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/frappansan-velekednek-az-abortuszpartiak-a-kozelgo-valasztasrol-4255988/"><h3>Frappánsan vélekednek az abortuszpártiak a közelgő választásról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/97-napig-tartott-az-orokos-diktatura-4256009/"><img src="https://888.hu/wp-content/uploads/2020/06/000Par3266878.jpg" height="93" width="185" alt="97 napig tartott az „örökös diktatúra”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/97-napig-tartott-az-orokos-diktatura-4256009/"><h3>97 napig tartott az „örökös diktatúra”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/van-bor-az-rtl-kepernyojen-22-eves-fotelt-sajnalnak-a-kulugyminisztertol-4255968/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A0601.png" height="93" width="185" alt="Van bőr az RTL kép(ernyőj)én: 22 éves fotelt sajnálnak a külügyminisztertől"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/van-bor-az-rtl-kepernyojen-22-eves-fotelt-sajnalnak-a-kulugyminisztertol-4255968/"><h3>Van bőr az RTL kép(ernyőj)én: 22 éves fotelt sajnálnak a külügyminisztertől</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/az-ellenzeki-onkormanyzatok-sivalkodnak-megis-118-milliarddal-tobb-a-le-2021-ben-4255647/"><img src="https://888.hu/wp-content/uploads/2019/09/DTT20190708024-e1568042489649.jpg" height="93" width="185" alt="Az ellenzéki önkormányzatok sivalkodnak, mégis 118 milliárddal több a lé 2021-ben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/az-ellenzeki-onkormanyzatok-sivalkodnak-megis-118-milliarddal-tobb-a-le-2021-ben-4255647/"><h3>Az ellenzéki önkormányzatok sivalkodnak, mégis 118 milliárddal több a lé 2021-ben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/vajon-miert-hamisit-sved-jarvanyugyi-adatokat-a-hvg-4252578/"><img src="https://888.hu/wp-content/uploads/2020/06/koronavirusadatokSvedorszagHVGAftonbladet.jpg" height="93" width="185" alt="Vajon miért hamisít svéd járványügyi adatokat a HVG?!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/vajon-miert-hamisit-sved-jarvanyugyi-adatokat-a-hvg-4252578/"><h3>Vajon miért hamisít svéd járványügyi adatokat a HVG?!</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-diohejban-4256098/"><img src="https://888.hu/wp-content/uploads/2020/06/080HLELAFFORGUE1077222.jpg" height="93" width="185" alt="7:59 – A nap legfontosabb hírei dióhéjban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-diohejban-4256098/"><h3>7:59 – A nap legfontosabb hírei dióhéjban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/esemenydus-nap-all-mogottunk-4255842/"><img src="https://888.hu/wp-content/uploads/2018/03/4137597-web760.png" height="93" width="185" alt="Eseménydús nap áll mögöttünk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/esemenydus-nap-all-mogottunk-4255842/"><h3>Eseménydús nap áll mögöttünk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-junius-masodik-vasarnapjan-4255598/"><img src="https://888.hu/wp-content/uploads/2020/02/neked8.png" height="93" width="185" alt="Ez történt június második vasárnapján"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-junius-masodik-vasarnapjan-4255598/"><h3>Ez történt június második vasárnapján</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-17-4255450/"><img src="https://888.hu/wp-content/uploads/2020/02/neked8.png" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-17-4255450/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-itt-vannak-a-nap-legfontosabb-hirei-4255326/"><img src="https://888.hu/wp-content/uploads/2020/06/759.jpg" height="93" width="185" alt="7:59 – Itt vannak a nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-itt-vannak-a-nap-legfontosabb-hirei-4255326/"><h3>7:59 – Itt vannak a nap legfontosabb hírei</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/trianon-nekem-bizonyitek-hogy-ennyit-erunk-4253170/"><img src="https://888.hu/wp-content/uploads/2020/06/000TY7ZM.jpg" height="93" width="185" alt="Trianon nekem: bizonyíték, hogy ennyit érünk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/trianon-nekem-bizonyitek-hogy-ennyit-erunk-4253170/"><h3>Trianon nekem: bizonyíték, hogy ennyit érünk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-facebook-diktatura-4251340/"><img src="https://888.hu/wp-content/uploads/2019/05/censored.jpg" height="93" width="185" alt="A Facebook diktatúra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-facebook-diktatura-4251340/"><h3>A Facebook diktatúra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/ahol-az-ellenzek-hatalomra-kerul-ott-elkezdodik-a-rombolas-4248604/"><img src="https://888.hu/wp-content/uploads/2019/05/889.png" height="93" width="185" alt="Ahol ők kerülnek hatalomra, ott elkezdődik a rombolás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/ahol-az-ellenzek-hatalomra-kerul-ott-elkezdodik-a-rombolas-4248604/"><h3>Ahol ők kerülnek hatalomra, ott elkezdődik a rombolás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/karacsony-toldd-el-a-biciklit-4247080/"><img src="https://888.hu/wp-content/uploads/2020/01/DAS20191017008-e1579163052245.jpg" height="93" width="185" alt="Karácsony, told el a biciklit!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/karacsony-toldd-el-a-biciklit-4247080/"><h3>Karácsony, told el a biciklit!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/amikor-a-metoo-visszanyal-4246196/"><img src="https://888.hu/wp-content/uploads/2020/05/0001QU86W.jpg" height="93" width="185" alt="Amikor a #metoo visszanyal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/amikor-a-metoo-visszanyal-4246196/"><h3>Amikor a #metoo visszanyal</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><img src="https://888.hu/wp-content/uploads/2020/06/0001TE15C.jpg" height="93" width="185" alt="Londonban is megsérült néhány békés afroeurópai tüntető ökle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><h3>Londonban is megsérült néhány békés afroeurópai tüntető ökle</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nekem-trianon-4253111/"><img src="https://888.hu/wp-content/uploads/2020/06/trianon1001.jpg" height="93" width="185" alt="Nekem Trianon…"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nekem-trianon-4253111/"><h3>Nekem Trianon…</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-deak-teri-kettos-gyilkossag-egysegbe-kovacsolta-a-magyarokat-kepek-4251950/"><img src="https://888.hu/wp-content/uploads/2020/05/9Z9A5139.png" height="93" width="185" alt="A Deák téri kettős gyilkosság egységbe kovácsolta a magyarokat | KÉPEK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-deak-teri-kettos-gyilkossag-egysegbe-kovacsolta-a-magyarokat-kepek-4251950/"><h3>A Deák téri kettős gyilkosság egységbe kovácsolta a magyarokat | KÉPEK</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/eletkepek-a-jarvany-sujtotta-amerikabol-4251132/"><img src="https://888.hu/wp-content/uploads/2020/05/0001RL4HO.jpg" height="93" width="185" alt="Képeslap Amerikából"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/eletkepek-a-jarvany-sujtotta-amerikabol-4251132/"><h3>Képeslap Amerikából</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/egy-tavaszi-delutan-karantenban-kepek-4244979/"><img src="https://888.hu/wp-content/uploads/2020/04/9Z9A0567.png" height="93" width="185" alt="Egy tavaszi délután karanténban – Képek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/egy-tavaszi-delutan-karantenban-kepek-4244979/"><h3>Egy tavaszi délután karanténban – Képek</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/koronavirus-a-tudosok-mar-tudjak-hogy-meddig-fertozhetnek-a-feluletek-4254886/"><img src="https://888.hu/wp-content/uploads/2020/04/markusspiskewkvAd1cAqsEunsplash.jpg" height="93" width="185" alt="Koronavírus: a tudósok már tudják, hogy meddig fertőzhetnek a felületek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/koronavirus-a-tudosok-mar-tudjak-hogy-meddig-fertozhetnek-a-feluletek-4254886/"><h3>Koronavírus: a tudósok már tudják, hogy meddig fertőzhetnek a felületek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/nyaralnak-a-magyarok-majusban-mar-beindult-az-idei-turisztikai-szezon-4254749/"><img src="https://888.hu/wp-content/uploads/2019/09/DVG20170605004-e1567841118907.jpg" height="93" width="185" alt="Nyaralnak a magyarok: májusban már beindult az idei turisztikai szezon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/nyaralnak-a-magyarok-majusban-mar-beindult-az-idei-turisztikai-szezon-4254749/"><h3>Nyaralnak a magyarok: májusban már beindult az idei turisztikai szezon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/mar-ket-kinai-varosban-is-magyar-fejlesztesu-okos-parkolasi-rendszert-hasznalnak-4253089/"><img src="https://888.hu/wp-content/uploads/2019/05/888huezatuti.jpg" height="93" width="185" alt="Már két kínai városban is magyar fejlesztésű okos parkolási rendszert használnak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/mar-ket-kinai-varosban-is-magyar-fejlesztesu-okos-parkolasi-rendszert-hasznalnak-4253089/"><h3>Már két kínai városban is magyar fejlesztésű okos parkolási rendszert használnak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/balesetveszely-lehet-a-nyari-gumi-ha-erre-nem-figyelunk-oda-4253046/"><img src="https://888.hu/wp-content/uploads/2020/06/nyarauto.jpg" height="93" width="185" alt="Balesetveszélyes lehet a nyári gumi, ha erre nem figyelünk oda"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/balesetveszely-lehet-a-nyari-gumi-ha-erre-nem-figyelunk-oda-4253046/"><h3>Balesetveszélyes lehet a nyári gumi, ha erre nem figyelünk oda</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/lakberendezesi-tippunk-hogyan-valassz-etkezo-butort-4253153/"><img src="https://888.hu/wp-content/uploads/2020/06/etkezoszekek2.jpg" height="93" width="185" alt="Lakberendezési tippünk: hogyan válassz étkező bútort?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/lakberendezesi-tippunk-hogyan-valassz-etkezo-butort-4253153/"><h3>Lakberendezési tippünk: hogyan válassz étkező bútort?</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/elhunyt-csurka-laszlo-4256218/"><img src="https://888.hu/wp-content/uploads/2020/06/CsurkaLaszlo2.jpg" height="93" width="185" alt="Elhunyt Csurka László"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/elhunyt-csurka-laszlo-4256218/"><h3>Elhunyt Csurka László</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ezzel-a-dallal-emlekezett-meg-orban-viktor-a-budapesti-iteletidorol-4255566/"><img src="https://888.hu/wp-content/uploads/2020/06/DSOS20200614002.jpg" height="93" width="185" alt="Ezzel a dallal emlékezett meg Orbán Viktor a budapesti ítéletidőről"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ezzel-a-dallal-emlekezett-meg-orban-viktor-a-budapesti-iteletidorol-4255566/"><h3>Ezzel a dallal emlékezett meg Orbán Viktor a budapesti ítéletidőről</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/budapestrol-indul-vilaghodito-utjara-az-uj-divatipari-holding-4255023/"><img src="https://888.hu/wp-content/uploads/2020/06/NanushkaMTI.jpg" height="93" width="185" alt="Budapestről indul világhódító útjára az új divatipari holding"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/budapestrol-indul-vilaghodito-utjara-az-uj-divatipari-holding-4255023/"><h3>Budapestről indul világhódító útjára az új divatipari holding</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/hetfon-megkezdodik-a-notre-dame-felujitasa-4254170/"><img src="https://888.hu/wp-content/uploads/2019/06/0001HG5UX-e1560449216209.jpg" height="93" width="185" alt="Hétfőn megkezdődik a Notre-Dame felújítása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/hetfon-megkezdodik-a-notre-dame-felujitasa-4254170/"><h3>Hétfőn megkezdődik a Notre-Dame felújítása</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/hatvannegy-magyar-mondja-el-a-himnusz-egy-egy-sorat-a-hazajaro-videojaban-4253774/"><img src="https://888.hu/wp-content/uploads/2020/06/hazajaro.png" height="93" width="185" alt="Hatvannégy magyar mondja el a Himnusz egy-egy sorát a Hazajáró videójában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/hatvannegy-magyar-mondja-el-a-himnusz-egy-egy-sorat-a-hazajaro-videojaban-4253774/"><h3>Hatvannégy magyar mondja el a Himnusz egy-egy sorát a Hazajáró videójában</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/karacsony-nem-birt-augusztusig-varni-a-pride-koszontesevel-4252616/"><img src="https://888.hu/wp-content/uploads/2020/06/pride2.png" height="93" width="185" alt="Karácsony nem bírt augusztusig várni a Pride köszöntésével"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/karacsony-nem-birt-augusztusig-varni-a-pride-koszontesevel-4252616/"><h3>Karácsony nem bírt augusztusig várni a Pride köszöntésével</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/megelevenedett-a-majmok-bolygoja-indiaban-4252093/"><img src="https://888.hu/wp-content/uploads/2020/05/majomlop.jpg" height="93" width="185" alt="Megelevenedett a Majmok bolygója Indiában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/megelevenedett-a-majmok-bolygoja-indiaban-4252093/"><h3>Megelevenedett a Majmok bolygója Indiában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/londoni-arveres-talan-sosem-kostoljak-meg-a-meregdraga-majd-300-eves-konyakot-4252005/"><img src="https://888.hu/wp-content/uploads/2020/05/konyakpalinkawlaphu.jpg" height="93" width="185" alt="Londoni árverés: talán sosem kóstolják meg a méregdrága, majd 300 éves konyakot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/londoni-arveres-talan-sosem-kostoljak-meg-a-meregdraga-majd-300-eves-konyakot-4252005/"><h3>Londoni árverés: talán sosem kóstolják meg a méregdrága, majd 300 éves konyakot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/jogeros-birosagi-itelet-miatt-kellett-torolnie-unokai-kepet-az-internetrol-egy-holland-nagymamanak-4250891/"><img src="https://888.hu/wp-content/uploads/2020/05/nagymamaszamitogep.jpg" height="93" width="185" alt="Jogerős bírósági ítélet miatt kellett törölnie unokái képét az internetről egy holland nagymamának"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/jogeros-birosagi-itelet-miatt-kellett-torolnie-unokai-kepet-az-internetrol-egy-holland-nagymamanak-4250891/"><h3>Jogerős bírósági ítélet miatt kellett törölnie unokái képét az internetről egy holland nagymamának</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ii-erzsebet-lovagga-uti-az-egeszsegugynek-penzt-gyujto-100-eves-katonat-4250283/"><img src="https://888.hu/wp-content/uploads/2020/05/0001QW996.jpg" height="93" width="185" alt="II. Erzsébet lovaggá üti az egészségügynek pénzt gyűjtő 100 éves katonát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ii-erzsebet-lovagga-uti-az-egeszsegugynek-penzt-gyujto-100-eves-katonat-4250283/"><h3>II. Erzsébet lovaggá üti az egészségügynek pénzt gyűjtő 100 éves katonát</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/rekordmeleg-volt-a-vilagon-iden-majusban-4255505/"><img src="https://888.hu/wp-content/uploads/2020/06/075arroyofernandezdroughti200531npgv4.jpg" height="93" width="185" alt="Rekordmeleg volt a világon idén májusban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/rekordmeleg-volt-a-vilagon-iden-majusban-4255505/"><h3>Rekordmeleg volt a világon idén májusban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/jovo-nyartol-betilthatjak-az-egyszer-hasznalatos-muanyagokat-4254360/"><img src="https://888.hu/wp-content/uploads/2020/06/volodymyrhryshchenkoLHE9cva1f8unsplash.jpg" height="93" width="185" alt="Jövő nyártól betilthatják az egyszer használatos műanyagokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/jovo-nyartol-betilthatjak-az-egyszer-hasznalatos-muanyagokat-4254360/"><h3>Jövő nyártól betilthatják az egyszer használatos műanyagokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ha-az-eu-el-akarja-erni-a-szensemlegesseget-nem-lehet-kihagyni-az-atomenergiat-4254199/"><img src="https://888.hu/wp-content/uploads/2020/06/0001SW4MM.jpg" height="93" width="185" alt="„Ha az EU el akarja érni a szénsemlegességet, nem lehet kihagyni az atomenergiát”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ha-az-eu-el-akarja-erni-a-szensemlegesseget-nem-lehet-kihagyni-az-atomenergiat-4254199/"><h3>„Ha az EU el akarja érni a szénsemlegességet, nem lehet kihagyni az atomenergiát”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-zold-kotveny-kibocsatas-sikere-minden-elozetes-varakozast-felulmult-4253895/"><img src="https://888.hu/wp-content/uploads/2020/06/micheilehendersonZVprbBmT8QAunsplash.jpg" height="93" width="185" alt="A Zöld Kötvény-kibocsátás sikere minden előzetes várakozást felülmúlt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-zold-kotveny-kibocsatas-sikere-minden-elozetes-varakozast-felulmult-4253895/"><h3>A Zöld Kötvény-kibocsátás sikere minden előzetes várakozást felülmúlt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/magyarorszag-lehet-a-klimavedelem-teruleten-a-legsikeresebb-az-unioban-4253022/"><img src="https://888.hu/wp-content/uploads/2019/06/DKOS20171112052.jpg" height="93" width="185" alt="„Magyarország lehet a klímavédelem területén a legsikeresebb az unióban”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/magyarorszag-lehet-a-klimavedelem-teruleten-a-legsikeresebb-az-unioban-4253022/"><h3>„Magyarország lehet a klímavédelem területén a legsikeresebb az unióban”</h3></a>
                            </div>
                    </div></div><div id="tab328796"></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color0" href="/szabadlabon/" rel="column">szabadlábon</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/blm/" rel="tag">blm</a>, <a href="/cimke/budapest/" rel="tag">budapest</a>, <a href="/cimke/churchill/" rel="tag">Churchill</a>, <a href="/cimke/nazi/" rel="tag">názi</a>, <a href="/cimke/szoborrongalas/" rel="tag">szoborrongálás</a>, <a href="/cimke/varosliget/" rel="tag">városliget</a>                            </div>
                        </div>
                        <h1>Rasszista lenne? Lenácizták a németek ellen harcoló Churchillt a Városligetben</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>
                            </div>
                        </div>
                        <p>2020.06.17. 07:19</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        A nácik ellen hadba szálló Winston Churchill szobrát már nemcsak Londonban, hanem Budapesten, a Városligetben is megrongálták. Merthogy rasszistának kiáltották ki. Tényleg? Aki Hitler ellen harcolt, rasszista lenne?                                     </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum"></div>                                </div>
                            </div>
                            <div id="st">
                                <p>Az amerikai George Floyd meggyilkolása miatti erőszakhullám az Egyesült Államokból átterjedt már Európába. Sőt, első szomorú hírnöke Magyarországra is elérkezett. Mint az <em><a href="https://index.hu/belfold/2020/06/16/budapest_winston_churchill_szobor_rongalas_george_floyd_black_lives_matter/?fbclid=IwAR0edZnxl4DSgySb24wZ-0cVWcLPP8mXU-hRUQgCIG5LrcF10QwMc-gXyXg" target="_blank" rel="noopener noreferrer">index.hu</a></em> beszámolt róla, „nazi” szóval és a „Black Lives Matter” kifejezés rövidítésével csúfították el a szobrot. A „nazi” a német náci szó magyarosított változata, a BLM pedig azé a mozgalomé, amely felhatalmazást érez magában arra, hogy eldöntse, melyek szerintük az elnyomás jelképei. Ennek alapján</p>
<div class="enews-highlighted">a Black Lives Matter mozgalom aktivistái önkényesen ledöntik és megrongálják ezeket a köztéri szobrokat.</div>
<p>A szobordöntési és eltávolítási hullám léptékét mutatja, hogy a „Topple The Racist”, vagyis „döntsd le a rasszistákat” kampány már több tucat köztéri szobor eltávolítását követeli, ezek között régi uralkodók (II. Károly és II. Jakab), Oliver Cromwell, a spanyol Armadát legyőző reneszánsz hadvezér és kalandor, Sir Francis Drake, az Ausztráliát felfedező Cook kapitány, Robert Peel egykori tory miniszterelnök, valamint számtalan más régi politikus, üzletember és hadvezér is szerepel. És rajta van a listán az ország egyik leghíresebb szimbóluma, a Trafalgar téri Nelson-oszlop is.</p>
<p>Londonban a tüntetők Winston Churchill és Mahatma Gandhi szobrait is megrongálták, mivel az életük során mindketten tettek rasszista kijelentéseket. A londonihoz hasonlóan járt most a budapesti Churchill-szobor is.</p>
<p><div class="img-wrap" style="position:relative;"><a href="https://888.hu/wp-content/uploads/2020/06/+otf/1080x675/+4Cv67hwvGEeXDAgnZ4__q05PVF9WRVJZX1NFQ8xu0K3sJ7ISbIEtoqj0d3U0oC9zlMXKq8OAwqhZMTqIyrvAmOz2qfslLclr5ks7EOR3SHjfGNDseOgd8__+__f5c=/churchillszoborrongalas.png" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="/wp-content/themes/888_hu/images/placeholder.jpg" data-nad="https://888.hu/wp-content/uploads/2020/06/+otf/1080x675/+4Cv67hwvGEeXDAgnZ4__q05PVF9WRVJZX1NFQ8xu0K3sJ7ISbIEtoqj0d3U0oC9zlMXKq8OAwqhZMTqIyrvAmOz2qfslLclr5ks7EOR3SHjfGNDseOgd8__+__f5c=/churchillszoborrongalas.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/+otf/1080x675/+4Cv67hwvGEeXDAgnZ4__q05PVF9WRVJZX1NFQ8xu0K3sJ7ISbIEtoqj0d3U0oC9zlMXKq8OAwqhZMTqIyrvAmOz2qfslLclr5ks7EOR3SHjfGNDseOgd8__+__f5c=/churchillszoborrongalas.png" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by"> Fotó: Index</span></div></div></p>
<p>&nbsp;</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/hallgatok-segitenek-tehermentesiteni-a-tanarokat-nyaron-4541476?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4541476_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Hallgatók segítenek tehermentesíteni a tanárokat nyáron<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/napoznal-egy-koporso-alaku-matracon-4541442?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8573_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Napoznál egy koporsó alakú matracon?<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/267/aHR0cHM6Ly93d3cuZmVvbC5odS8%2FcG9zdF90eXBlPWVuZXdzX2FydGljbGUmcD00MDU5MTI2" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/84_resized.jpg?avcount=1592388395">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">„Éjjeltündöklők” – szentjánosbogár-rajzás az arborétumban (x)<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">feol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/a-selejt-bosszuja-4541741?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4541741_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A selejt bosszúja<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/nagy-fero-elarulta-a-balatoni-boldogsag-edes-titkat-4538898?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8570_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nagy Feró elárulta a balatoni boldogság édes titkát<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/a-trump-kormany-beperelte-a-feher-hazrol-szolo-konyv-szerzojet-4541809?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4541809_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A Trump-kormány beperelte a Fehér-házról szóló könyv szerzőjét<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">vg.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/a-tragikus-sorsu-magyar-szepseg-4540934?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4540934_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A tragikus sorsú magyar szépség<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">csupasport.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/termeszetes-kovek-mire-figyeljunk-ha-ezzel-burkolnank-a-teraszt-4535947?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4535947_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Természetes kövek: mire figyeljünk, ha ezzel burkolnánk a teraszt?<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">lakaskultura.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/84/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4249367">
                                    <a href="https://888.hu/ketharmad/karacsony-nem-varja-meg-a-holnapi-szakmai-egyeztetest-kinyitja-a-pesti-jatszotereket-4249367/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/05/+otf/150x150/DMARC20191211012.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Karácsony nem várja meg a holnapi szakmai egyeztetést, kinyitja a pesti játszótereket</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4245013">
                                    <a href="https://888.hu/ketharmad/matol-kotelezo-a-szajmaszk-a-tomegkozlekedesben-4245013/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/04/+otf/150x150/DVAJ20200423011.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Mától kötelező a szájmaszk a tömegközlekedésben</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4243207">
                                    <a href="https://888.hu/gazemberek/a-jarvanyra-hivatkozva-tomi-ki-penzzel-a-haverjait-karacsony-gergely-4243207/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/02/+otf/150x150/karacsonyjavor.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A járvány ürügyén tömi ki pénzzel a haverjait Karácsony Gergely</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4240412">
                                    <a href="https://888.hu/ketharmad/negymillio-maszk-es-tobb-mint-400-ezer-vedoruhazat-erkezett-kinabol-reggel-4240412/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/04/+otf/150x150/0001QD5DN.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ma reggel négymillió maszk és több mint 400 ezer védőruházat érkezett Kínából</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4238617">
                                    <a href="https://888.hu/gazemberek/karacsony-gergely-a-jarvany-alatt-is-sorra-bunteti-a-parkolo-autokat-4238617/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/03/+otf/150x150/mikulascsomag.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Karácsony Gergely a járvány alatt is sorra bünteti a parkoló autókat</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color0" href="/szabadlabon/" rel="column">szabadlábon</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/szabadlabon/rasszista-lenne-lenaciztak-a-nemetek-ellen-harcolo-churchill-t-a-varosligetben-4256125/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/blm/" rel="tag">blm</a>, <a href="/cimke/budapest/" rel="tag">budapest</a>, <a href="/cimke/churchill/" rel="tag">Churchill</a>, <a href="/cimke/nazi/" rel="tag">názi</a>, <a href="/cimke/szoborrongalas/" rel="tag">szoborrongálás</a>, <a href="/cimke/varosliget/" rel="tag">városliget</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div id="zone3609975" class="goAdverticum"></div>                            </div>
                        </div>
                                            </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color12" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/ketharmad/megkoszonte-az-operativ-torzs-munkajat-a-miniszterelnok-4256242/">
                                        <h2>Megköszönte az Operatív törzs munkáját a miniszterelnök</h2>
                                    </a>
                                    <p>Orbán Viktor a közösségi oldalán köszönte meg a vészhelyzet idején végzett munkájukat.</p>
                                    <div class="btn-holder">
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/karacsony-bringasavot-a-korutra-gerinek-a-kulso-keruletek-mar-nem-olyan-fontosak-4256224/" >
                                <img id="ncl4247900" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/05/+otf/760x380/9HFQIj__NnGSLtiElMUu1wU5PVF9WRVJZX1NFQwpFSMgs__vAIVjOEgtTFknDrwq0NLPwu+FwQdzo3TzW82+UNNhSoOsaNjqo80+1yD+AOnt+W+TIIfHBANpOj2NE=/KaracsonyGergelykerekparon.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/+otf/760x380/9HFQIj__NnGSLtiElMUu1wU5PVF9WRVJZX1NFQwpFSMgs__vAIVjOEgtTFknDrwq0NLPwu+FwQdzo3TzW82+UNNhSoOsaNjqo80+1yD+AOnt+W+TIIfHBANpOj2NE=/KaracsonyGergelykerekparon.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/+otf/760x380/9HFQIj__NnGSLtiElMUu1wU5PVF9WRVJZX1NFQwpFSMgs__vAIVjOEgtTFknDrwq0NLPwu+FwQdzo3TzW82+UNNhSoOsaNjqo80+1yD+AOnt+W+TIIfHBANpOj2NE=/KaracsonyGergelykerekparon.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Karácsony „bringasávot a körútra” Gerinek a külső kerületek már nem olyan fontosak">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/karacsony-bringasavot-a-korutra-gerinek-a-kulso-keruletek-mar-nem-olyan-fontosak-4256224/">
                                    <h2><span><strong>Karácsony „bringasávot a körútra” Gerinek a külső kerületek már nem olyan fontosak</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Az agglomerációért felelős helyettes államtitkár Karácsonynak üzeni: Budapest nem a Nagykörútnál ér véget.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/szabad-vasarnap/elhunyt-csurka-laszlo-4256218/" >
                                <img id="ncl4256221" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/VNvP3fla50o7CT__DKaG+U05PVF9WRVJZX1NFQ+itULXGvTxvmh8euvzrlpFkSBhDf90crFEOHdl6rbzXks3sfmktRkbsc8hcXX5jtLNxMpy9sJEjGw7S8mZMzZw=/CsurkaLaszlo2.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/VNvP3fla50o7CT__DKaG+U05PVF9WRVJZX1NFQ+itULXGvTxvmh8euvzrlpFkSBhDf90crFEOHdl6rbzXks3sfmktRkbsc8hcXX5jtLNxMpy9sJEjGw7S8mZMzZw=/CsurkaLaszlo2.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/VNvP3fla50o7CT__DKaG+U05PVF9WRVJZX1NFQ+itULXGvTxvmh8euvzrlpFkSBhDf90crFEOHdl6rbzXks3sfmktRkbsc8hcXX5jtLNxMpy9sJEjGw7S8mZMzZw=/CsurkaLaszlo2.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Elhunyt Csurka László">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/szabad-vasarnap/elhunyt-csurka-laszlo-4256218/">
                                    <h2><span><strong>Elhunyt Csurka László</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/szabad-vasarnap" class="btn-link color3">Szabad vasárnap</a>
                        </div>
                                                <div class="text-box">
                            <p>Fia, Csurka Gergely jelentette be Facebook-oldalán a szomorú hírt: elhunyt Csurka László Jászai-díjas színművész, rendező, a 2012-ben elhunyt író, politikus, Csurka István öccse. </p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color9" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/feher-ferfi/mai-antirasszizmus-a-liberalis-elit-altal-jovahagyott-vandalizmus-4256202/">
                                        <h2>Mai antirasszizmus: a liberális elit által jóváhagyott vandalizmus</h2>
                                    </a>
                                    <p>Az „antirasszizmus a XXI. század kommunizmusa” – idézi Szánthó Miklós, az Alapjogokért Központ igazgatója Alain Finkielkraut zsidó származású francia filozófust. </p>
                                    <div class="btn-holder">
                                        <a href="/feher-ferfi" class="link-btn">Fehér férfi</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/piszkostizenketto/a-terdeles-kulturaja-4256188/" >
                                <img id="ncl4256195" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/6cmujEnPQmVH4gFOELZdHk5PVF9WRVJZX1NFQwf6UWk0Mgvc7Ibm0B3cnJfYiazGiSzB5JKQmBh1njil7hHb__vbpYd8T8ljs+9MdQWi6jONjVDF5cHVicfeoa38=/p12pecsetcovergyarto1-7.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/6cmujEnPQmVH4gFOELZdHk5PVF9WRVJZX1NFQwf6UWk0Mgvc7Ibm0B3cnJfYiazGiSzB5JKQmBh1njil7hHb__vbpYd8T8ljs+9MdQWi6jONjVDF5cHVicfeoa38=/p12pecsetcovergyarto1-7.png" data-still="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/6cmujEnPQmVH4gFOELZdHk5PVF9WRVJZX1NFQwf6UWk0Mgvc7Ibm0B3cnJfYiazGiSzB5JKQmBh1njil7hHb__vbpYd8T8ljs+9MdQWi6jONjVDF5cHVicfeoa38=/p12pecsetcovergyarto1-7.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A térdelés kultúrája">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/piszkostizenketto/a-terdeles-kulturaja-4256188/">
                                    <h2><span><strong>A térdelés kultúrája</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                                <div class="text-box">
                            <p>Avagy a tökéletes út a teljes önfeladás irányába. Újabb fejezet elmebeteg világunkból.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/az-emberek-allitolagos-halalabol-akart-politikai-hasznot-huzni-a-baloldal-4256170/" >
                                <img id="ncl4256172" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/33JLK9z6B0zwv77N9CJUJU5PVF9WRVJZX1NFQzTztQA0__YVrAb2BuAKo+SMjK60eeoWKaiSfwJT73zKvD5vvigseXmX44bbq1gJJhRml__W9AraxeuaTcU3__+fDU=/korozsAthina.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/33JLK9z6B0zwv77N9CJUJU5PVF9WRVJZX1NFQzTztQA0__YVrAb2BuAKo+SMjK60eeoWKaiSfwJT73zKvD5vvigseXmX44bbq1gJJhRml__W9AraxeuaTcU3__+fDU=/korozsAthina.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/33JLK9z6B0zwv77N9CJUJU5PVF9WRVJZX1NFQzTztQA0__YVrAb2BuAKo+SMjK60eeoWKaiSfwJT73zKvD5vvigseXmX44bbq1gJJhRml__W9AraxeuaTcU3__+fDU=/korozsAthina.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Az emberek állítólagos halálából akart politikai hasznot húzni a baloldal">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/az-emberek-allitolagos-halalabol-akart-politikai-hasznot-huzni-a-baloldal-4256170/">
                                    <h2><span><strong>Az emberek állítólagos halálából akart politikai hasznot húzni a baloldal</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Az általa ápolt tíz beteg közül kilenc elhunyt a kórházi ágykiürítések következtében, állította Németh Athina az MSZP elhíresült propagandavideójában. </p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/mara-is-csak-egy-ujabb-beteg-fertozodott-meg-a-virussal-4256163/" >
                                <img id="ncl4256161" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/622ym0ptjjXm2QZQA9IrBU5PVF9WRVJZX1NFQ7RJvVBwyOlQPVwpwT0VtQ6CHfeSoiEUDQaAOzyLsD0ETRntPXy0Dn5MA6xChR3NLie2YPh7Xu8l0EeeOn5hhDM=/terkep0617.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/622ym0ptjjXm2QZQA9IrBU5PVF9WRVJZX1NFQ7RJvVBwyOlQPVwpwT0VtQ6CHfeSoiEUDQaAOzyLsD0ETRntPXy0Dn5MA6xChR3NLie2YPh7Xu8l0EeeOn5hhDM=/terkep0617.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/622ym0ptjjXm2QZQA9IrBU5PVF9WRVJZX1NFQ7RJvVBwyOlQPVwpwT0VtQ6CHfeSoiEUDQaAOzyLsD0ETRntPXy0Dn5MA6xChR3NLie2YPh7Xu8l0EeeOn5hhDM=/terkep0617.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Mára is csak egy újabb beteg fertőződött meg a vírussal">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/mara-is-csak-egy-ujabb-beteg-fertozodott-meg-a-virussal-4256163/">
                                    <h2><span><strong>Mára is csak egy újabb beteg fertőződött meg a vírussal</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Ismét csak egy újabb magyar állampolgárnál mutatták ki az új koronavírus-fertőzést (COVID-19), ezzel 4078 főre nőtt a hazánkban beazonosított fertőzöttek száma. Elhunyt két idős, krónikus beteg. Ezzel 567 főre emelkedett az elhunytak száma, 2547-en pedig már meggyógyultak. </p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/gazemberek/deutsch-a-gyalazatos-kamuvideo-a-tiltott-partfinanszirozas-lehetoseget-is-felveti-4256145/" >
                                <img id="ncl4256146" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/tw8cSEjp6hDSqWG__veG71E5PVF9WRVJZX1NFQ+UXGhclGHkVNC0tJJfMgnSA1tRkyFf7cVRW0hTPdEO777jRBjRHBa1RPfimmY4puJe1bMl__8lcsMqCRVMPqE9E=/deutsc.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/tw8cSEjp6hDSqWG__veG71E5PVF9WRVJZX1NFQ+UXGhclGHkVNC0tJJfMgnSA1tRkyFf7cVRW0hTPdEO777jRBjRHBa1RPfimmY4puJe1bMl__8lcsMqCRVMPqE9E=/deutsc.png" data-still="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/tw8cSEjp6hDSqWG__veG71E5PVF9WRVJZX1NFQ+UXGhclGHkVNC0tJJfMgnSA1tRkyFf7cVRW0hTPdEO777jRBjRHBa1RPfimmY4puJe1bMl__8lcsMqCRVMPqE9E=/deutsc.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Deutsch: A gyalázatos kamuvideó a tiltott pártfinanszírozás lehetőségét is felveti">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/gazemberek/deutsch-a-gyalazatos-kamuvideo-a-tiltott-partfinanszirozas-lehetoseget-is-felveti-4256145/">
                                    <h2><span><strong>Deutsch: A gyalázatos kamuvideó a tiltott pártfinanszírozás lehetőségét is felveti</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/gazemberek" class="btn-link ">Gazemberek</a>
                        </div>
                                                <div class="text-box">
                            <p>A tiltott pártfinanszírozás lehetőségét is felveti, hogy Ujhelyi István közvetlen munkatársa is részt vett az MSZP-s álvideó készítésében. Erről Deutsch Tamás fideszes EP-képviselő fejtette ki álláspontját a Hír Tv-ben.</p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div id="zone3609976" class="goAdverticum"></div>                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4256145">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/deutsch-a-gyalazatos-kamuvideo-a-tiltott-partfinanszirozas-lehetoseget-is-felveti-4256145/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/deutsc.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/deutsc.png" data-still="https://888.hu/wp-content/uploads/2020/06/deutsc.png" alt="Deutsch: A gyalázatos kamuvideó a tiltott pártfinanszírozás lehetőségét is felveti"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/deutsch-a-gyalazatos-kamuvideo-a-tiltott-partfinanszirozas-lehetoseget-is-felveti-4256145/"><h2><span><strong>Deutsch: A gyalázatos kamuvideó a tiltott pártfinanszírozás lehetőségét is felveti</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561522" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/nem-mi-mondjuk-hanem-a-politico-soros-felvasarolta-az-amerikai-ugyeszseget-4256113/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/20200617070632wwwpoliticocom9548713b6887.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/20200617070632wwwpoliticocom9548713b6887.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/20200617070632wwwpoliticocom9548713b6887.jpg" alt="Nem mi mondjuk, hanem a Politico: Soros felvásárolta az amerikai ügyészséget"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/nem-mi-mondjuk-hanem-a-politico-soros-felvasarolta-az-amerikai-ugyeszseget-4256113/"><h2><span><strong>Nem mi mondjuk, hanem a Politico: Soros felvásárolta az amerikai ügyészséget</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/szelt-es-hadhazyt-a-guta-kerulgeti-4256020/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/HadhazyAkosSzelBernadettCsehKatalinFeketeGyorAndrasDonathAnnaJuliaMTI.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/HadhazyAkosSzelBernadettCsehKatalinFeketeGyorAndrasDonathAnnaJuliaMTI.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/HadhazyAkosSzelBernadettCsehKatalinFeketeGyorAndrasDonathAnnaJuliaMTI.jpg" alt="Szélt és Hadházyt a guta kerülgeti"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/szelt-es-hadhazyt-a-guta-kerulgeti-4256020/"><h2><span><strong>Szélt és Hadházyt a guta kerülgeti</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/neni-langossal-4255896/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/p12pecsetcovergyarto1-6.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/p12pecsetcovergyarto1-6.png" data-still="https://888.hu/wp-content/uploads/2020/06/p12pecsetcovergyarto1-6.png" alt="Néni lángossal"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/neni-langossal-4255896/"><h2><span><strong>Néni lángossal</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561523" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/eszak-korea-feltehetoen-felrobbantotta-a-keszongi-korea-kozi-osszekoto-irodat-4255919/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/aaaaaaaaaaaa.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/aaaaaaaaaaaa.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/aaaaaaaaaaaa.jpg" alt="Észak-Korea felrobbantotta a keszongi Korea-közi összekötő irodát"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/eszak-korea-feltehetoen-felrobbantotta-a-keszongi-korea-kozi-osszekoto-irodat-4255919/"><h2><span><strong>Észak-Korea felrobbantotta a keszongi Korea-közi összekötő irodát</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/new-yorkban-feloszlatjak-a-civil-ruhas-rendorokbol-allo-bunugyi-csoportot-4255886/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/000EQ4N7.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/000EQ4N7.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/000EQ4N7.jpg" alt="New Yorkban feloszlatják a civil ruhás rendőrökből álló bűnügyi csoportot"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/new-yorkban-feloszlatjak-a-civil-ruhas-rendorokbol-allo-bunugyi-csoportot-4255886/"><h2><span><strong>New Yorkban feloszlatják a civil ruhás rendőrökből álló bűnügyi csoportot</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/hatalmas-maflasba-szaladt-bele-jakab-peter-a-parlamentben-ma-is-4255773/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/06/jakabpetya.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/06/jakabpetya.jpg" data-still="https://888.hu/wp-content/uploads/2019/06/jakabpetya.jpg" alt="Hatalmas maflásba szaladt bele Jakab Péter a parlamentben (ma is...)"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/hatalmas-maflasba-szaladt-bele-jakab-peter-a-parlamentben-ma-is-4255773/"><h2><span><strong>Hatalmas maflásba szaladt bele Jakab Péter a parlamentben (ma is...)</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/mily-meglepo-a-roman-ugyeszseg-szerint-iohannis-nem-uszitott-a-magyarok-ellen-4255776/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/08/0001H00I2.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/08/0001H00I2.jpg" data-still="https://888.hu/wp-content/uploads/2019/08/0001H00I2.jpg" alt="Mily meglepő: a román ügyészség szerint Iohannis nem uszított a magyarok ellen"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/mily-meglepo-a-roman-ugyeszseg-szerint-iohannis-nem-uszitott-a-magyarok-ellen-4255776/"><h2><span><strong>Mily meglepő: a román ügyészség szerint Iohannis nem uszított a magyarok ellen</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561526" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/brooksbol-nem-lesz-floyd-videon-latszik-hogy-ralott-a-rendorokre-4255736/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/RayshardBrookslelovesekamerafelvetel.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/RayshardBrookslelovesekamerafelvetel.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/RayshardBrookslelovesekamerafelvetel.jpg" alt="Brooksból nem lesz Floyd: videón látszik, hogy rálőtt a rendőrökre"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/brooksbol-nem-lesz-floyd-videon-latszik-hogy-ralott-a-rendorokre-4255736/"><h2><span><strong>Brooksból nem lesz Floyd: videón látszik, hogy rálőtt a rendőrökre</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/szilagyi-csak-suttogott-de-mar-ezert-is-nyakonb888sztak-4255556/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/p12pecsetszilagyialappecsetsajatkepnelkuli.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/p12pecsetszilagyialappecsetsajatkepnelkuli.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/p12pecsetszilagyialappecsetsajatkepnelkuli.jpg" alt="Szilágyi csak suttogott, de már ezért is nyakonb888szták"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/szilagyi-csak-suttogott-de-mar-ezert-is-nyakonb888sztak-4255556/"><h2><span><strong>Szilágyi csak suttogott, de már ezért is nyakonb888szták</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/elhunyt-a-haborus-muemleket-vedo-brit-veteran-akinek-elvagtak-a-torkat-a-tuntetok-4255503/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/0001TE0K0.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/0001TE0K0.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/0001TE0K0.jpg" alt="Meghalhatott egy műemléket védő brit veterán, akit meglincseltek a tüntetők"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/elhunyt-a-haborus-muemleket-vedo-brit-veteran-akinek-elvagtak-a-torkat-a-tuntetok-4255503/"><h2><span><strong>Meghalhatott egy műemléket védő brit veterán, akit meglincseltek a tüntetők</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/megkukult-gy-nemeth-gyurcsany-fovarosi-jegyellenore-4255418/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/Gynemethmegkukul.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/Gynemethmegkukul.png" data-still="https://888.hu/wp-content/uploads/2020/06/Gynemethmegkukul.png" alt="Megkukult Gy. Németh, Gyurcsány fővárosi jegyellenőre"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/megkukult-gy-nemeth-gyurcsany-fovarosi-jegyellenore-4255418/"><h2><span><strong>Megkukult Gy. Németh, Gyurcsány fővárosi jegyellenőre</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561528" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/korozs-lajos-eldobott-ovszere-4255379/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/KorozsLajosNemethAthinaRonaiEgonEgyenesbeszedATV.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/KorozsLajosNemethAthinaRonaiEgonEgyenesbeszedATV.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/KorozsLajosNemethAthinaRonaiEgonEgyenesbeszedATV.jpg" alt="Korózs Lajos eldobott óvszere"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/korozs-lajos-eldobott-ovszere-4255379/"><h2><span><strong>Korózs Lajos eldobott óvszere</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <article class="text-box highlited color12">
                    <div class="text-wrap">
                        <a href="https://888.hu/ketharmad/kuruzslas-miatt-jogerosen-eliteltek-mar-az-almentost-4255386/"><h2>Kuruzslás miatt jogerősen elítélték korábban a baloldali kamuvideó álmentősét</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561530" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/elkezdtek-betiltani-a-tomegoszlato-fegyverek-hasznalatat-amerikaban-4255346/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/0001SL1OX.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/0001SL1OX.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/0001SL1OX.jpg" alt="Elkezdték betiltani a tömegoszlató fegyverek használatát Amerikában"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/elkezdtek-betiltani-a-tomegoszlato-fegyverek-hasznalatat-amerikaban-4255346/"><h2><span><strong>Elkezdték betiltani a tömegoszlató fegyverek használatát Amerikában</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="zone5467082" class="goAdverticum"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="zone3685951" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="79eb7ec50c">

			<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2e0d94df09","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"494abd14d4","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4256125","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
