
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Lemond Eszenyi Enikő és a pályázatát is visszavonja</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lemond Eszenyi Enikő és a pályázatát is visszavonja" />
<meta property="og:description" content="Kivégezték." />
<meta property="og:url" content="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2020/03/DKOS20190227026-768x512.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2020/03/DKOS20190227026-768x512.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Arra az elhatározásra jutottam, hogy a magam és mások méltóságának megőrzése érdekében a Vígszínház vezetésére beadott pályázatomat – annak ellenére, hogy a szakmai bizottság azt találta a legjobbnak – visszavonom, vígszínházi munkámat befejezem azzal a hittel, hogy Thália örök és halhatatlan. &nbsp; Ezt írta ki a Facebookra Eszenyi Enikő, a Vígszínház eddigi igazgatója, hozzátéve: „Az [&hellip;]" />
<meta name="twitter:title" content="Lemond Eszenyi Enikő és a pályázatát is visszavonja" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2020/03/DKOS20190227026.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://888.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://888.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://888.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://888.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://888.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://888.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543395789'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1556562492'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://888.hu/?p=4236351' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fszabad-vasarnap%2Flemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fszabad-vasarnap%2Flemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-16x16.png" sizes="16x16" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-96x96.png" sizes="96x96" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-128x128.png" sizes="128x128" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-196x196.png" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-152x152.png" sizes="152x152" />

<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-310x310.png" />


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>888.hu</title>
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=2">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">
        
        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.11.2.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389878" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389875" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>                
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3609953" class="goAdverticum"></div>                    </div>                        
                </div>
                <div style="clear:both;"></div>
            </div>                
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                        </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/hogyan-ismerkedjunk-jarvany-idejen-4236019/"><img src="https://888.hu/wp-content/uploads/2020/03/pozsonyip12-5-360x230.png" height="93" width="185" alt="Hogyan ismerkedjünk járvány idején?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/hogyan-ismerkedjunk-jarvany-idejen-4236019/"><h3>Hogyan ismerkedjünk járvány idején?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-panik-a-legujabb-liberalis-fegyver-4235490/"><img src="https://888.hu/wp-content/uploads/2020/03/boharp12-4-360x230.png" height="93" width="185" alt="A pánik, a legújabb liberális fegyver"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-panik-a-legujabb-liberalis-fegyver-4235490/"><h3>A pánik, a legújabb liberális fegyver</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/haboruban-allunk-amit-csak-a-nemzeti-szolidaritas-teljes-koru-megvalositasaval-nyerhetunk-meg-4235317/"><img src="https://888.hu/wp-content/uploads/2020/03/tamasp12-360x230.png" height="93" width="185" alt="Háborúban állunk, amit csak a nemzeti szolidaritás teljes körű megvalósításával nyerhetünk meg"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/haboruban-allunk-amit-csak-a-nemzeti-szolidaritas-teljes-koru-megvalositasaval-nyerhetunk-meg-4235317/"><h3>Háborúban állunk, amit csak a nemzeti szolidaritás teljes körű megvalósításával nyerhetünk meg</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/jo-tanacsok-tuleles-idejen-4235096/"><img src="https://888.hu/wp-content/uploads/2020/03/szentesip12-3-360x230.png" height="93" width="185" alt="Jó tanácsok túlélés idején"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/jo-tanacsok-tuleles-idejen-4235096/"><h3>Jó tanácsok túlélés idején</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/forradalmi-ostobasagok-versenye-4234932/"><img src="https://888.hu/wp-content/uploads/2020/03/pozsonyip12-4-360x230.png" height="93" width="185" alt="Forradalmi ostobaságok versenye"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/forradalmi-ostobasagok-versenye-4234932/"><h3>Forradalmi ostobaságok versenye</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/koronavirusos-gyereket-diagnosztizaltak-budapesten-4236370/"><img src="https://888.hu/wp-content/uploads/2020/03/043dpapa20031999394827dpai-360x230.jpg" height="93" width="185" alt="Koronavírusos gyereket diagnosztizáltak Budapesten"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/koronavirusos-gyereket-diagnosztizaltak-budapesten-4236370/"><h3>Koronavírusos gyereket diagnosztizáltak Budapesten</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/hazahoztak-a-marokkoban-rekedt-magyarokat-4236347/"><img src="https://888.hu/wp-content/uploads/2020/03/Screenshot20200319at163128-360x230.png" height="93" width="185" alt="Hazahozták a Marokkóban rekedt magyarokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/hazahoztak-a-marokkoban-rekedt-magyarokat-4236347/"><h3>Hazahozták a Marokkóban rekedt magyarokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/pentektol-online-tart-sajtotajekoztatot-az-operativ-torzs-4236360/"><img src="https://888.hu/wp-content/uploads/2020/03/DNOE20200307029-360x230.jpg" height="93" width="185" alt="Péntektől online tart sajtótájékoztatót az operatív törzs"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/pentektol-online-tart-sajtotajekoztatot-az-operativ-torzs-4236360/"><h3>Péntektől online tart sajtótájékoztatót az operatív törzs</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/ellenzi-az-amnesty-a-szigoru-karantent-es-a-hatarzarat-4236286/"><img src="https://888.hu/wp-content/uploads/2020/03/0001Q04V9-360x230.jpg" height="93" width="185" alt="A Soros által kitömött Amnesty ellenzi a szigorú karantént és a határzárat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/ellenzi-az-amnesty-a-szigoru-karantent-es-a-hatarzarat-4236286/"><h3>A Soros által kitömött Amnesty ellenzi a szigorú karantént és a határzárat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/hat-embert-kezelnek-az-intenziven-koronavirus-miatt-4236314/"><img src="https://888.hu/wp-content/uploads/2020/03/0001OQ3UW-360x230.jpg" height="93" width="185" alt="Hat embert kezelnek az intenzíven koronavírus miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/hat-embert-kezelnek-az-intenziven-koronavirus-miatt-4236314/"><h3>Hat embert kezelnek az intenzíven koronavírus miatt</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/koronavirus-a-monacoi-herceg-is-beteg-4236377/"><img src="https://888.hu/wp-content/uploads/2020/03/068AA1903202047509-360x230.jpg" height="93" width="185" alt="Koronavírus: a monacói herceg is beteg"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/koronavirus-a-monacoi-herceg-is-beteg-4236377/"><h3>Koronavírus: a monacói herceg is beteg</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/tomegesen-fertozodnek-meg-a-spanyol-idosotthonokban-az-oregek-4236313/"><img src="https://888.hu/wp-content/uploads/2020/03/KEPA20200313209-360x230.jpg" height="93" width="185" alt="Tömegesen fertőződnek meg a spanyol idősotthonokban az öregek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/tomegesen-fertozodnek-meg-a-spanyol-idosotthonokban-az-oregek-4236313/"><h3>Tömegesen fertőződnek meg a spanyol idősotthonokban az öregek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/mint-egy-haboruban-lelegeztetogepeket-gyartananak-az-autogyarak-4236304/"><img src="https://888.hu/wp-content/uploads/2020/03/0001Q03CT-360x230.jpg" height="93" width="185" alt="Mint egy háborúban: lélegeztetőgépeket gyártanának az autógyárak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/mint-egy-haboruban-lelegeztetogepeket-gyartananak-az-autogyarak-4236304/"><h3>Mint egy háborúban: lélegeztetőgépeket gyártanának az autógyárak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-parlamentben-esett-ossze-a-holland-egeszsegugyi-miniszter-video-4236264/"><img src="https://888.hu/wp-content/uploads/2020/03/0001Q046V-360x230.jpg" height="93" width="185" alt="A parlamentben esett össze a holland egészségügyi miniszter – Videó"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-parlamentben-esett-ossze-a-holland-egeszsegugyi-miniszter-video-4236264/"><h3>A parlamentben esett össze a holland egészségügyi miniszter – Videó</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/katonai-teherautokkal-szallitjak-az-olaszok-a-koporsokat-4236247/"><img src="https://888.hu/wp-content/uploads/2020/03/0001Q0777-360x230.jpg" height="93" width="185" alt="Katonai teherautókkal szállítják az olaszok a koporsókat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/katonai-teherautokkal-szallitjak-az-olaszok-a-koporsokat-4236247/"><h3>Katonai teherautókkal szállítják az olaszok a koporsókat</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1390-360x230.png" height="93" width="185" alt="Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><h3>Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751-360x230.jpg" height="93" width="185" alt="Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><h3>Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/szasz-peter-a-888-nak-a-partoskodok-es-a-remhirterjesztok-ugyanazok-akik-egykoron-jezus-helyett-barabast-valasztottak-4235386/"><img src="https://888.hu/wp-content/uploads/2020/03/9Z9A0071-360x230.png" height="93" width="185" alt="Szász Péter a 888-nak: „a pártoskodók és a rémhírterjesztők ugyanazok, akik egykoron Jézus helyett Barabást választották”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/szasz-peter-a-888-nak-a-partoskodok-es-a-remhirterjesztok-ugyanazok-akik-egykoron-jezus-helyett-barabast-valasztottak-4235386/"><h3>Szász Péter a 888-nak: „a pártoskodók és a rémhírterjesztők ugyanazok, akik egykoron Jézus helyett Barabást választották”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/szexualpszichologus-a-888-nak-ismerkedni-jarvanyban-is-lehet-de-4234888/"><img src="https://888.hu/wp-content/uploads/2020/03/BlatniczkyJanosTimoteusfoto1-360x230.jpg" height="93" width="185" alt="Szexuálpszichológus a 888-nak: ismerkedni járványban is lehet, de…"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/szexualpszichologus-a-888-nak-ismerkedni-jarvanyban-is-lehet-de-4234888/"><h3>Szexuálpszichológus a 888-nak: ismerkedni járványban is lehet, de…</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/lomnici-a-888-nak-a-tuzzel-jatszanak-soros-jogi-fontoskodoi-4234590/"><img src="https://888.hu/wp-content/uploads/2020/01/160616lomnici02-360x230.png" height="93" width="185" alt="Lomnici a 888-nak: a tűzzel játszanak Soros jogi fontoskodói"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/lomnici-a-888-nak-a-tuzzel-jatszanak-soros-jogi-fontoskodoi-4234590/"><h3>Lomnici a 888-nak: a tűzzel játszanak Soros jogi fontoskodói</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/a-888-on-keresztul-uzen-a-magyar-hazafiaknak-ignaz-bearth-4234404/"><img src="https://888.hu/wp-content/uploads/2020/03/898678092122921734644158953835969715372032n-360x230.jpg" height="93" width="185" alt="A 888-on keresztül üzen a magyar hazafiaknak Ignaz Bearth"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/a-888-on-keresztul-uzen-a-magyar-hazafiaknak-ignaz-bearth-4234404/"><h3>A 888-on keresztül üzen a magyar hazafiaknak Ignaz Bearth</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/virologus-professzor-van-esely-ra-hogy-ez-a-virus-velunk-marad-4234291/"><img src="https://888.hu/wp-content/uploads/2020/03/dudaerno-360x230.png" height="93" width="185" alt="Virológus professzor: „Van esély rá, hogy ez a vírus velünk marad”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/virologus-professzor-van-esely-ra-hogy-ez-a-virus-velunk-marad-4234291/"><h3>Virológus professzor: „Van esély rá, hogy ez a vírus velünk marad”</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/hatalmas-osszeggel-tamogatja-a-fradi-a-szent-laszlo-korhaz-alapitvanyt-4236299/"><img src="https://888.hu/wp-content/uploads/2020/03/DKOS20191019019-360x230.jpg" height="93" width="185" alt="Hatalmas összeggel segíti a Fradi a koronavírus elleni küzdelmet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/hatalmas-osszeggel-tamogatja-a-fradi-a-szent-laszlo-korhaz-alapitvanyt-4236299/"><h3>Hatalmas összeggel segíti a Fradi a koronavírus elleni küzdelmet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/atkozottnak-tartjak-az-olimpiat-a-japanok-4236231/"><img src="https://888.hu/wp-content/uploads/2020/03/KAP20200304043-360x230.jpg" height="93" width="185" alt="Átkozottnak tartják az olimpiát a japánok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/atkozottnak-tartjak-az-olimpiat-a-japanok-4236231/"><h3>Átkozottnak tartják az olimpiát a japánok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/igy-segit-a-magyar-valogatott-kapusa-4236016/"><img src="https://888.hu/wp-content/uploads/2019/10/gulacsi-360x230.jpg" height="93" width="185" alt="Így segít a magyar válogatott kapusa"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/igy-segit-a-magyar-valogatott-kapusa-4236016/"><h3>Így segít a magyar válogatott kapusa</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/hivatalos-jovore-lesz-a-foci-eb-4235715/"><img src="https://888.hu/wp-content/uploads/2020/03/eblogo960px-360x230.jpg" height="93" width="185" alt="Hivatalos: jövőre lesz a foci-Eb"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/hivatalos-jovore-lesz-a-foci-eb-4235715/"><h3>Hivatalos: jövőre lesz a foci-Eb</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/eldolt-a-foci-eb-sorsa-4235629/"><img src="https://888.hu/wp-content/uploads/2020/03/KEPA20160921130-360x230.jpg" height="93" width="185" alt="Eldőlt a foci-Eb sorsa"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/eldolt-a-foci-eb-sorsa-4235629/"><h3>Eldőlt a foci-Eb sorsa</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nyeresre-allunk-sracok-olvasta-fel-a-guardian-ujsagiroja-miszerint-12-millioval-tobb-migrans-es-600-ezerrel-kevesebb-angol-el-nagy-britanniaban-4233754/"><img src="https://888.hu/wp-content/uploads/2020/03/Kepernyofelvetel8-360x230.png" height="93" width="185" alt="„Nyerésre állunk, srácok!” – élőben örvendezett rajta a Guardian újságírója, hogy Angliában fogynak az angolok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nyeresre-allunk-sracok-olvasta-fel-a-guardian-ujsagiroja-miszerint-12-millioval-tobb-migrans-es-600-ezerrel-kevesebb-angol-el-nagy-britanniaban-4233754/"><h3>„Nyerésre állunk, srácok!” – élőben örvendezett rajta a Guardian újságírója, hogy Angliában fogynak az angolok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/javaban-zajlik-a-haboru-a-nyelvtan-ellen-4233057/"><img src="https://888.hu/wp-content/uploads/2020/03/Pronounsbeyondgender-360x230.png" height="93" width="185" alt="Javában zajlik a háború a nyelvtan ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/javaban-zajlik-a-haboru-a-nyelvtan-ellen-4233057/"><h3>Javában zajlik a háború a nyelvtan ellen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/putyin-alkotmanyba-foglalna-az-azonosnemu-hazassag-tiltasat-es-az-orosz-nep-kereszteny-mivoltat-4232362/"><img src="https://888.hu/wp-content/uploads/2019/06/03358986085cf0160448f66-360x230.jpg" height="93" width="185" alt="Putyin alkotmányba foglalná a melegházasság tiltását, valamint az orosz nép Istenben való hitét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/putyin-alkotmanyba-foglalna-az-azonosnemu-hazassag-tiltasat-es-az-orosz-nep-kereszteny-mivoltat-4232362/"><h3>Putyin alkotmányba foglalná a melegházasság tiltását, valamint az orosz nép Istenben való hitét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/gyerekeket-tanit-twerkelni-a-drag-queen-4232213/"><img src="https://888.hu/wp-content/uploads/2020/03/dragqueen-360x230.png" height="93" width="185" alt="Gyerekeket tanít twerkelni a drag queen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/gyerekeket-tanit-twerkelni-a-drag-queen-4232213/"><h3>Gyerekeket tanít twerkelni a drag queen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/felulreprezentaltak-a-kisebbsegek-a-brit-televizioban-4231773/"><img src="https://888.hu/wp-content/uploads/2020/02/tvipar-360x230.jpg" height="93" width="185" alt="Felülreprezentáltak a kisebbségek a brit televízióban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/felulreprezentaltak-a-kisebbsegek-a-brit-televizioban-4231773/"><h3>Felülreprezentáltak a kisebbségek a brit televízióban</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/otthon-kell-maradni-4235828/"><img src="https://888.hu/wp-content/uploads/2020/03/9Z9A0504-360x230.png" height="93" width="185" alt="Otthon kell maradni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/otthon-kell-maradni-4235828/"><h3>Otthon kell maradni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/marcius-15-nyerj-amennyit-csak-tudsz-4234889/"><img src="https://888.hu/wp-content/uploads/2020/03/Screenshot20200315113537-360x230.jpg" height="93" width="185" alt="Március 15.: Nyerj, amennyit csak tudsz!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/marcius-15-nyerj-amennyit-csak-tudsz-4234889/"><h3>Március 15.: Nyerj, amennyit csak tudsz!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/karacsony-nem-banja-hogy-lapja-oralis-szexre-buzditja-racz-zsofiat-4233417/"><img src="https://888.hu/wp-content/uploads/2020/03/malvestidamagazinetJNELcV7tYunsplash-360x230.jpg" height="93" width="185" alt="Karácsony nem bánja, hogy lapja orális szexre buzdítja Rácz Zsófiát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/karacsony-nem-banja-hogy-lapja-oralis-szexre-buzditja-racz-zsofiat-4233417/"><h3>Karácsony nem bánja, hogy lapja orális szexre buzdítja Rácz Zsófiát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/weinstein-jarokerete-4231012/"><img src="https://888.hu/wp-content/uploads/2020/02/068AA2402202028102-360x230.jpg" height="93" width="185" alt="Weinstein járókerete"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/weinstein-jarokerete-4231012/"><h3>Weinstein járókerete</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/drogautomata-kanadaban-tuautomata-jozsefvarosban-4229901/"><img src="https://888.hu/wp-content/uploads/2020/02/matthewtraderY6MzYPOLkXIunsplash-360x230.jpg" height="93" width="185" alt="Drogautomata Kanadában, tűautomata Józsefvárosban?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/drogautomata-kanadaban-tuautomata-jozsefvarosban-4229901/"><h3>Drogautomata Kanadában, tűautomata Józsefvárosban?</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/elakadt-a-boszme-szava-a-kormany-gazdasagvedelmi-intezkedeseitol-4235988/"><img src="https://888.hu/wp-content/uploads/2020/03/Gyurcsanybizalomhirado-360x230.jpg" height="93" width="185" alt="Elakadt a Böszme szava Orbánék gazdaságvédelmi intézkedéseitől"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/elakadt-a-boszme-szava-a-kormany-gazdasagvedelmi-intezkedeseitol-4235988/"><h3>Elakadt a Böszme szava Orbánék gazdaságvédelmi intézkedéseitől</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/megakadalyozta-a-karantenban-balhezo-iraniak-kitoloncolasat-a-helsinki-bizottsag-4235948/"><img src="https://888.hu/wp-content/uploads/2020/03/DMARC20200311031-360x230.jpg" height="93" width="185" alt="Megint kavarnak: megakadályozta a karanténban balhézó irániak kitoloncolását a Helsinki Bizottság"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/megakadalyozta-a-karantenban-balhezo-iraniak-kitoloncolasat-a-helsinki-bizottsag-4235948/"><h3>Megint kavarnak: megakadályozta a karanténban balhézó irániak kitoloncolását a Helsinki Bizottság</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyermekelelmezes-es-gy-nemeth-erzsebet-idegen-tollai-4235877/"><img src="https://888.hu/wp-content/uploads/2020/03/karacsonygynemethmti-360x230.jpg" height="93" width="185" alt="Gyermekélelmezés és Gy. Németh Erzsébet idegen tollai"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyermekelelmezes-es-gy-nemeth-erzsebet-idegen-tollai-4235877/"><h3>Gyermekélelmezés és Gy. Németh Erzsébet idegen tollai</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-koronavirus-jarvany-kellos-kozepen-is-van-minek-orulni-homonnay-gergely-elhagyta-magyarorszagot-4235807/"><img src="https://888.hu/wp-content/uploads/2020/03/homonnay-360x230.jpg" height="93" width="185" alt="A koronavírus-járvány kellős közepén is van minek örülni: Homonnay Gergely elhagyta Magyarországot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-koronavirus-jarvany-kellos-kozepen-is-van-minek-orulni-homonnay-gergely-elhagyta-magyarorszagot-4235807/"><h3>A koronavírus-járvány kellős közepén is van minek örülni: Homonnay Gergely elhagyta Magyarországot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-dk-krizishelyzetben-sem-mond-le-az-emberek-atvereserol-4235626/"><img src="https://888.hu/wp-content/uploads/2020/03/molnarcsabagyurcsany-360x230.jpg" height="93" width="185" alt="A DK krízishelyzetben sem mond le az emberek átveréséről"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-dk-krizishelyzetben-sem-mond-le-az-emberek-atvereserol-4235626/"><h3>A DK krízishelyzetben sem mond le az emberek átveréséről</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/duborog-a-velemenyszabadsag-a-facebookon-letiltottak-a-katolikus-valasz-cikkeit-4233288/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Dübörög a véleményszabadság a Facebookon: letiltották a Katolikus Válasz cikkeit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/duborog-a-velemenyszabadsag-a-facebookon-letiltottak-a-katolikus-valasz-cikkeit-4233288/"><h3>Dübörög a véleményszabadság a Facebookon: letiltották a Katolikus Válasz cikkeit</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/ot-fontos-hir-amirol-a-baloldali-media-elfelejtett-beszamolni-neked-a-heten-4233208/"><img src="https://888.hu/wp-content/uploads/2020/03/Borito-360x230.png" height="93" width="185" alt="Öt fontos hír, amiről a baloldali média elfelejtett beszámolni neked a héten"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/ot-fontos-hir-amirol-a-baloldali-media-elfelejtett-beszamolni-neked-a-heten-4233208/"><h3>Öt fontos hír, amiről a baloldali média elfelejtett beszámolni neked a héten</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-google-cenzuraja-ellen-tuntettek-budapesten-kepek-4230233/"><img src="https://888.hu/wp-content/uploads/2020/02/870142704391313734541368078615625854877696n-360x230.jpg" height="93" width="185" alt="A Google cenzúrája ellen tüntettek Budapesten | KÉPEK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-google-cenzuraja-ellen-tuntettek-budapesten-kepek-4230233/"><h3>A Google cenzúrája ellen tüntettek Budapesten | KÉPEK</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/schiffer-andras-is-megszolalt-a-pestisracok-letiltasanak-ugyeben-4227658/"><img src="https://888.hu/wp-content/uploads/2020/02/0001B51LN-360x230.jpg" height="93" width="185" alt="Schiffer András is megszólalt a PestiSrácok letiltásának ügyében"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/schiffer-andras-is-megszolalt-a-pestisracok-letiltasanak-ugyeben-4227658/"><h3>Schiffer András is megszólalt a PestiSrácok letiltásának ügyében</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/duborog-a-sajtoszabadsag-letiltotta-a-pesti-sracokat-a-youtube-4227594/"><img src="https://888.hu/wp-content/uploads/2020/02/youtube-360x230.png" height="93" width="185" alt="Dübörög a sajtószabadság: letiltotta a Pesti Srácokat a YouTube"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/duborog-a-sajtoszabadsag-letiltotta-a-pesti-sracokat-a-youtube-4227594/"><h3>Dübörög a sajtószabadság: letiltotta a Pesti Srácokat a YouTube</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/az-index-azert-tamadja-a-magyar-kulugyet-mert-az-fegyelmet-es-munkat-var-a-munkatarsaitol-es-a-nagykovetektol-4235858/"><img src="https://888.hu/wp-content/uploads/2019/09/indexover-360x230.jpg" height="93" width="185" alt="Az Index azért támadja a magyar külügyet, mert az fegyelmet és munkát vár a munkatársaitól és a nagykövetektől"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/az-index-azert-tamadja-a-magyar-kulugyet-mert-az-fegyelmet-es-munkat-var-a-munkatarsaitol-es-a-nagykovetektol-4235858/"><h3>Az Index azért támadja a magyar külügyet, mert az fegyelmet és munkát vár a munkatársaitól és a nagykövetektől</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/megall-az-ember-esze-kepmutatasi-nobel-dijra-hajt-gyurcsany-4235311/"><img src="https://888.hu/wp-content/uploads/2020/03/GyurcsanykepmutatasFB-360x230.jpg" height="93" width="185" alt="Megáll az ember esze: képmutatási Nobel-díjra hajt Gyurcsány"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/megall-az-ember-esze-kepmutatasi-nobel-dijra-hajt-gyurcsany-4235311/"><h3>Megáll az ember esze: képmutatási Nobel-díjra hajt Gyurcsány</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/sebestyen-balazs-a-magyar-kozhazakon-es-az-egeszsegugyi-dolgozokon-gunyolodotta-koronavirus-kapcsan-4234375/"><img src="https://888.hu/wp-content/uploads/2020/02/KEPA20200131220-360x230.jpg" height="93" width="185" alt="Sebestyén Balázs a magyar kórházakon és az egészségügyi dolgozókon gúnyolódott a koronavírus kapcsán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/sebestyen-balazs-a-magyar-kozhazakon-es-az-egeszsegugyi-dolgozokon-gunyolodotta-koronavirus-kapcsan-4234375/"><h3>Sebestyén Balázs a magyar kórházakon és az egészségügyi dolgozókon gúnyolódott a koronavírus kapcsán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/az-eotvos-karoly-intezet-szerint-a-kulonleges-jogrend-csak-alca-valojaban-igy-rombolja-le-a-demokraciat-viktor-4234234/"><img src="https://888.hu/wp-content/uploads/2020/03/179180771272622492773606348484636833524261o-360x230.jpg" height="93" width="185" alt="Az Eötvös Intézet szerint a különleges jogrend csak álca, valójában így akarja Viktor lerombolni a demokrácia maradékát is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/az-eotvos-karoly-intezet-szerint-a-kulonleges-jogrend-csak-alca-valojaban-igy-rombolja-le-a-demokraciat-viktor-4234234/"><h3>Az Eötvös Intézet szerint a különleges jogrend csak álca, valójában így akarja Viktor lerombolni a demokrácia maradékát is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/koronavirus-panik-es-biznisz-hvg-modra-4233907/"><img src="https://888.hu/wp-content/uploads/2020/03/HVGcimlap-1-360x230.jpg" height="93" width="185" alt="Koronavírus: pánik és biznisz HVG módra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/koronavirus-panik-es-biznisz-hvg-modra-4233907/"><h3>Koronavírus: pánik és biznisz HVG módra</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/hosszu-nap-volt-nem-kell-hitelt-fizetni-es-sorosek-a-kiutasitott-iraniak-oldalara-alltak-4236035/"><img src="https://888.hu/wp-content/uploads/2017/12/4127595-web760-360x230.png" height="93" width="185" alt="Hosszú nap volt: Nem kell törlesztőket fizetni és Sorosék a kiutasított irániak oldalára álltak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/hosszu-nap-volt-nem-kell-hitelt-fizetni-es-sorosek-a-kiutasitott-iraniak-oldalara-alltak-4236035/"><h3>Hosszú nap volt: Nem kell törlesztőket fizetni és Sorosék a kiutasított irániak oldalára álltak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-europaban-es-magyarorszagon-is-berobbant-a-koronavirus-jarvany-4235728/"><img src="https://888.hu/wp-content/uploads/2018/03/4137597-web760-360x230.png" height="93" width="185" alt="7:59 – Európában és Magyarországon is berobbant a koronavírus-járvány"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-europaban-es-magyarorszagon-is-berobbant-a-koronavirus-jarvany-4235728/"><h3>7:59 – Európában és Magyarországon is berobbant a koronavírus-járvány</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/izgalom-a-hirek-fogsagaban-orban-viktor-ujabb-sulyos-vedelmi-bejelentesei-olaszorszagban-pedig-csak-most-jon-a-java-4235428/"><img src="https://888.hu/wp-content/uploads/2020/03/759-360x230.jpg" height="93" width="185" alt="Izgalom a hírek fogságában: Orbán Viktor újabb súlyos védelmi bejelentései, Olaszországban pedig csak most jön a java"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/izgalom-a-hirek-fogsagaban-orban-viktor-ujabb-sulyos-vedelmi-bejelentesei-olaszorszagban-pedig-csak-most-jon-a-java-4235428/"><h3>Izgalom a hírek fogságában: Orbán Viktor újabb súlyos védelmi bejelentései, Olaszországban pedig csak most jön a java</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/koronavirus-meredeken-no-a-fertozottek-szama-4235070/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760-360x230.jpg" height="93" width="185" alt="Koronavírus: meredeken nő a fertőzöttek száma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/koronavirus-meredeken-no-a-fertozottek-szama-4235070/"><h3>Koronavírus: meredeken nő a fertőzöttek száma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ma-is-minden-a-koronavirusrol-szolt-4235031/"><img src="https://888.hu/wp-content/uploads/2017/12/4127595-web760-360x230.png" height="93" width="185" alt="Ma is minden a koronavírusról szólt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ma-is-minden-a-koronavirusrol-szolt-4235031/"><h3>Ma is minden a koronavírusról szólt</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/miskolc-igy-nez-ki-egy-ellenzeki-varos-hivatalanak-mosdoja-jarvany-idejen-4234265/"><img src="https://888.hu/wp-content/uploads/2020/03/890175982561000544185644991142361583058944n-360x230.jpg" height="93" width="185" alt="Miskolc: így néz ki egy ellenzéki város hivatalának mosdója járvány idején"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/miskolc-igy-nez-ki-egy-ellenzeki-varos-hivatalanak-mosdoja-jarvany-idejen-4234265/"><h3>Miskolc: így néz ki egy ellenzéki város hivatalának mosdója járvány idején</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/alproblema-4233898/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Álprobléma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/alproblema-4233898/"><h3>Álprobléma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/ehhez-pofa-kell-korhazban-kampanyol-a-koronavirussal-a-momentum-4232908/"><img src="https://888.hu/wp-content/uploads/2020/03/Momentumlogosfelhivasakorhaziveceben2-360x230.jpg" height="93" width="185" alt="Ehhez pofa kell: kórházban kampányol a Momentum koronavírus-járvány idején"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/ehhez-pofa-kell-korhazban-kampanyol-a-koronavirussal-a-momentum-4232908/"><h3>Ehhez pofa kell: kórházban kampányol a Momentum koronavírus-járvány idején</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/ennyire-hasznosak-az-integralt-migransgyerekek-4229717/"><img src="" height="93" width="185" alt="Ennyire hasznosak az „integrált” migránsgyerekek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/ennyire-hasznosak-az-integralt-migransgyerekek-4229717/"><h3>Ennyire hasznosak az „integrált” migránsgyerekek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/ketszer-ketto-negy-volna-4229348/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Kétszer kettő négy volna?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/ketszer-ketto-negy-volna-4229348/"><h3>Kétszer kettő négy volna?</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/marcius-15-kepekben-4235015/"><img src="https://888.hu/wp-content/uploads/2020/03/9Z9A0504-360x230.png" height="93" width="185" alt="Március 15. képekben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/marcius-15-kepekben-4235015/"><h3>Március 15. képekben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/braziliaban-semmi-sem-allithatja-meg-a-karnevalt-fotok-4230594/"><img src="https://888.hu/wp-content/uploads/2020/02/075agencysopauloc200222np5w4-360x230.jpg" height="93" width="185" alt="Brazíliában semmi sem állíthatja meg a karnevált! | Fotók"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/braziliaban-semmi-sem-allithatja-meg-a-karnevalt-fotok-4230594/"><h3>Brazíliában semmi sem állíthatja meg a karnevált! | Fotók</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/csango-balt-rendeztek-a-millenarison-4230571/"><img src="https://888.hu/wp-content/uploads/2020/02/DMOHA20200223104-360x230.jpg" height="93" width="185" alt="Csángó bált rendeztek a Millenárison"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/csango-balt-rendeztek-a-millenarison-4230571/"><h3>Csángó bált rendeztek a Millenárison</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezegess-katonai-diszegyenruhakat-4230003/"><img src="https://888.hu/wp-content/uploads/2020/02/000Par3590328-360x230.jpg" height="93" width="185" alt="Nézegess katonai díszegyenruhákat!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezegess-katonai-diszegyenruhakat-4230003/"><h3>Nézegess katonai díszegyenruhákat!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/kulonleges-futoversenyt-rendeztek-a-fold-alatt-4229118/"><img src="https://888.hu/wp-content/uploads/2020/02/f1-360x230.jpg" height="93" width="185" alt="Különleges futóversenyt rendeztek a föld alatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/kulonleges-futoversenyt-rendeztek-a-fold-alatt-4229118/"><h3>Különleges futóversenyt rendeztek a föld alatt</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/varatlan-helyrol-erkezhet-a-segitseg-a-japan-fujifilm-egyik-gyogyszere-bevalt-4235908/"><img src="https://888.hu/wp-content/uploads/2020/03/081AFPS12773-360x230.jpg" height="93" width="185" alt="Váratlan helyről érkezhet a segítség: a japán Fujifilm egyik gyógyszere bevált!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/varatlan-helyrol-erkezhet-a-segitseg-a-japan-fujifilm-egyik-gyogyszere-bevalt-4235908/"><h3>Váratlan helyről érkezhet a segítség: a japán Fujifilm egyik gyógyszere bevált!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/harom-grafikon-ami-meg-fog-nyugtatni-de-mar-egyertelmuen-latszik-a-kiut-4234087/"><img src="https://888.hu/wp-content/uploads/2020/03/03361435145e2aae11af1ea-360x230.jpg" height="93" width="185" alt="Három grafikon, hogy megnyugodj: ha messzinek is tűnik, látszik már a járvány vége"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/harom-grafikon-ami-meg-fog-nyugtatni-de-mar-egyertelmuen-latszik-a-kiut-4234087/"><h3>Három grafikon, hogy megnyugodj: ha messzinek is tűnik, látszik már a járvány vége</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/beoltatnad-magad-koronavirussal-masfel-millaert-4233391/"><img src="https://888.hu/wp-content/uploads/2020/03/051XxjpbeE00732320200306PEPFN0A001-360x230.jpg" height="93" width="185" alt="Beoltatnád magad koronavírussal másfél milláért?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/beoltatnad-magad-koronavirussal-masfel-millaert-4233391/"><h3>Beoltatnád magad koronavírussal másfél milláért?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/ha-a-tevhitek-helyett-a-tenyek-erdekelnek-a-koronavirusrol-akkor-ez-a-te-oldalad-link-4233228/"><img src="https://888.hu/wp-content/uploads/2020/03/koronainformacio-360x230.png" height="93" width="185" alt="Ha a tévhitek helyett a tények érdekelnek a koronavírusról, akkor ez a te oldalad | LINK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/ha-a-tevhitek-helyett-a-tenyek-erdekelnek-a-koronavirusrol-akkor-ez-a-te-oldalad-link-4233228/"><h3>Ha a tévhitek helyett a tények érdekelnek a koronavírusról, akkor ez a te oldalad | LINK</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-siralyok-nem-ostobak-ami-az-embereknek-izlik-az-csak-jo-lehet-4232175/"><img src="https://888.hu/wp-content/uploads/2020/03/kenthompsonmOSwTyNdUkgunsplash-360x230.jpg" height="93" width="185" alt="A sirályok nem ostobák: ami az embereknek ízlik, az csak jó lehet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-siralyok-nem-ostobak-ami-az-embereknek-izlik-az-csak-jo-lehet-4232175/"><h3>A sirályok nem ostobák: ami az embereknek ízlik, az csak jó lehet</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/"><img src="https://888.hu/wp-content/uploads/2020/03/DKOS20190227026-360x230.jpg" height="93" width="185" alt="Lemond Eszenyi Enikő és a pályázatát is visszavonja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/"><h3>Lemond Eszenyi Enikő és a pályázatát is visszavonja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/duplajara-no-a-vallasi-kozvetitesek-szama-a-duna-televizioban-es-a-kossuth-radioban-4235762/"><img src="https://888.hu/wp-content/uploads/2020/03/IMG20200318065208-360x230.jpg" height="93" width="185" alt="Duplájára nő a vallási közvetítések száma a Duna Televízióban és a Kossuth Rádióban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/duplajara-no-a-vallasi-kozvetitesek-szama-a-duna-televizioban-es-a-kossuth-radioban-4235762/"><h3>Duplájára nő a vallási közvetítések száma a Duna Televízióban és a Kossuth Rádióban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/a-templomok-nyitva-tartanak-de-vasarnaptol-nincsenek-nyilvanos-misek-4235661/"><img src="https://888.hu/wp-content/uploads/2020/03/MariaRadioErdelySzentmiseKozvetitesTaborbol-360x230.png" height="93" width="185" alt="A templomok nyitva tartanak, de vasárnaptól nincsenek nyilvános szentmisék"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/a-templomok-nyitva-tartanak-de-vasarnaptol-nincsenek-nyilvanos-misek-4235661/"><h3>A templomok nyitva tartanak, de vasárnaptól nincsenek nyilvános szentmisék</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/nagyszeru-kezdemenyezes-szolidaris-akciocsoport-alakult-veszpremben-4235536/"><img src="https://888.hu/wp-content/uploads/2020/03/veszprem-360x230.jpg" height="93" width="185" alt="Nagyszerű kezdeményezés: Szolidáris Akciócsoport alakult Veszprémben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/nagyszeru-kezdemenyezes-szolidaris-akciocsoport-alakult-veszpremben-4235536/"><h3>Nagyszerű kezdeményezés: Szolidáris Akciócsoport alakult Veszprémben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/koronavirus-szinhazi-dolgozok-segitenek-a-szepkoruaknak-4235269/"><img src="https://888.hu/wp-content/uploads/2020/03/CsikiGergelySzinhazKulturahu-360x230.jpg" height="93" width="185" alt="Koronavírus: színházi dolgozók segítenek a szépkorúaknak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/koronavirus-szinhazi-dolgozok-segitenek-a-szepkoruaknak-4235269/"><h3>Koronavírus: színházi dolgozók segítenek a szépkorúaknak</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/megszunik-a-nyomtatott-playboy-a-koronavirus-miatt-4236238/"><img src="https://888.hu/wp-content/uploads/2020/03/043dpapa1510139906433dpai-360x230.jpg" height="93" width="185" alt="Megszűnik a nyomtatott Playboy a koronavírus miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/megszunik-a-nyomtatott-playboy-a-koronavirus-miatt-4236238/"><h3>Megszűnik a nyomtatott Playboy a koronavírus miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/2018-legszexibb-ferfija-is-koronavirusos-4235482/"><img src="https://888.hu/wp-content/uploads/2020/03/075collinfileidri200316npp3I-360x230.jpg" height="93" width="185" alt="2018 legszexibb férfija is koronavírusos"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/2018-legszexibb-ferfija-is-koronavirusos-4235482/"><h3>2018 legszexibb férfija is koronavírusos</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/kozmedia-konnyen-elerheto-nepszeru-oktatasi-anyagok-4235436/"><img src="https://888.hu/wp-content/uploads/2020/03/nava1-360x230.jpg" height="93" width="185" alt="Közmédia: könnyen elérhető, népszerű oktatási műsorok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/kozmedia-konnyen-elerheto-nepszeru-oktatasi-anyagok-4235436/"><h3>Közmédia: könnyen elérhető, népszerű oktatási műsorok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/leallitja-a-forgatasokat-a-netflix-4234837/"><img src="https://888.hu/wp-content/uploads/2020/03/3063426343148411fd251k-360x230.jpg" height="93" width="185" alt="Leállítja a forgatásokat a Netflix"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/leallitja-a-forgatasokat-a-netflix-4234837/"><h3>Leállítja a forgatásokat a Netflix</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/korona-fagyit-arulnak-a-nemetek-4234019/"><img src="https://888.hu/wp-content/uploads/2020/03/043dpapa20031199284954dpai-360x230.jpg" height="93" width="185" alt="„Koronafagyit” árulnak a németek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/korona-fagyit-arulnak-a-nemetek-4234019/"><h3>„Koronafagyit” árulnak a németek</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/charles-darwin-a-szivehez-kap-a-galapagos-nemzeti-parkot-is-lezartak-a-koronavirus-miatt-4235564/"><img src="https://888.hu/wp-content/uploads/2020/03/charlesdarwin-360x230.jpg" height="93" width="185" alt="Charles Darwin a szívéhez kap: a Galápagos Nemzeti Parkot is lezárták a koronavírus miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/charles-darwin-a-szivehez-kap-a-galapagos-nemzeti-parkot-is-lezartak-a-koronavirus-miatt-4235564/"><h3>Charles Darwin a szívéhez kap: a Galápagos Nemzeti Parkot is lezárták a koronavírus miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/europai-urkutatasi-ugynokseg-nem-pusztult-el-tavaly-tobb-esoerdo-az-amazonas-medenceben-mint-eddig-barmikor-4233659/"><img src="https://888.hu/wp-content/uploads/2020/03/0001KN0FD-360x230.jpg" height="93" width="185" alt="Európai Űrkutatási Ügynökség: Nem pusztult el tavaly több esőerdő az Amazonas-medencében, mint eddig bármelyik évben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/europai-urkutatasi-ugynokseg-nem-pusztult-el-tavaly-tobb-esoerdo-az-amazonas-medenceben-mint-eddig-barmikor-4233659/"><h3>Európai Űrkutatási Ügynökség: Nem pusztult el tavaly több esőerdő az Amazonas-medencében, mint eddig bármelyik évben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/brusszel-magyarorszag-nem-enged-az-agrarforrasok-megnyirbalasabol-4232774/"><img src="https://888.hu/wp-content/uploads/2020/03/klimavedelemFotoRipost-360x230.jpg" height="93" width="185" alt="Magyarország nem enged a kohéziós forrásokból"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/brusszel-magyarorszag-nem-enged-az-agrarforrasok-megnyirbalasabol-4232774/"><h3>Magyarország nem enged a kohéziós forrásokból</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-vallalatok-egyre-inkabb-felismerik-a-kornyezetvedelmi-megoldasok-eredmenynovelo-hatasat-4232564/"><img src="https://888.hu/wp-content/uploads/2019/05/ko-360x230.jpg" height="93" width="185" alt="A vállalatok egyre inkább felismerik a környezetvédelmi megoldások eredménynövelő hatását"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-vallalatok-egyre-inkabb-felismerik-a-kornyezetvedelmi-megoldasok-eredmenynovelo-hatasat-4232564/"><h3>A vállalatok egyre inkább felismerik a környezetvédelmi megoldások eredménynövelő hatását</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/egy-eu-s-felmeres-szerint-a-magyarok-kifejezetten-kornyezettudatosak-meg-europai-viszonylatban-is-4232381/"><img src="https://888.hu/wp-content/uploads/2019/05/ko-360x230.jpg" height="93" width="185" alt="Egy EU-s felmérés szerint a magyarok még európai viszonylatban is kifejezetten környezettudatosnak számítanak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/egy-eu-s-felmeres-szerint-a-magyarok-kifejezetten-kornyezettudatosak-meg-europai-viszonylatban-is-4232381/"><h3>Egy EU-s felmérés szerint a magyarok még európai viszonylatban is kifejezetten környezettudatosnak számítanak</h3></a>
                            </div>
                    </div></div><div id="tab328796"></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color3" href="/szabad-vasarnap/" rel="column">Szabad vasárnap</a>                            
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                                            </div>                            
                        </div>
                        <h1>Lemond Eszenyi Enikő és a pályázatát is visszavonja</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>                                        
                            </div>                                    
                        </div>
                        <p>2020.03.19. 16:40</p>

                                                <div class="maincontent8"> 
                                                                                                <span class="high-lite">
                                        Kivégezték.                                    </span> 
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum"></div>                                </div>                                
                            </div> 
                            <div id="st">
                                <div class="blockquote-holder">
<blockquote>
<div class="wrap">Arra az elhatározásra jutottam, hogy a magam és mások méltóságának megőrzése érdekében a Vígszínház vezetésére beadott pályázatomat – annak ellenére, hogy a szakmai bizottság azt találta a legjobbnak – visszavonom, vígszínházi munkámat befejezem azzal a hittel, hogy Thália örök és halhatatlan.</div>
</blockquote>
</div>
<p>&nbsp;</p>
<p>Ezt írta ki a <a id="hyperlink_91e9977e77e8c81e332ab887f8a6b25d" href="https://dex.hu/x.php?id=index_kultur_cikklink&amp;url=https%3A%2F%2Fwww.facebook.com%2Feszenyienikooldala%2Fposts%2F3157537320925253%3F__xts__%255B0%255D%3D68.ARC73_sADaYe-VAUKpT6K4q5aTtUNdlEWUvRCEbOcZQkAmQTeuEPOen_SpiLN0wvWL2jme81cfSjvfkGHwk8SGLH4mZqJWNp1ozUvyAUjijx2HfXAGHZajzIOLzN6e_EcnRQDU4w8c_T4k0G6dV-ih5ygBj4rYGNWj_YflKbdT2_zON8XwoLJkdx-qs3epMnXj35uq_nA_mOTRSPLI71BQOx0VhI1A_RzvPb5YuSocQQnL2pACssUuoRRqHC1nZml6PGvN8ufcOQjV2AHbXZwO6fIx7C4yNRS9RVElcngw-pwhdg7oHIGzgNEr_glpYgFQCqMdOdCoOS57GRbZG4-g%26__tn__%3D-R" target="_blank" rel="nofollow noopener">Facebookra</a> Eszenyi Enikő, a Vígszínház eddigi igazgatója, hozzátéve: „Az elmúlt napokban életem legnehezebb pillanatait éltem meg. Sokat tapasztaltam ez alatt a néhány nap alatt: támogatást, gyűlöletet, együttérzést és kiközösítést.”</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Feszenyienikooldala%2Fposts%2F3157537320925253&amp;width=500" width="500" height="314" frameborder="0" scrolling="no"></iframe><br />
Így is van.</p>
<p>Érdekes módon éppen az igazgatóválasztás tájékán idéződtek fel tíz évvel ezelőtti kollégáiban a továbbiakban tolerálhatatlan sérelmek. Majd több mint ötven színész vádolta meg verbális erőszakkal és hatalmi visszaéléssel a Vígszínház igazgatóját; megalázó kommunikációt, elviselhetetlen munkakörülményeket, agresszív vezetői módszereket említve a vádak között.</p>
<p>Eszenyi a vádakra többször is azt mondta, valóban határozott vezetőnek tartja magát, de minden döntését a színház érdekében hozta meg. A vádak miatt a fővárosi önkormányzat az ügyek feltárását célzó vizsgálatot indított.</p>
<p>Most pedig Eszenyi nem bírta tovább a nyomást, lehúzta a rolót.</p>
<p>Mi már egy héttel ezelőtt elköszöntünk tőle.</p>
<p>&nbsp;</p>
<blockquote class="embedly-card">
<h4><a href="https://888.hu/piszkostizenketto/az-eszenyi-ugyrol-4234394/">Az Eszenyi-ügyről</a></h4>
<p>„Sanyi: eljön majd a showmba, Ica? Ica: De ugye nem peep? Sanyi: Nem, night.„ (Csapd le csacsi) Vajon honnét ismerős ez az egész? A héten – hogy egy közkedvelt slágert idézzünk – felrobbant a gecigránát. Hétfőn két agyonismert művészember, Fenyvesi Lili és Néder Panni esett neki a Víg igazgatójának a 2010-es sérelmeikért.</p></blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script><br />
Viszlát, Eszenyi Enikő!</p>
           

                                <div style="clear:both;"></div>                                        
                            </div>

                        </div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4236286">
                                    <a href="https://888.hu/ketharmad/ellenzi-az-amnesty-a-szigoru-karantent-es-a-hatarzarat-4236286/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/03/0001Q04V9-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A Soros által kitömött Amnesty ellenzi a szigorú karantént és a határzárat</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4236264">
                                    <a href="https://888.hu/amerika-london-parizs/a-parlamentben-esett-ossze-a-holland-egeszsegugyi-miniszter-video-4236264/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/03/0001Q046V-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A parlamentben esett össze a holland egészségügyi miniszter – Videó</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4236314">
                                    <a href="https://888.hu/ketharmad/hat-embert-kezelnek-az-intenziven-koronavirus-miatt-4236314/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/03/0001OQ3UW-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Hat embert kezelnek az intenzíven koronavírus miatt</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4236288">
                                    <a href="https://888.hu/ketharmad/gyujtest-inditott-a-hirtv-4236288/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/03/90639425150173726459769840749657897304064n-e1584626556273-150x150.png">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Gyűjtést indított a Hír TV</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4236247">
                                    <a href="https://888.hu/amerika-london-parizs/katonai-teherautokkal-szallitjak-az-olaszok-a-koporsokat-4236247/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/03/0001Q0777-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Katonai teherautókkal szállítják az olaszok a koporsókat</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="clear:both;height:10px;"></div> 
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color3" href="/szabad-vasarnap/" rel="column">Szabad vasárnap</a> 
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div id="zone3609975" class="goAdverticum"></div>                            </div>
                        </div>
                                            </div>
                    <div class="col-holder">                        <div class="col same-height-right">						
                            <figure class="figure">							
                                <div class="bg-stretch">								
                                    <a href="https://888.hu/amerika-london-parizs/koronavirus-a-monacoi-herceg-is-beteg-4236377/">
                                        <img class="" src="https://888.hu/wp-content/uploads/2020/03/068AA1903202047509.jpg" data-nad="https://888.hu/wp-content/uploads/2020/03/068AA1903202047509.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/068AA1903202047509.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/068AA1903202047509.jpg" alt="Koronavírus: a monacói herceg is beteg">
                                    </a>
                                </div>							
                                <figcaption>								
                                    <a href="https://888.hu/amerika-london-parizs/koronavirus-a-monacoi-herceg-is-beteg-4236377/">
                                        <h2>
                                            <span><strong>Koronavírus: a monacói herceg is beteg</strong></span>
                                        </h2>
                                    </a>								
                                    <p>
                                        <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                                    </p>							
                                </figcaption>						
                            </figure>					
                        </div>
                                                <div class="col text-wrap color6" style="">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/amerika-london-parizs/tomegesen-fertozodnek-meg-a-spanyol-idosotthonokban-az-oregek-4236313/">
                                        <h2>Tömegesen fertőződnek meg a spanyol idősotthonokban az öregek</h2>
                                    </a>								
                                    <p>Sorozatos koronavírus-fertőzéseket jelentenek spanyolországi idősotthonokból, ahol a betegség szempontjából a legveszélyeztetettebbek élnek.</p>								
                                    <div class="btn-holder">									
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>	
                        </div>                    <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color8" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/hajra-magyarok/hatalmas-osszeggel-tamogatja-a-fradi-a-szent-laszlo-korhaz-alapitvanyt-4236299/">
                                        <h2>Hatalmas összeggel segíti a Fradi a koronavírus elleni küzdelmet</h2>
                                    </a>								
                                    <p>Facebook-oldalukon jelentették be a hírt.</p>								
                                    <div class="btn-holder">									
                                        <a href="/hajra-magyarok" class="link-btn">Hajrá, magyarok!</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                    <div class="col-holder">                        <div class="col same-height-right">						
                            <figure class="figure">							
                                <div class="bg-stretch">								
                                    <a href="https://888.hu/ketharmad/koronavirusos-gyereket-diagnosztizaltak-budapesten-4236370/">
                                        <img class="" src="https://888.hu/wp-content/uploads/2020/03/043dpapa20031999394827dpai.jpg" data-nad="https://888.hu/wp-content/uploads/2020/03/043dpapa20031999394827dpai.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/043dpapa20031999394827dpai.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/043dpapa20031999394827dpai.jpg" alt="Koronavírusos gyereket diagnosztizáltak Budapesten">
                                    </a>
                                </div>							
                                <figcaption>								
                                    <a href="https://888.hu/ketharmad/koronavirusos-gyereket-diagnosztizaltak-budapesten-4236370/">
                                        <h2>
                                            <span><strong>Koronavírusos gyereket diagnosztizáltak Budapesten</strong></span>
                                        </h2>
                                    </a>								
                                    <p>
                                        <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                                    </p>							
                                </figcaption>						
                            </figure>					
                        </div>
                                            <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                            <div class="col text-wrap color12" style="">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/ketharmad/hazahoztak-a-marokkoban-rekedt-magyarokat-4236347/">
                                        <h2>Hazahozták a Marokkóban rekedt magyarokat</h2>
                                    </a>								
                                    <p>Szijjártó Péter külgazdasági és külügyminiszter Facebook-bejegyzésben jelentette be a jó hírt.</p>								
                                    <div class="btn-holder">									
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>	
                        </div>                    <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/mint-egy-haboruban-lelegeztetogepeket-gyartananak-az-autogyarak-4236304/" >
                                <img id="ncl4236310" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/03/0001Q03CT-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/0001Q03CT-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/0001Q03CT-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Mint egy háborúban: lélegeztetőgépeket gyártanának az autógyárak">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/mint-egy-haboruban-lelegeztetogepeket-gyartananak-az-autogyarak-4236304/">
                                    <h2><span><strong>Mint egy háborúban: lélegeztetőgépeket gyártanának az autógyárak</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Most nem az autók ideje van, maszkok és lélegeztetőgépek kellenek. </p>
                        </div>
                                            </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color12" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/ketharmad/pentektol-online-tart-sajtotajekoztatot-az-operativ-torzs-4236360/">
                                        <h2>Péntektől online tart sajtótájékoztatót az operatív törzs</h2>
                                    </a>								
                                    <p>Péntektől egy stúdióból, online tartja szokásos napi sajtótájékoztatóját a koronavírus-fertőzés elleni védekezésért felelős operatív törzs – jelentette be Kovács Zoltán nemzetközi kommunikációért és kapcsolatokért felelős államtitkár.</p>								
                                    <div class="btn-holder">									
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/" >
                                <img id="ncl4234402" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/03/DKOS20190227026-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/DKOS20190227026-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/DKOS20190227026-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Lemond Eszenyi Enikő és a pályázatát is visszavonja">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/szabad-vasarnap/lemond-eszenyi-eniko-es-a-palyazatat-is-visszavonja-4236351/">
                                    <h2><span><strong>Lemond Eszenyi Enikő és a pályázatát is visszavonja</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/szabad-vasarnap" class="btn-link color3">Szabad vasárnap</a>
                        </div>
                                                <div class="text-box">
                            <p>Kivégezték.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div id="zone3609976" class="goAdverticum"></div>                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4236351">MÉG TÖBBET SZERETNÉK</div>

                </div> 
            </div>
                    <aside id="sidebar">					
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                               
                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/mar-az-egyik-roman-lap-is-orban-viktor-intezkedeseit-meltatja-4236126/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/ovrom.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/ovrom.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/ovrom.jpg" alt="Már a román lapok is Orbán Viktor intézkedéseit méltatják"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/mar-az-egyik-roman-lap-is-orban-viktor-intezkedeseit-meltatja-4236126/"><h2><span><strong>Már a román lapok is Orbán Viktor intézkedéseit méltatják</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561522" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/annyira-katasztrofalisan-kezeli-a-kormany-a-helyzetet-hogy-az-egesz-unio-teruleten-magyarorszagon-van-aranyosan-a-legkevesebb-fertozott-4236043/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/068AA1503202044557.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/068AA1503202044557.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/068AA1503202044557.jpg" alt="Magyarországon van a legkevesebb fertőzött az egész Európai Unióban lakosságarányosan"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/annyira-katasztrofalisan-kezeli-a-kormany-a-helyzetet-hogy-az-egesz-unio-teruleten-magyarorszagon-van-aranyosan-a-legkevesebb-fertozott-4236043/"><h2><span><strong>Magyarországon van a legkevesebb fertőzött az egész Európai Unióban lakosságarányosan</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/breking-gazdasagvedelmi-donteseket-jelentett-be-orban-viktor-4235941/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/05/brekingbreaking.png" data-piszi="https://888.hu/wp-content/uploads/2019/05/brekingbreaking.png" data-still="https://888.hu/wp-content/uploads/2019/05/brekingbreaking.png" alt="Döntött a kormány: az év végéig senkinek sem kell hiteltörlesztőt fizetnie"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/breking-gazdasagvedelmi-donteseket-jelentett-be-orban-viktor-4235941/"><h2><span><strong>Döntött a kormány: az év végéig senkinek sem kell hiteltörlesztőt fizetnie</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/megakadalyozta-a-karantenban-balhezo-iraniak-kitoloncolasat-a-helsinki-bizottsag-4235948/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/DMARC20200311031.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/DMARC20200311031.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/DMARC20200311031.jpg" alt="Megint kavarnak: megakadályozta a karanténban balhézó irániak kitoloncolását a Helsinki Bizottság"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/megakadalyozta-a-karantenban-balhezo-iraniak-kitoloncolasat-a-helsinki-bizottsag-4235948/"><h2><span><strong>Megint kavarnak: megakadályozta a karanténban balhézó irániak kitoloncolását a Helsinki Bizottság</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561523" class="goAdverticum"></div>                    </div>
                </div>
                                <article class="text-box highlited color4">
                    <div class="text-wrap">
                        <a href="https://888.hu/kinyilott-a-pitypang/gyermekelelmezes-es-gy-nemeth-erzsebet-idegen-tollai-4235877/"><h2>Gyermekélelmezés és Gy. Németh Erzsébet idegen tollai</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/a-koronavirus-jarvany-kellos-kozepen-is-van-minek-orulni-homonnay-gergely-elhagyta-magyarorszagot-4235807/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/homonnay.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/homonnay.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/homonnay.jpg" alt="A koronavírus-járvány kellős közepén is van minek örülni: Homonnay Gergely elhagyta Magyarországot"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/a-koronavirus-jarvany-kellos-kozepen-is-van-minek-orulni-homonnay-gergely-elhagyta-magyarorszagot-4235807/"><h2><span><strong>A koronavírus-járvány kellős közepén is van minek örülni: Homonnay Gergely elhagyta Magyarországot</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/operativ-torzs-szazas-nagysagrendbe-lephet-a-megbetegedesek-aranya-4235658/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/DNOE20200307029.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/DNOE20200307029.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/DNOE20200307029.jpg" alt="Operatív törzs: százas nagyságrendbe léphet a megbetegedések aránya"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/operativ-torzs-szazas-nagysagrendbe-lephet-a-megbetegedesek-aranya-4235658/"><h2><span><strong>Operatív törzs: százas nagyságrendbe léphet a megbetegedések aránya</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/a-dk-krizishelyzetben-sem-mond-le-az-emberek-atvereserol-4235626/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/molnarcsabagyurcsany.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/molnarcsabagyurcsany.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/molnarcsabagyurcsany.jpg" alt="A DK krízishelyzetben sem mond le az emberek átveréséről"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/a-dk-krizishelyzetben-sem-mond-le-az-emberek-atvereserol-4235626/"><h2><span><strong>A DK krízishelyzetben sem mond le az emberek átveréséről</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561526" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/elszokott-az-infektologiarol-berugott-majd-visszament-oda-egy-ferfi-pecsett-4235522/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/03/4173204-760x0.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/03/4173204-760x0.jpg" data-still="https://888.hu/wp-content/uploads/2019/03/4173204-760x0.jpg" alt="Elszökött az infektológiáról, berúgott, majd visszament oda egy férfi Pécsett"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/elszokott-az-infektologiarol-berugott-majd-visszament-oda-egy-ferfi-pecsett-4235522/"><h2><span><strong>Elszökött az infektológiáról, berúgott, majd visszament oda egy férfi Pécsett</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-panik-a-legujabb-liberalis-fegyver-4235490/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/boharp12-4.png" data-piszi="https://888.hu/wp-content/uploads/2020/03/boharp12-4.png" data-still="https://888.hu/wp-content/uploads/2020/03/boharp12-4.png" alt="A pánik, a legújabb liberális fegyver"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-panik-a-legujabb-liberalis-fegyver-4235490/"><h2><span><strong>A pánik, a legújabb liberális fegyver</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/haboruban-allunk-amit-csak-a-nemzeti-szolidaritas-teljes-koru-megvalositasaval-nyerhetunk-meg-4235317/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/tamasp12.png" data-piszi="https://888.hu/wp-content/uploads/2020/03/tamasp12.png" data-still="https://888.hu/wp-content/uploads/2020/03/tamasp12.png" alt="Háborúban állunk, amit csak a nemzeti szolidaritás teljes körű megvalósításával nyerhetünk meg"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/haboruban-allunk-amit-csak-a-nemzeti-szolidaritas-teljes-koru-megvalositasaval-nyerhetunk-meg-4235317/"><h2><span><strong>Háborúban állunk, amit csak a nemzeti szolidaritás teljes körű megvalósításával nyerhetünk meg</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/csak-neked-csak-most/szasz-peter-a-888-nak-a-partoskodok-es-a-remhirterjesztok-ugyanazok-akik-egykoron-jezus-helyett-barabast-valasztottak-4235386/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/9Z9A0071.png" data-piszi="https://888.hu/wp-content/uploads/2020/03/9Z9A0071.png" data-still="https://888.hu/wp-content/uploads/2020/03/9Z9A0071.png" alt="Szász Péter a 888-nak: „a pártoskodók és a rémhírterjesztők ugyanazok, akik egykoron Jézus helyett Barabást választották”"></a>
                    <figcaption>
                        <a href="https://888.hu/csak-neked-csak-most/szasz-peter-a-888-nak-a-partoskodok-es-a-remhirterjesztok-ugyanazok-akik-egykoron-jezus-helyett-barabast-valasztottak-4235386/"><h2><span><strong>Szász Péter a 888-nak: „a pártoskodók és a rémhírterjesztők ugyanazok, akik egykoron Jézus helyett Barabást választották”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561528" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/mar-csak-ket-orszag-maradt-talpon-az-arab-vilagban-sziriat-es-libiat-misztikusan-elkeruli-a-fertozes-4235306/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/0001PW148.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/0001PW148.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/0001PW148.jpg" alt="Szíriát és Líbiát misztikusan elkerüli a fertőzés"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/mar-csak-ket-orszag-maradt-talpon-az-arab-vilagban-sziriat-es-libiat-misztikusan-elkeruli-a-fertozes-4235306/"><h2><span><strong>Szíriát és Líbiát misztikusan elkerüli a fertőzés</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <article class="text-box highlited color12">
                    <div class="text-wrap">
                        <a href="https://888.hu/ketharmad/breaking-orban-viktor-ujabb-sulyos-intezkedeseket-jelentett-be-a-parlamentben-4235202/"><h2>Breaking: Orbán Viktor újabb súlyos intézkedéseket jelentett be a parlamentben</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561530" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/jo-tanacsok-tuleles-idejen-4235096/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/03/szentesip12-3.png" data-piszi="https://888.hu/wp-content/uploads/2020/03/szentesip12-3.png" data-still="https://888.hu/wp-content/uploads/2020/03/szentesip12-3.png" alt="Jó tanácsok túlélés idején"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/jo-tanacsok-tuleles-idejen-4235096/"><h2><span><strong>Jó tanácsok túlélés idején</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>	
        			

        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="zone5467082" class="goAdverticum"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>
			

<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="zone3685951" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <a class="domainTitle" href="">Regionális hírportálok</a><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><a class="domainTitle" href="">Közélet</a><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><a class="domainTitle" href="">Sport</a><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><a class="domainTitle" href="">Gazdaság</a><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><a class="domainTitle" href="">Magazin</a><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><a class="domainTitle" href="">Bulvár</a><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><a class="domainTitle" href="">Szolgáltatás</a><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ef56f37382">

			<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1532934918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e5e29d7f90","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0927f736f5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4236351","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


</body>
</html>