
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Nagy-Britanniában 2030-tól megtiltják az új benzin- és dízelüzemű autók értékesítését</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nagy-Britanniában 2030-tól megtiltják az új benzin- és dízelüzemű autók értékesítését" />
<meta property="og:description" content="Nagy-Britanniában az eddig tervezettnél tíz évvel előbb, már 2030-ban megtiltják a benzin- és dízelüzemű új személyautók és furgonok értékesítését." />
<meta property="og:url" content="https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2020/11/+otf/1200x630/__DjygWI4GifMOUXGodsX__E5PVF9WRVJZX1NFQ+afreSKDwAxg1EY0m+1C8Ww4texXoCV2W__UB7nMgXeUNReHsZ__vnSg5kRzkg__SwpoLFtIp730nhl5q0RA42__gk=/043dpapa136686379.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2020/11/+otf/1200x630/__DjygWI4GifMOUXGodsX__E5PVF9WRVJZX1NFQ+afreSKDwAxg1EY0m+1C8Ww4texXoCV2W__UB7nMgXeUNReHsZ__vnSg5kRzkg__SwpoLFtIp730nhl5q0RA42__gk=/043dpapa136686379.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Boris Johnson brit miniszterelnök szerdán hirdeti meg a kormány által „zöld ipari forradalom” címmel összeállított, nagyszabású és hosszú távú gazdaságátalakítási csomagtervet. Ennek főbb pontjait szerda hajnalban ismertette a londoni kormányfői hivatal. London már 2017 közepén bejelentette, hogy több évtizedre szóló környezetvédelmi program keretében 2040-től csak elektromos, illetve hibridüzemű autók és kisteherautók kerülhetnek forgalomba Nagy-Britanniában. A [&hellip;]" />
<meta name="twitter:title" content="Nagy-Britanniában 2030-tól megtiltják az új benzin- és dízelüzemű autók értékesítését" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2020/11/043dpapa136686379.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/#primaryimage","url":"https://888.hu/wp-content/uploads/2020/11/043dpapa136686379.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/#webpage","url":"https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/","inLanguage":"hu","name":"Nagy-Britanni\u00e1ban 2030-t\u00f3l megtiltj\u00e1k az \u00faj benzin- \u00e9s d\u00edzel\u00fczem\u0171 aut\u00f3k \u00e9rt\u00e9kes\u00edt\u00e9s\u00e9t","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/#primaryimage"},"datePublished":"2020-11-18T05:45:50+00:00","dateModified":"2020-11-18T05:45:50+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1591745934' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4284295' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fokojobb%2Fnagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fokojobb%2Fnagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/veto-gyurcsanyek-brusszel-partjan-a-magyarok-ellen-4284509/"><img src="https://888.hu/wp-content/uploads/2020/11/hjp12ellenzekegyuttalepcson.jpg" height="93" width="185" alt="Vétó: Gyurcsányék Brüsszel pártján, a magyarok ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/veto-gyurcsanyek-brusszel-partjan-a-magyarok-ellen-4284509/"><h3>Vétó: Gyurcsányék Brüsszel pártján, a magyarok ellen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/ki-szamit-virustagadonak-es-milyen-buntetessel-szamolhat-itthon-es-az-eu-ban-4284424/"><img src="https://888.hu/wp-content/uploads/2020/11/p12finalfina.jpg" height="93" width="185" alt="Ki számít vírustagadónak, és milyen büntetéssel számolhat itthon és az EU-ban?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/ki-szamit-virustagadonak-es-milyen-buntetessel-szamolhat-itthon-es-az-eu-ban-4284424/"><h3>Ki számít vírustagadónak, és milyen büntetéssel számolhat itthon és az EU-ban?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-hatalom-nem-szereti-a-vakuumot-4284264/"><img src="https://888.hu/wp-content/uploads/2020/11/hjp12aPOZSONYIbecs.jpg" height="93" width="185" alt="A hatalom nem szereti a vákuumot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-hatalom-nem-szereti-a-vakuumot-4284264/"><h3>A hatalom nem szereti a vákuumot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-kozos-miniszterelnok-jelolt-4284115/"><img src="https://888.hu/wp-content/uploads/2020/11/p12pecsetcovergyarto7.png" height="93" width="185" alt="A közös miniszterelnök-jelölt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-kozos-miniszterelnok-jelolt-4284115/"><h3>A közös miniszterelnök-jelölt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-anyasag-egy-absztrakt-fogalom-bezzeg-a-jogallamisag-4284141/"><img src="https://888.hu/wp-content/uploads/2020/11/FHZSP12koraszulott.jpg" height="93" width="185" alt="Az anyaság egy absztrakt fogalom, bezzeg a jogállamiság"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-anyasag-egy-absztrakt-fogalom-bezzeg-a-jogallamisag-4284141/"><h3>Az anyaság egy absztrakt fogalom, bezzeg a jogállamiság</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-magyarsagnak-melysegesen-serto-trianon-evfordulojanak-roman-unnepnappa-nyilvanitasa-4284537/"><img src="https://888.hu/wp-content/uploads/2020/06/trianonbestofviktor.png" height="93" width="185" alt="A magyarságnak mélységesen sértő Trianon évfordulójának román ünnepnappá nyilvánítása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-magyarsagnak-melysegesen-serto-trianon-evfordulojanak-roman-unnepnappa-nyilvanitasa-4284537/"><h3>A magyarságnak mélységesen sértő Trianon évfordulójának román ünnepnappá nyilvánítása</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-miniszterelnok-is-elbucsuzott-benko-laszlotol-4284534/"><img src="https://888.hu/wp-content/uploads/2020/11/125964892101587589838710934195360538450238003o.jpg" height="93" width="185" alt="A miniszterelnök is elbúcsúzott Benkő Lászlótól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-miniszterelnok-is-elbucsuzott-benko-laszlotol-4284534/"><h3>A miniszterelnök is elbúcsúzott Benkő Lászlótól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-parlament-nem-tamogat-olyan-megallapodast-amely-miatt-bevandorlokat-kellene-beengedni-4284525/"><img src="" height="93" width="185" alt="A parlament nem támogat olyan megállapodást, amely miatt bevándorlókat kellene beengedni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-parlament-nem-tamogat-olyan-megallapodast-amely-miatt-bevandorlokat-kellene-beengedni-4284525/"><h3>A parlament nem támogat olyan megállapodást, amely miatt bevándorlókat kellene beengedni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/minden-elet-szamit-uj-kormanyzati-tajekoztato-kampany-indul-4284492/"><img src="" height="93" width="185" alt="Minden élet számít – új kormányzati tájékoztató kampány indul"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/minden-elet-szamit-uj-kormanyzati-tajekoztato-kampany-indul-4284492/"><h3>Minden élet számít – új kormányzati tájékoztató kampány indul</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/budapest-mellett-az-osztrak-hatarnal-van-a-legtobb-fertozott-magyarorszagon-4284473/"><img src="https://888.hu/wp-content/uploads/2020/09/MullerCecilia0929.jpg" height="93" width="185" alt="Budapest mellett az osztrák határnál van a legtöbb fertőzött Magyarországon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/budapest-mellett-az-osztrak-hatarnal-van-a-legtobb-fertozott-magyarorszagon-4284473/"><h3>Budapest mellett az osztrák határnál van a legtöbb fertőzött Magyarországon</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/nem-is-olyan-reg-tusk-meg-maskepp-velekedett-az-unios-penzek-kifizeteserol-4284529/"><img src="https://888.hu/wp-content/uploads/2020/04/0001LI31F.jpg" height="93" width="185" alt="Nem is olyan rég Tusk még másképp vélekedett az uniós pénzek kifizetéséről"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/nem-is-olyan-reg-tusk-meg-maskepp-velekedett-az-unios-penzek-kifizeteserol-4284529/"><h3>Nem is olyan rég Tusk még másképp vélekedett az uniós pénzek kifizetéséről</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/szijjarto-iden-43-szazalekkal-nott-a-magyar-angolai-kereskedelmi-forgalom-4284510/"><img src="https://888.hu/wp-content/uploads/2020/11/szijjartokaranten.png" height="93" width="185" alt="Szijjártó: idén 43 százalékkal nőtt a magyar-angolai kereskedelmi forgalom"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/szijjarto-iden-43-szazalekkal-nott-a-magyar-angolai-kereskedelmi-forgalom-4284510/"><h3>Szijjártó: idén 43 százalékkal nőtt a magyar-angolai kereskedelmi forgalom</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/gyurcsany-is-csettintene-a-franciak-vizagyuzasi-szokasai-lattan-videok-4284496/"><img src="https://888.hu/wp-content/uploads/2020/11/080HLQFALCO1279148.jpg" height="93" width="185" alt="Gyurcsány is csettintene a franciák vízágyúzási szokásai láttán | VIDEÓK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/gyurcsany-is-csettintene-a-franciak-vizagyuzasi-szokasai-lattan-videok-4284496/"><h3>Gyurcsány is csettintene a franciák vízágyúzási szokásai láttán | VIDEÓK</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/elkeszult-a-radikalis-iszlam-elleni-torvenytervezet-franciaorszagban-4284502/"><img src="" height="93" width="185" alt="Elkészült a radikális iszlám elleni törvénytervezet Franciaországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/elkeszult-a-radikalis-iszlam-elleni-torvenytervezet-franciaorszagban-4284502/"><h3>Elkészült a radikális iszlám elleni törvénytervezet Franciaországban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/szloveniaban-es-horvatorszagban-nem-lassul-a-fertozes-terjedese-4284484/"><img src="" height="93" width="185" alt="Szlovéniában és Horvátországban nem lassul a fertőzés terjedése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/szloveniaban-es-horvatorszagban-nem-lassul-a-fertozes-terjedese-4284484/"><h3>Szlovéniában és Horvátországban nem lassul a fertőzés terjedése</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><img src="https://888.hu/wp-content/uploads/2020/08/bigpikcsorgyartoUJ1nagyistvan.png" height="93" width="185" alt="Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><h3>Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><img src="https://888.hu/wp-content/uploads/2020/05/bigpikcsorgyartoUJ1.png" height="93" width="185" alt="Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><h3>Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1390.png" height="93" width="185" alt="Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><h3>Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751.jpg" height="93" width="185" alt="Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><h3>Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><img src="https://888.hu/wp-content/uploads/2019/10/9Z9A1073.jpg" height="93" width="185" alt="Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><h3>Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/dr-toth-mate-az-elnokvalasztas-valodi-gyoztese-nem-biden-hanem-a-a-high-techbe-csomagolt-kulturmarxizmus-4283658/"><img src="https://888.hu/wp-content/uploads/2020/11/1252929913729126271464007611838346742492876n.jpg" height="93" width="185" alt="Dr. Tóth Máté: Az elnökválasztás valódi győztese nem Biden, hanem a high-techbe csomagolt kultúrmarxizmus"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/dr-toth-mate-az-elnokvalasztas-valodi-gyoztese-nem-biden-hanem-a-a-high-techbe-csomagolt-kulturmarxizmus-4283658/"><h3>Dr. Tóth Máté: Az elnökválasztás valódi győztese nem Biden, hanem a high-techbe csomagolt kultúrmarxizmus</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/kovacs-istvan-a-888-nak-a-baloldal-lejarato-akcioira-is-felkeszitjuk-a-megafonosokat-4278117/"><img src="https://888.hu/wp-content/uploads/2020/10/KovacsIstvanMegafonFACEBOOK.jpg" height="93" width="185" alt="Kovács István a 888-nak: A konzervatív közösség ereje nagyobb, mint gondolnánk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/kovacs-istvan-a-888-nak-a-baloldal-lejarato-akcioira-is-felkeszitjuk-a-megafonosokat-4278117/"><h3>Kovács István a 888-nak: A konzervatív közösség ereje nagyobb, mint gondolnánk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ferenc-a-legugyesebb-strategia-a-baloldalon-4278041/"><img src="https://888.hu/wp-content/uploads/2020/10/MMDeakDaniel09256.jpg" height="93" width="185" alt="Deák Dániel a 888.hu-nak: A szivárványkoalíció felőrli az ellenzéki pártokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ferenc-a-legugyesebb-strategia-a-baloldalon-4278041/"><h3>Deák Dániel a 888.hu-nak: A szivárványkoalíció felőrli az ellenzéki pártokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/exkluziv-felvetel-a-888-on-tudott-munkatarsa-kokainozasarol-a-kispesti-szoci-polgarmester-4276310/"><img src="https://888.hu/wp-content/uploads/2020/10/Lacknervideoscreenshot.jpg" height="93" width="185" alt="Exkluzív felvétel a 888-on: tudott munkatársa kokainozásáról a kispesti szoci polgármester"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/exkluziv-felvetel-a-888-on-tudott-munkatarsa-kokainozasarol-a-kispesti-szoci-polgarmester-4276310/"><h3>Exkluzív felvétel a 888-on: tudott munkatársa kokainozásáról a kispesti szoci polgármester</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/egeszpalyas-letamadas-kell-az-lmbtq-lobbi-ellen-bekemenyitenek-a-veszpremi-keresztenydemokratak-4274895/"><img src="https://888.hu/wp-content/uploads/2020/09/120219800329753828097993411833349640211477n.jpg" height="93" width="185" alt="„Egész pályás letámadás kell az LMBTQ-lobbi ellen” – bekeményít a veszprémi jobboldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/egeszpalyas-letamadas-kell-az-lmbtq-lobbi-ellen-bekemenyitenek-a-veszpremi-keresztenydemokratak-4274895/"><h3>„Egész pályás letámadás kell az LMBTQ-lobbi ellen” – bekeményít a veszprémi jobboldal</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/ujabb-csoda-feljutott-a-magyar-labdarugo-valogatott-4284549/"><img src="https://888.hu/wp-content/uploads/2020/11/DYT20201112025-1.jpg" height="93" width="185" alt="Újabb csoda: feljutott a magyar labdarúgó-válogatott"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/ujabb-csoda-feljutott-a-magyar-labdarugo-valogatott-4284549/"><h3>Újabb csoda: feljutott a magyar labdarúgó-válogatott</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/az-elso-hely-megszerzese-a-celunk-a-nemzetek-ligaja-csoportban-4284252/"><img src="https://888.hu/wp-content/uploads/2019/05/marcorossi.jpg" height="93" width="185" alt="Az első hely megszerzése a célunk a Nemzetek Ligája csoportban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/az-elso-hely-megszerzese-a-celunk-a-nemzetek-ligaja-csoportban-4284252/"><h3>Az első hely megszerzése a célunk a Nemzetek Ligája csoportban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/tizennegy-eve-kapta-meg-behivojat-az-egi-valogatottba-puskas-ocsi-4284130/"><img src="https://888.hu/wp-content/uploads/2020/08/puskasferenc.jpg" height="93" width="185" alt="Tizennégy éve kapta meg behívóját az égi válogatottba Puskás Öcsi"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/tizennegy-eve-kapta-meg-behivojat-az-egi-valogatottba-puskas-ocsi-4284130/"><h3>Tizennégy éve kapta meg behívóját az égi válogatottba Puskás Öcsi</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/varga-mihaly-jelentosen-nott-a-magyar-gazdasag-teljesitmenye-4283874/"><img src="https://888.hu/wp-content/uploads/2020/06/vargamihalyvghu.jpg" height="93" width="185" alt="Varga Mihály: Jelentősen nőtt a magyar gazdaság teljesítménye"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/varga-mihaly-jelentosen-nott-a-magyar-gazdasag-teljesitmenye-4283874/"><h3>Varga Mihály: Jelentősen nőtt a magyar gazdaság teljesítménye</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/dontetlen-a-szerbek-ellen-4283811/"><img src="https://888.hu/wp-content/uploads/2020/11/valogatott71200960px.jpg" height="93" width="185" alt="Döntetlen a szerbek ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/dontetlen-a-szerbek-ellen-4283811/"><h3>Döntetlen a szerbek ellen</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/karacsonytalanitananak-a-liberalisok-4284542/"><img src="https://888.hu/wp-content/uploads/2020/06/karacsony.jpg" height="93" width="185" alt="Karácsonytalanítanának a liberálisok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/karacsonytalanitananak-a-liberalisok-4284542/"><h3>Karácsonytalanítanának a liberálisok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/szoltak-a-migransnak-a-maszk-miatt-erre-megprobalta-elvenni-a-rendor-fegyveret-4284515/"><img src="https://888.hu/wp-content/uploads/2020/11/0008UC6TL.jpg" height="93" width="185" alt="Szóltak a migránsnak a maszk miatt, erre megpróbálta elvenni a rendőr fegyverét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/szoltak-a-migransnak-a-maszk-miatt-erre-megprobalta-elvenni-a-rendor-fegyveret-4284515/"><h3>Szóltak a migránsnak a maszk miatt, erre megpróbálta elvenni a rendőr fegyverét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/jon-jon-jon-a-transzgender-jedi-4284380/"><img src="https://888.hu/wp-content/uploads/2020/11/076Rogueone2016RnB046.jpg" height="93" width="185" alt="Jön, jön, jön: a transzgender jedi!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/jon-jon-jon-a-transzgender-jedi-4284380/"><h3>Jön, jön, jön: a transzgender jedi!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/brit-tudosok-szerint-mar-a-home-office-is-rasszista-4284150/"><img src="https://888.hu/wp-content/uploads/2020/11/homeoffice.jpg" height="93" width="185" alt="Brit tudósok szerint már a home office is rasszista"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/brit-tudosok-szerint-mar-a-home-office-is-rasszista-4284150/"><h3>Brit tudósok szerint már a home office is rasszista</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-holland-parlament-kotelezne-az-egyhazi-iskolakat-hogy-lmbtq-diakokat-is-felvegyenek-4284198/"><img src="https://888.hu/wp-content/uploads/2020/11/pridehollandia.jpg" height="93" width="185" alt="A holland parlament kötelezné az egyházi iskolákat, hogy LMBTQ-diákokat is felvegyenek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-holland-parlament-kotelezne-az-egyhazi-iskolakat-hogy-lmbtq-diakokat-is-felvegyenek-4284198/"><h3>A holland parlament kötelezné az egyházi iskolákat, hogy LMBTQ-diákokat is felvegyenek</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ma-van-a-koraszulottek-vilagnapja-4284205/"><img src="https://888.hu/wp-content/uploads/2020/11/timbishWbC9XIlQb4kunsplash.jpg" height="93" width="185" alt="Ma van a koraszülöttek világnapja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ma-van-a-koraszulottek-vilagnapja-4284205/"><h3>Ma van a koraszülöttek világnapja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/migransmesekonyvek-hateveseknek-4283097/"><img src="https://888.hu/wp-content/uploads/2020/11/IMG20201112113604.jpg" height="93" width="185" alt="Migránsmesekönyvek hatéveseknek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/migransmesekonyvek-hateveseknek-4283097/"><h3>Migránsmesekönyvek hatéveseknek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-szelsobaloldali-amerikaiak-42-szazalekat-diagnosztizaltak-mar-valamilyen-mentalis-zavarral-4278867/"><img src="https://888.hu/wp-content/uploads/2020/10/97331208gettyimages8307676701.jpg" height="93" width="185" alt="A szélsőbaloldali amerikaiak 42 százalékánál diagnosztizáltak már komoly mentális zavart"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-szelsobaloldali-amerikaiak-42-szazalekat-diagnosztizaltak-mar-valamilyen-mentalis-zavarral-4278867/"><h3>A szélsőbaloldali amerikaiak 42 százalékánál diagnosztizáltak már komoly mentális zavart</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/freud-es-a-koronavirus-4277075/"><img src="https://888.hu/wp-content/uploads/2020/10/markuswinklerdICL6joLRkunsplash.jpg" height="93" width="185" alt="Freud és a koronavírus"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/freud-es-a-koronavirus-4277075/"><h3>Freud és a koronavírus</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/eljott-a-kepernyoemberek-kora-4266851/"><img src="https://888.hu/wp-content/uploads/2020/08/jellekevanooteghemchuzevDl4qMunsplash.jpg" height="93" width="185" alt="Eljött a képernyőemberek kora"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/eljott-a-kepernyoemberek-kora-4266851/"><h3>Eljött a képernyőemberek kora</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/szabo-timea-vallalja-a-lehetetlent-korozsert-sivalkodik-4284272/"><img src="https://888.hu/wp-content/uploads/2020/11/SzaboTimea1HPGy1000x600.jpg" height="93" width="185" alt="Szabó Tímea vállalja a lehetetlent: Korózsért sivalkodik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/szabo-timea-vallalja-a-lehetetlent-korozsert-sivalkodik-4284272/"><h3>Szabó Tímea vállalja a lehetetlent: Korózsért sivalkodik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/komment-gyurcsanyt-mar-egy-ovodas-sem-veszi-komolyan-4283499/"><img src="https://888.hu/wp-content/uploads/2020/11/Gyurcsany1113.jpg" height="93" width="185" alt="Komment: Gyurcsányt már egy óvodás sem veszi komolyan"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/komment-gyurcsanyt-mar-egy-ovodas-sem-veszi-komolyan-4283499/"><h3>Komment: Gyurcsányt már egy óvodás sem veszi komolyan</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-kormany-torvenyalkotasi-menetrendjetol-maris-habzik-az-ellenzek-szaja-4282931/"><img src="https://888.hu/wp-content/uploads/2020/04/075widakeuropean200120nprul.jpg" height="93" width="185" alt="A kormány törvényalkotási menetrendjétől máris habzik az ellenzék szája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-kormany-torvenyalkotasi-menetrendjetol-maris-habzik-az-ellenzek-szaja-4282931/"><h3>A kormány törvényalkotási menetrendjétől máris habzik az ellenzék szája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/az-elnokvalasztas-legfontosabb-uzenete-a-forradalom-elkezdte-vegre-felzabalni-magat-4282714/"><img src="https://888.hu/wp-content/uploads/2020/10/0008T26N6.jpg" height="93" width="185" alt="Az elnökválasztás legfontosabb üzenete: a forradalom végre elkezdte felzabálni magát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/az-elnokvalasztas-legfontosabb-uzenete-a-forradalom-elkezdte-vegre-felzabalni-magat-4282714/"><h3>Az elnökválasztás legfontosabb üzenete: a forradalom végre elkezdte felzabálni magát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/szabo-timea-megint-kamuzott-a-parlamentben-4282599/"><img src="https://888.hu/wp-content/uploads/2020/04/SzaboTimea.jpg" height="93" width="185" alt="Szabó Tímea megint kamuzott a parlamentben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/szabo-timea-megint-kamuzott-a-parlamentben-4282599/"><h3>Szabó Tímea megint kamuzott a parlamentben</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/tamogasd-a-megafont-ha-szeretnel-minosegi-jobboldali-tartalmat-latni-az-interneten-4282729/"><img src="https://888.hu/wp-content/uploads/2020/11/kM02702.jpg" height="93" width="185" alt="Támogasd a Megafont, ha szeretnél minőségi jobboldali tartalmat látni az interneten!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/tamogasd-a-megafont-ha-szeretnel-minosegi-jobboldali-tartalmat-latni-az-interneten-4282729/"><h3>Támogasd a Megafont, ha szeretnél minőségi jobboldali tartalmat látni az interneten!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/sztalin-elegedetten-csettintene-a-facebook-mar-a-privat-uzeneteket-is-cenzurazza-video-4282077/"><img src="https://888.hu/wp-content/uploads/2020/08/cenzurafacebook.jpg" height="93" width="185" alt="Sztálin elégedetten csettintene: a Facebook már a privát üzeneteket is cenzúrázza | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/sztalin-elegedetten-csettintene-a-facebook-mar-a-privat-uzeneteket-is-cenzurazza-video-4282077/"><h3>Sztálin elégedetten csettintene: a Facebook már a privát üzeneteket is cenzúrázza | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/breaking-ismeretlen-hekker-egy-297-oldalas-listat-toltott-fel-halott-regisztralt-szavazokrol-es-mukodik-4282031/"><img src="https://888.hu/wp-content/uploads/2019/05/brekingbreaking.png" height="93" width="185" alt="BREAKING | Ismeretlen hacker egy 297 oldalas listát töltött fel halott regisztrált szavazókról, és működik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/breaking-ismeretlen-hekker-egy-297-oldalas-listat-toltott-fel-halott-regisztralt-szavazokrol-es-mukodik-4282031/"><h3>BREAKING | Ismeretlen hacker egy 297 oldalas listát töltött fel halott regisztrált szavazókról, és működik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-facebook-politikai-partatlansagaert-felelos-vezetoje-korabban-joe-biden-tanacsadoja-volt-4281073/"><img src="https://888.hu/wp-content/uploads/2020/11/IMG50881scaled.jpg" height="93" width="185" alt="A Facebook „politikai pártatlanságért felelős” vezetője korábban Joe Biden tanácsadója volt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-facebook-politikai-partatlansagaert-felelos-vezetoje-korabban-joe-biden-tanacsadoja-volt-4281073/"><h3>A Facebook „politikai pártatlanságért felelős” vezetője korábban Joe Biden tanácsadója volt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/ripost-senkit-nem-erdekelt-hogy-romakat-akart-legyilkolni-az-rtl-uj-sztarja-4280868/"><img src="https://888.hu/wp-content/uploads/2020/10/492129c8f9096a99df1aa99d159273f3de9106ce.jpg" height="93" width="185" alt="Ripost: senkit nem érdekelt, hogy romák lemészárlására biztatott az RTL új sztárja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/ripost-senkit-nem-erdekelt-hogy-romakat-akart-legyilkolni-az-rtl-uj-sztarja-4280868/"><h3>Ripost: senkit nem érdekelt, hogy romák lemészárlására biztatott az RTL új sztárja</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/ha-valaki-akkor-az-ellenzek-biztosan-nem-azonos-magyarorszaggal-4284435/"><img src="https://888.hu/wp-content/uploads/2020/11/Ellenzek8HPGy1000x600.jpg" height="93" width="185" alt="Ha valaki, akkor az ellenzék biztosan nem azonos Magyarországgal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/ha-valaki-akkor-az-ellenzek-biztosan-nem-azonos-magyarorszaggal-4284435/"><h3>Ha valaki, akkor az ellenzék biztosan nem azonos Magyarországgal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/drag-queent-csinalt-orban-viktorbol-az-egyik-soros-szervezet-4283378/"><img src="https://888.hu/wp-content/uploads/2020/06/sorosmonopoly.png" height="93" width="185" alt="Drag queent csinált Orbán Viktorból az egyik Soros-szervezet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/drag-queent-csinalt-orban-viktorbol-az-egyik-soros-szervezet-4283378/"><h3>Drag queent csinált Orbán Viktorból az egyik Soros-szervezet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/felebredt-kunhalmi-csipkerozsika-es-maga-melle-vette-a-nagy-meselot-is-4283213/"><img src="https://888.hu/wp-content/uploads/2020/11/KunhalmiKorozsonlinesajttaj.jpg" height="93" width="185" alt="Felébredt Kunhalmi Csipkerózsika, és maga mellé vette a nagy mesélőt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/felebredt-kunhalmi-csipkerozsika-es-maga-melle-vette-a-nagy-meselot-is-4283213/"><h3>Felébredt Kunhalmi Csipkerózsika, és maga mellé vette a nagy mesélőt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/florida-kormanyzoja-engedelyezte-az-embereknek-hogy-antifakra-lojenek-4283072/"><img src="https://888.hu/wp-content/uploads/2020/11/0001V51LS.jpg" height="93" width="185" alt="Florida kormányzója engedélyezte az embereknek, hogy antifákra lőjenek az utcán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/florida-kormanyzoja-engedelyezte-az-embereknek-hogy-antifakra-lojenek-4283072/"><h3>Florida kormányzója engedélyezte az embereknek, hogy antifákra lőjenek az utcán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/manipulalta-az-orban-interjut-soros-blogja-4282823/"><img src="https://888.hu/wp-content/uploads/2020/11/444.png" height="93" width="185" alt="Manipulálta az Orbán-interjút Soros blogja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/manipulalta-az-orban-interjut-soros-blogja-4282823/"><h3>Manipulálta az Orbán-interjút Soros blogja</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-46-4284527/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-46-4284527/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-45-4284271/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-45-4284271/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-hirei-2-4284034/"><img src="https://888.hu/wp-content/uploads/2020/06/759.jpg" height="93" width="185" alt="7:59 | Macron kiakadt, Trump nem adja fel, az EP még mindig rá akarja erőltetni a liberális elveit mindenkire"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-hirei-2-4284034/"><h3>7:59 | Macron kiakadt, Trump nem adja fel, az EP még mindig rá akarja erőltetni a liberális elveit mindenkire</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-hirei-4283772/"><img src="https://888.hu/wp-content/uploads/2017/12/4127595-web760.png" height="93" width="185" alt="7:59 – A nap hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-hirei-4283772/"><h3>7:59 – A nap hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-44-4283668/"><img src="https://888.hu/wp-content/uploads/2020/02/nekem8.png" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-44-4283668/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/boduletes-bigott-baromsagok-4284517/"><img src="https://888.hu/wp-content/uploads/2020/11/federicotasinp67XzWWGIU0unsplash.jpg" height="93" width="185" alt="Bődületes bigott baromságok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/boduletes-bigott-baromsagok-4284517/"><h3>Bődületes bigott baromságok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/kinek-eri-meg-igazan-egy-noi-bakancs-megvasarlasa-4283143/"><img src="https://888.hu/wp-content/uploads/2020/11/bakancs.jpg" height="93" width="185" alt="Kinek éri meg igazán egy női bakancs megvásárlása?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/kinek-eri-meg-igazan-egy-noi-bakancs-megvasarlasa-4283143/"><h3>Kinek éri meg igazán egy női bakancs megvásárlása?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/s-lon-vilagossag-4280251/"><img src="https://888.hu/wp-content/uploads/2018/08/4151800-760x0.jpg" height="93" width="185" alt="S lőn világosság"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/s-lon-vilagossag-4280251/"><h3>S lőn világosság</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/tedd-kenyelmesebbe-az-eleted-4278573/"><img src="" height="93" width="185" alt="Tedd kényelmesebbé az életed"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/tedd-kenyelmesebbe-az-eleted-4278573/"><h3>Tedd kényelmesebbé az életed</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/helyreigazitas-greczy-zsoltrol-valotlansagokat-hireszteltunk-4278137/"><img src="https://888.hu/wp-content/uploads/2019/11/gyurcsanygreczy.jpg" height="93" width="185" alt="„Helyreigazítás: Gréczy Zsoltról valótlanságokat híreszteltünk”:"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/helyreigazitas-greczy-zsoltrol-valotlansagokat-hireszteltunk-4278137/"><h3>„Helyreigazítás: Gréczy Zsoltról valótlanságokat híreszteltünk”:</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas2.jpg" height="93" width="185" alt="Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><h3>Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><img src="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" height="93" width="185" alt="Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><h3>Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><img src="https://888.hu/wp-content/uploads/2020/06/0001TE15C.jpg" height="93" width="185" alt="Londonban is megsérült néhány békés afroeurópai tüntető ökle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><h3>Londonban is megsérült néhány békés afroeurópai tüntető ökle</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/negy-asztronauta-indult-az-urallomasra-a-spacex-elso-teljes-erteku-missziojaban-4283832/"><img src="https://888.hu/wp-content/uploads/2020/11/KEPA20201113269.jpg" height="93" width="185" alt="Négy asztronauta indult az űrállomásra a SpaceX első teljes értékű missziójában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/negy-asztronauta-indult-az-urallomasra-a-spacex-elso-teljes-erteku-missziojaban-4283832/"><h3>Négy asztronauta indult az űrállomásra a SpaceX első teljes értékű missziójában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-cukorbetegek-ketszer-akkora-esellyel-halnak-bele-a-koronavirus-fertozesbe-4283452/"><img src="https://888.hu/wp-content/uploads/2020/11/cukorbeteg.jpg" height="93" width="185" alt="A cukorbetegek kétszer akkora eséllyel halnak bele a koronavírus-fertőzésbe"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-cukorbetegek-ketszer-akkora-esellyel-halnak-bele-a-koronavirus-fertozesbe-4283452/"><h3>A cukorbetegek kétszer akkora eséllyel halnak bele a koronavírus-fertőzésbe</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-tudomany-szerint-a-transzszexualitas-pszichologiai-rendellenesseg-4283227/"><img src="https://888.hu/wp-content/uploads/2019/07/043dpapa122113956.jpg" height="93" width="185" alt="A tudomány szerint a transzszexualitás pszichológiai rendellenesség"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-tudomany-szerint-a-transzszexualitas-pszichologiai-rendellenesseg-4283227/"><h3>A tudomány szerint a transzszexualitás pszichológiai rendellenesség</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/semmire-sem-jo-a-baloldal-csodafegyvere-a-tomeges-ingyenes-teszteles-4282489/"><img src="https://888.hu/wp-content/uploads/2020/07/DKOM20200513019.jpg" height="93" width="185" alt="Semmire sem jó a baloldal csodafegyvere, a tömeges ingyenes tesztelés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/semmire-sem-jo-a-baloldal-csodafegyvere-a-tomeges-ingyenes-teszteles-4282489/"><h3>Semmire sem jó a baloldal csodafegyvere, a tömeges ingyenes tesztelés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/kilencven-szazalekban-hatasos-lehet-a-pfizer-es-a-biontech-vakcinaja-a-virus-ellen-4282457/"><img src="https://888.hu/wp-content/uploads/2020/05/vakcinamta.jpg" height="93" width="185" alt="Kilencven százalékban hatásos lehet a Pfizer és a BioNTech vakcinája a vírus ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/kilencven-szazalekban-hatasos-lehet-a-pfizer-es-a-biontech-vakcinaja-a-virus-ellen-4282457/"><h3>Kilencven százalékban hatásos lehet a Pfizer és a BioNTech vakcinája a vírus ellen</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/meghalt-benko-laszlo-az-omega-alapitoja-4284338/"><img src="https://888.hu/wp-content/uploads/2020/11/benkolaszlo2.jpg" height="93" width="185" alt="Meghalt Benkő László, az Omega alapítója"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/meghalt-benko-laszlo-az-omega-alapitoja-4284338/"><h3>Meghalt Benkő László, az Omega alapítója</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/elkezdodott-az-okumenikus-segelyszervezet-szeretet-ehseg-orszagos-adventi-adomanygyujtese-4284170/"><img src="https://888.hu/wp-content/uploads/2019/03/888logo.png" height="93" width="185" alt="Elkezdődött az Ökumenikus Segélyszervezet szeretet.éhség elnevezésű adventi adománygyűjtése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/elkezdodott-az-okumenikus-segelyszervezet-szeretet-ehseg-orszagos-adventi-adomanygyujtese-4284170/"><h3>Elkezdődött az Ökumenikus Segélyszervezet szeretet.éhség elnevezésű adventi adománygyűjtése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/errol-beszelt-orban-viktor-szocs-geza-temetesen-4283653/"><img src="https://888.hu/wp-content/uploads/2020/11/125485230101587485903960934832080705584783204o.jpg" height="93" width="185" alt="Erről beszélt Orbán Viktor Szőcs Géza temetésén"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/errol-beszelt-orban-viktor-szocs-geza-temetesen-4283653/"><h3>Erről beszélt Orbán Viktor Szőcs Géza temetésén</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/nyolc-dolog-amit-erdemes-tudnod-izlandrol-4283092/"><img src="https://888.hu/wp-content/uploads/2020/11/izlandlanyok.jpg" height="93" width="185" alt="Nyolc dolog, amit érdemes tudnod Izlandról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/nyolc-dolog-amit-erdemes-tudnod-izlandrol-4283092/"><h3>Nyolc dolog, amit érdemes tudnod Izlandról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/vidnyanszky-bejelentette-februar-elsejetol-uj-helyszineken-folytatodik-az-oktatas-az-szfe-n-4282866/"><img src="https://888.hu/wp-content/uploads/2020/11/vidnyaszkyinfostart.jpg" height="93" width="185" alt="Vidnyánszky bejelentette: február elsejétől új helyszíneken folytatódik az oktatás az SZFE-n"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/vidnyanszky-bejelentette-februar-elsejetol-uj-helyszineken-folytatodik-az-oktatas-az-szfe-n-4282866/"><h3>Vidnyánszky bejelentette: február elsejétől új helyszíneken folytatódik az oktatás az SZFE-n</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/deadpool-vette-meg-a-vilag-egyik-legregebbi-futballklubjat-4284268/"><img src="https://888.hu/wp-content/uploads/2020/11/010A7A16040315.jpg" height="93" width="185" alt="Deadpool vette meg a világ egyik legrégebbi futballklubját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/deadpool-vette-meg-a-vilag-egyik-legregebbi-futballklubjat-4284268/"><h3>Deadpool vette meg a világ egyik legrégebbi futballklubját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/veszelyben-az-omega-egyuttes-jovoje-a-koronavirus-miatt-4283583/"><img src="https://888.hu/wp-content/uploads/2020/11/Omega.jpg" height="93" width="185" alt="Veszélyben az Omega együttes jövője a koronavírus miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/veszelyben-az-omega-egyuttes-jovoje-a-koronavirus-miatt-4283583/"><h3>Veszélyben az Omega együttes jövője a koronavírus miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/palvin-barbara-lesz-az-egyik-musorvezetoje-az-mtv-ema-showjanak-4280431/"><img src="https://888.hu/wp-content/uploads/2020/10/0001JW23P.jpg" height="93" width="185" alt="Palvin Barbara lesz az MTV EMA show-jának egyik műsorvezetője"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/palvin-barbara-lesz-az-egyik-musorvezetoje-az-mtv-ema-showjanak-4280431/"><h3>Palvin Barbara lesz az MTV EMA show-jának egyik műsorvezetője</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/plasztikai-sebeszre-koltotte-az-allami-covid-tamogatast-egy-no-4277998/"><img src="https://888.hu/wp-content/uploads/2020/10/043dpapa1605209919208dpai.jpg" height="93" width="185" alt="Plasztikai sebészre költötte egy nő az állami Covid-támogatást"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/plasztikai-sebeszre-koltotte-az-allami-covid-tamogatast-egy-no-4277998/"><h3>Plasztikai sebészre költötte egy nő az állami Covid-támogatást</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/meghato-babakoszonto-orban-viktor-uzent-radics-giginek-4277253/"><img src="https://888.hu/wp-content/uploads/2020/10/gigi.jpg" height="93" width="185" alt="Megható babaköszöntő: Orbán Viktor üzent Radics Giginek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/meghato-babakoszonto-orban-viktor-uzent-radics-giginek-4277253/"><h3>Megható babaköszöntő: Orbán Viktor üzent Radics Giginek</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/"><img src="https://888.hu/wp-content/uploads/2020/11/043dpapa136686379.jpg" height="93" width="185" alt="Nagy-Britanniában 2030-tól megtiltják az új benzin- és dízelüzemű autók értékesítését"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/"><h3>Nagy-Britanniában 2030-tól megtiltják az új benzin- és dízelüzemű autók értékesítését</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-termeszeti-katasztrofak-tobbseget-a-klimavaltozas-okozza-4284126/"><img src="https://888.hu/wp-content/uploads/2019/05/ko.jpg" height="93" width="185" alt="A természeti katasztrófák többségét a klímaváltozás okozza"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-termeszeti-katasztrofak-tobbseget-a-klimavaltozas-okozza-4284126/"><h3>A természeti katasztrófák többségét a klímaváltozás okozza</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/sulyos-kovetkezmenyei-lehetnek-a-rejtelyes-namibiai-tomeges-fokapusztulasnak-4280083/"><img src="https://888.hu/wp-content/uploads/2020/10/foka.jpg" height="93" width="185" alt="Súlyos következményei lehetnek a rejtélyes namíbiai tömeges fókapusztulásnak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/sulyos-kovetkezmenyei-lehetnek-a-rejtelyes-namibiai-tomeges-fokapusztulasnak-4280083/"><h3>Súlyos következményei lehetnek a rejtélyes namíbiai tömeges fókapusztulásnak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/tizezrek-kellett-elhagyjak-otthonaikat-a-tuzveszek-miatt-4279885/"><img src="https://888.hu/wp-content/uploads/2020/10/0008R89WG.jpg" height="93" width="185" alt="Tízezrek kellett elhagyják otthonaikat a tűzvészek miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/tizezrek-kellett-elhagyjak-otthonaikat-a-tuzveszek-miatt-4279885/"><h3>Tízezrek kellett elhagyják otthonaikat a tűzvészek miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-baloldali-ep-kepviselok-kizarolag-kornyezetrombolokat-latnak-a-magyar-gazdakban-4279577/"><img src="https://888.hu/wp-content/uploads/2020/10/hidveghi.png" height="93" width="185" alt="„A baloldali EP-képviselők kizárólag környezetrombolókat látnak a magyar gazdákban”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-baloldali-ep-kepviselok-kizarolag-kornyezetrombolokat-latnak-a-magyar-gazdakban-4279577/"><h3>„A baloldali EP-képviselők kizárólag környezetrombolókat látnak a magyar gazdákban”</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color10" href="/okojobb/" rel="column">Ökojobb</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/auto/" rel="tag">autó</a>, <a href="/cimke/benzin/" rel="tag">benzin</a>, <a href="/cimke/dizel/" rel="tag">dízel</a>, <a href="/cimke/hibrid/" rel="tag">hibrid</a>, <a href="/cimke/klimavaltozas/" rel="tag">klímaváltozás</a>, <a href="/cimke/kornyezetvedelem/" rel="tag">környezetvédelem</a>, <a href="/cimke/nagy-britannia/" rel="tag">nagy-britannia</a>                            </div>
                        </div>
                        <h1>Nagy-Britanniában 2030-tól megtiltják az új benzin- és dízelüzemű autók értékesítését</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">MTI</div>
                            </div>
                        </div>
                        <p>2020.11.18. 06:45</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        Nagy-Britanniában az eddig tervezettnél tíz évvel előbb, már 2030-ban megtiltják a benzin- és dízelüzemű új személyautók és furgonok értékesítését.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <p>Boris Johnson brit miniszterelnök szerdán hirdeti meg a kormány által „<em>zöld ipari forradalom</em>” címmel összeállított, nagyszabású és hosszú távú gazdaságátalakítási csomagtervet. Ennek főbb pontjait szerda hajnalban ismertette a londoni kormányfői hivatal.</p>
<p>London már 2017 közepén bejelentette, hogy több évtizedre szóló környezetvédelmi program keretében 2040-től csak elektromos, illetve hibridüzemű autók és kisteherautók kerülhetnek forgalomba Nagy-Britanniában.</p>
<p>A brit kormány azonban a Downing Street szerdai ismertetése szerint</p>
<div class="enews-highlighted">egy évtizeddel korábban, 2030-ban be akarja szüntetni az új benzin- és dízelüzemű személyautók és furgonok értékesítését, 2035-től pedig a hibrid meghajtásúakét is.</div>
<p>A kormány meghirdetett célja, hogy a brit gazdaság 2050-re nettó semleges széndioxid-kibocsátóvá váljon.</p>
<p>A program fő elemei közé tartozik az a célkitűzés, hogy 2030-ra minden nagy-britanniai háztartásnak tengeri szélerőművek szolgáltassák az energiát. Ennek érdekében tíz éven belül 40 gigawattra, a jelenlegi szint négyszeresére kell emelni az ilyen erőművek energiatermelését.</p>
<p>Nagy-Britannia a kormány szerdán meghirdetett programcsomagja alapján világelsőségre törekszik a légkörből káros szennyezőanyagokat kivonó és tároló technológiák kidolgozásában is.</p>
<div class="enews-highlighted">A célkitűzés az, hogy e technológiákkal 2030-ra évi tízmillió tonna szén-dioxidot lehessen eltávolítani az atmoszférából.</div>
<p>A kormány mindezek megvalósítására költségvetési forrásokból 12 milliárd font (4900 milliárd forint) beruházást tervez a következő évtizedben, és a magánszektorból ennek több mint a háromszorosát kívánja bevonni társfinanszírozás formájában.</p>
<p>Boris Johnson már az év elején körvonalazta a nagyszabású „zöld” gazdaságátalakítási program főbb elemeit azon a londoni rendezvényen, amely az ENSZ eredetileg novemberre Glasgowba összehívott 26. nemzetközi klímakonferenciáját volt hivatott előkészíteni. A konferenciát utóbb a koronavírus-világjárvány miatt egy évvel elhalasztották.</p>
<p>A londoni Tudománytörténeti Múzeumban tartott februári rendezvényen a brit kormányfő elmondta: Nagy-Britannia 1992 óta 42 százalékkal csökkentette széndioxid-kibocsátását, miközben 73 százalékkal emelkedett a brit hazai össztermék (GDP) értéke.</p>
<div class="blockquote-holder">
<blockquote>
<div class="wrap">Három évtizede a brit áramtermelés 70 százalékát adták széntüzelésű erőművek; ez az arány mára 3 százalékra csökkent</div>
</blockquote>
</div>
<p>- hangsúlyozta a brit kormányfő. A brit kormány szándéka az, hogy 2024-ben már ne működjön szénerőmű Nagy-Britanniában.</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/szofi-az-arva-vidra-szereti-ha-a-tappancsat-puszilgatjak-5018427?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5018427_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szofi, az árva vidra szereti, ha a tappancsát puszilgatják<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/az-igazmondo-varju-laszlo-es-a-lassu-reakcioido-5018379?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5018379_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Az igazmondó Varju László és a lassú reakcióidő<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/igy-keszuljunk-a-karantenra-ezeket-erdemes-elore-beszerezni-5018116?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5018116_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Így készüljünk a karanténra – ezeket érdemes előre beszerezni<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">metropol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/magyar-katonak-a-nyugat-szaharai-frontvonalban-5018343?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5018343_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Magyar katonák a nyugat-szaharai frontvonalban<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/tobb-mint-szaz-eves-ez-louis-vuitton-utilada-hercegek-is-utaztak-vele-5014738?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5014738_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Több mint száz éves ez Louis Vuitton útiláda! Hercegek is utaztak vele<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/789/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9wYW5kZW1pYS10YXJzYXNqYXRlay0yMDIwLTIwMTcvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/258_resized.jpg?avcount=1605749113">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Egy 2007-ben megjelent társasjáték nagyjából tökéletesen megmutatta, milyen lesz a 2020-as életünk<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">player.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/hangszigeteljuk-a-haloszobat-harom-egyszeru-lepesben-5016636?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5016636_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Hangszigeteljük a hálószobát három egyszerű lépésben<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">lakaskultura.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/780/aHR0cHM6Ly93d3cudmVvbC5odS9wci9zemF1bmEtYXotaW1tdW5yZW5kc3plci1lcm9zaXRvamUtY292aWQtaWRlamVuLTQxNzg3MDcv" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/255_resized.jpg?avcount=1605749113">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szauna – az immunrendszer erősítője COVID idején (x)<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">veol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/258-255/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4276771">
                                    <a href="https://888.hu/okojobb/negy-nagyvarosban-is-ellenoriztek-az-autokat-kornyezetvedelmi-szempontbol-4276771/">
                                                                                    <img style="width:68px;border-left:4px solid #ff6000;float:left;" src="https://888.hu/wp-content/uploads/2017/10/+otf/150x150/oWC74pfkF+iu9NkJEMSNDk5PVF9WRVJZX1NFQ5VqQ3rYMM2s9abE2OcRefrCxWzfzPRxWL6FQLwi45El3rUYwF1__koKleiyS8VJRkfAxv6eKuGzA__lDTWr5nOic=/4121541-760x0.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Négy nagyvárosban is ellenőrizték az autókat környezetvédelmi szempontból</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4276524">
                                    <a href="https://888.hu/okojobb/tobb-mint-felere-csokkenhet-az-uveghazhatasu-gazok-kibocsatasa-az-eu-ban-4276524/">
                                                                                    <img style="width:68px;border-left:4px solid #ff6000;float:left;" src="https://888.hu/wp-content/uploads/2020/02/+otf/150x150/pollution47968581920.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Több mint felével csökkenhet az üvegházhatású gázok kibocsátása az EU-ban</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4276498">
                                    <a href="https://888.hu/amerika-london-parizs/jovore-az-elet-normalizalodni-fog-de-nem-a-regi-kerekvagasba-ter-vissza-4276498/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/10/+otf/150x150/v2__6HyQjbfoY+AKxneF3NE5PVF9WRVJZX1NFQxj5bQ3MRnvLBtbQ+lCUnDgLpNEKdhrQ+5d54+bScaTyTr06yAJrIhZDlEA5__QguN+hrczouwOSOz7wziCKULTc=/075cliffprimemin201006npXVq.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Jövőre az élet normalizálódni fog, de nem a régi kerékvágásba tér vissza</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4274373">
                                    <a href="https://888.hu/okojobb/4274373-4274373/">
                                                                                    <img style="width:68px;border-left:4px solid #ff6000;float:left;" src="https://888.hu/wp-content/uploads/2020/09/+otf/150x150/JvHYkfpQibKz5wt8ypBEoU5PVF9WRVJZX1NFQ4Gkx8Rf4hR60R6zAgkm0agQdgAwDnyS8Iqrisr0Og6UWbds2OPgA2wEWj0KSO9c7e9dBawmCVmuWsQSaO1__m1k=/retvarizebegeny.jpeg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Rétvári: a kormány nem csak beszél a környezetvédelemről</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4270887">
                                    <a href="https://888.hu/gazemberek/mutatjuk-miert-santit-jogilag-is-a-karacsony-fele-egysavositas-4270887/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/09/+otf/150x150/m8TJwmZHDGYjjRAV6+APRk5PVF9WRVJZX1NFQ2kZIz4__Hp+rV__MZ__TAH__cRRmRKj5EsSniz4l8xjw6Nf4T0Tr0Cy9CmyeT7cbMZgxzXF8Dg3__hxuJEOT01EiFEA=/DMARC20200523013.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Mutatjuk, miért sántít jogilag is a Karácsony féle egysávosítás</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color10" href="/okojobb/" rel="column">Ökojobb</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/okojobb/nagy-britanniaban-2030-tol-megtiltjak-az-uj-benzin-es-dizeluzemu-autok-ertekesiteset-4284295/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/auto/" rel="tag">autó</a>, <a href="/cimke/benzin/" rel="tag">benzin</a>, <a href="/cimke/dizel/" rel="tag">dízel</a>, <a href="/cimke/hibrid/" rel="tag">hibrid</a>, <a href="/cimke/klimavaltozas/" rel="tag">klímaváltozás</a>, <a href="/cimke/kornyezetvedelem/" rel="tag">környezetvédelem</a>, <a href="/cimke/nagy-britannia/" rel="tag">nagy-britannia</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/hajra-magyarok/ujabb-csoda-feljutott-a-magyar-labdarugo-valogatott-4284549/" >
                                <img id="ncl4284550" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/QglhkXZia6OrN48j7__qPCE5PVF9WRVJZX1NFQyIE1vC793kps3ACkAksvWeHFwOqTFgcBHknJqpgMpsQ83rqsIIY68Dz3xY6WJoXuf8RrW4hLJ4Gu__HVZkpXtPk=/DYT20201112025-1.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/QglhkXZia6OrN48j7__qPCE5PVF9WRVJZX1NFQyIE1vC793kps3ACkAksvWeHFwOqTFgcBHknJqpgMpsQ83rqsIIY68Dz3xY6WJoXuf8RrW4hLJ4Gu__HVZkpXtPk=/DYT20201112025-1.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/QglhkXZia6OrN48j7__qPCE5PVF9WRVJZX1NFQyIE1vC793kps3ACkAksvWeHFwOqTFgcBHknJqpgMpsQ83rqsIIY68Dz3xY6WJoXuf8RrW4hLJ4Gu__HVZkpXtPk=/DYT20201112025-1.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Újabb csoda: feljutott a magyar labdarúgó-válogatott">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/hajra-magyarok/ujabb-csoda-feljutott-a-magyar-labdarugo-valogatott-4284549/">
                                    <h2><span><strong>Újabb csoda: feljutott a magyar labdarúgó-válogatott</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/hajra-magyarok" class="btn-link color8">Hajrá, magyarok!</a>
                        </div>
                                                <div class="text-box">
                            <p>A magyar válogatott 2-0-ra legyőzte Törökországot, ezzel csoportelsőként feljutott a Nemzetek Ligája A-divíziójába.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/feher-ferfi/karacsonytalanitananak-a-liberalisok-4284542/" >
                                <img id="ncl4253548" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/CS9wzG426__cIuuC20Z6bQU5PVF9WRVJZX1NFQwcoBTkXoVltbPJU8jo8YmuX+VWzplIhBG3WIuys7kmuENJADG3ePvWUBx96cJHyDSg6ZwuszTGKcyWkYeO__b+0=/karacsony.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/CS9wzG426__cIuuC20Z6bQU5PVF9WRVJZX1NFQwcoBTkXoVltbPJU8jo8YmuX+VWzplIhBG3WIuys7kmuENJADG3ePvWUBx96cJHyDSg6ZwuszTGKcyWkYeO__b+0=/karacsony.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/CS9wzG426__cIuuC20Z6bQU5PVF9WRVJZX1NFQwcoBTkXoVltbPJU8jo8YmuX+VWzplIhBG3WIuys7kmuENJADG3ePvWUBx96cJHyDSg6ZwuszTGKcyWkYeO__b+0=/karacsony.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Karácsonytalanítanának a liberálisok">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/feher-ferfi/karacsonytalanitananak-a-liberalisok-4284542/">
                                    <h2><span><strong>Karácsonytalanítanának a liberálisok</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/feher-ferfi" class="btn-link color9">Fehér férfi</a>
                        </div>
                                                <div class="text-box">
                            <p>Bármilyen meglepő, de a módszerek a kommunizmusban gyökereznek.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/a-magyarsagnak-melysegesen-serto-trianon-evfordulojanak-roman-unnepnappa-nyilvanitasa-4284537/" >
                                <img id="ncl4253839" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/0+8NYAB93hRCkVbfELoX7U5PVF9WRVJZX1NFQ3tJxnO5MUmk5cfaB96Ddt+ti7ZnBDYo1OYi2Uk73QGEq0gMlH8tOvaxtHwixrEPcRkXEygxQ__8oUFOYTzc3dxY=/trianonbestofviktor.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/0+8NYAB93hRCkVbfELoX7U5PVF9WRVJZX1NFQ3tJxnO5MUmk5cfaB96Ddt+ti7ZnBDYo1OYi2Uk73QGEq0gMlH8tOvaxtHwixrEPcRkXEygxQ__8oUFOYTzc3dxY=/trianonbestofviktor.png" data-still="https://888.hu/wp-content/uploads/2020/06/+otf/760x380/0+8NYAB93hRCkVbfELoX7U5PVF9WRVJZX1NFQ3tJxnO5MUmk5cfaB96Ddt+ti7ZnBDYo1OYi2Uk73QGEq0gMlH8tOvaxtHwixrEPcRkXEygxQ__8oUFOYTzc3dxY=/trianonbestofviktor.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A magyarságnak mélységesen sértő Trianon évfordulójának román ünnepnappá nyilvánítása">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/a-magyarsagnak-melysegesen-serto-trianon-evfordulojanak-roman-unnepnappa-nyilvanitasa-4284537/">
                                    <h2><span><strong>A magyarságnak mélységesen sértő Trianon évfordulójának román ünnepnappá nyilvánítása</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Megdöbbentőnek és a magyarság számára mélységesen sértőnek nevezte Trianon évfordulójának romániai ünnepnappá nyilvánítását Potápi Árpád János, a Miniszterelnökség nemzetpolitikai államtitkára szerdán.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    <div class="col-holder">                        <div class="col same-height-right">
                            <figure class="figure">
                                <div class="bg-stretch">
                                    <a href="https://888.hu/szabadlabon/menekulo-drogdiler-sodort-el-autojaval-egy-nyomozot-video-az-elfogasrol-4284531/">
                                        <img class="" src="https://888.hu/wp-content/uploads/2020/11/DVAJ20150102004.jpg" data-nad="https://888.hu/wp-content/uploads/2020/11/DVAJ20150102004.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/DVAJ20150102004.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/DVAJ20150102004.jpg" alt="Menekülő drogdíler sodort el autójával egy nyomozót | VIDEÓ az elfogásról">
                                    </a>
                                </div>
                                <figcaption>
                                    <a href="https://888.hu/szabadlabon/menekulo-drogdiler-sodort-el-autojaval-egy-nyomozot-video-az-elfogasrol-4284531/">
                                        <h2>
                                            <span><strong>Menekülő drogdíler sodort el autójával egy nyomozót | VIDEÓ az elfogásról</strong></span>
                                        </h2>
                                    </a>
                                    <p>
                                        <a href="/szabadlabon" class="btn-link ">szabadlábon</a>
                                    </p>
                                </figcaption>
                            </figure>
                        </div>
                                                <div class="col text-wrap color6" style="">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/amerika-london-parizs/nem-is-olyan-reg-tusk-meg-maskepp-velekedett-az-unios-penzek-kifizeteserol-4284529/">
                                        <h2>Nem is olyan rég Tusk még másképp vélekedett az uniós pénzek kifizetéséről</h2>
                                    </a>
                                    <p>Két év sok idő.</p>
                                    <div class="btn-holder">
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        </div>                    <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/ez-tortent-ma-46-4284527/" >
                                <img id="ncl4260005" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/go__CrAnJ50ww48__jVpMjDE5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfD2gRobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" data-piszi="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/go__CrAnJ50ww48__jVpMjDE5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfD2gRobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" data-still="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/go__CrAnJ50ww48__jVpMjDE5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfD2gRobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Ez történt ma">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/ez-tortent-ma-46-4284527/">
                                    <h2><span><strong>Ez történt ma</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                                <div class="text-box">
                            <p>Legfontosabb írásain egy cikkben újraolvashatók. </p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4284527">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/szabo-timea-vallalja-a-lehetetlent-korozsert-sivalkodik-4284272/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/SzaboTimea1HPGy1000x600.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/SzaboTimea1HPGy1000x600.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/SzaboTimea1HPGy1000x600.jpg" alt="Szabó Tímea vállalja a lehetetlent: Korózsért sivalkodik"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/szabo-timea-vallalja-a-lehetetlent-korozsert-sivalkodik-4284272/"><h2><span><strong>Szabó Tímea vállalja a lehetetlent: Korózsért sivalkodik</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/vago-jezus-sorsat-szanja-a-hazanak-4284259/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/VagoIstvansapkaban.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/VagoIstvansapkaban.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/VagoIstvansapkaban.jpg" alt="Vágó Jézus sorsát szánja a hazának"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/vago-jezus-sorsat-szanja-a-hazanak-4284259/"><h2><span><strong>Vágó Jézus sorsát szánja a hazának</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/lmbtq-zsarolas-egy-kottabol-enekel-fekete-gyor-es-az-unios-biztos-4283914/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/FeketeGyorAndrasfit1200x10000fit1200x10000hirtv.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/FeketeGyorAndrasfit1200x10000fit1200x10000hirtv.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/FeketeGyorAndrasfit1200x10000fit1200x10000hirtv.jpg" alt="LMBTQ-zsarolás: egy kottából játszik Fekete-Győr és az uniós biztos"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/lmbtq-zsarolas-egy-kottabol-enekel-fekete-gyor-es-az-unios-biztos-4283914/"><h2><span><strong>LMBTQ-zsarolás: egy kottából játszik Fekete-Győr és az uniós biztos</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/csak-neked-csak-most/dr-toth-mate-az-elnokvalasztas-valodi-gyoztese-nem-biden-hanem-a-a-high-techbe-csomagolt-kulturmarxizmus-4283658/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/1252929913729126271464007611838346742492876n.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/1252929913729126271464007611838346742492876n.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/1252929913729126271464007611838346742492876n.jpg" alt="Dr. Tóth Máté: Az elnökválasztás valódi győztese nem Biden, hanem a high-techbe csomagolt kultúrmarxizmus"></a>
                    <figcaption>
                        <a href="https://888.hu/csak-neked-csak-most/dr-toth-mate-az-elnokvalasztas-valodi-gyoztese-nem-biden-hanem-a-a-high-techbe-csomagolt-kulturmarxizmus-4283658/"><h2><span><strong>Dr. Tóth Máté: Az elnökválasztás valódi győztese nem Biden, hanem a high-techbe csomagolt kultúrmarxizmus</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-gyoztes-nep-4283628/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/p12pecsetbohar20201114.png" data-piszi="https://888.hu/wp-content/uploads/2020/11/p12pecsetbohar20201114.png" data-still="https://888.hu/wp-content/uploads/2020/11/p12pecsetbohar20201114.png" alt="A győztes nép"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-gyoztes-nep-4283628/"><h2><span><strong>A győztes nép</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/biden-bekejobbja-egy-vicc-a-demokrata-part-az-orwelli-uton-4283515/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/hjp12jogesszabadsag2.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/hjp12jogesszabadsag2.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/hjp12jogesszabadsag2.jpg" alt="Biden békejobbja egy vicc, a Demokrata Párt az orwelli úton"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/biden-bekejobbja-egy-vicc-a-demokrata-part-az-orwelli-uton-4283515/"><h2><span><strong>Biden békejobbja egy vicc, a Demokrata Párt az orwelli úton</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/orban-minden-emberert-harcolni-akarunk-4283434/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/idosek.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/idosek.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/idosek.jpg" alt="Orbán: „Minden emberért harcolni akarunk”"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/orban-minden-emberert-harcolni-akarunk-4283434/"><h2><span><strong>Orbán: „Minden emberért harcolni akarunk”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/de-a-szekely-az-tartson-ki-4283343/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/hjp12aPOZSONYI.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/hjp12aPOZSONYI.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/hjp12aPOZSONYI.jpg" alt="De a székely, az tartson ki"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/de-a-szekely-az-tartson-ki-4283343/"><h2><span><strong>De a székely, az tartson ki</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/magyar-gyorgy-felrevezeto-zagyva-jogaszkodasa-4283254/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/MagyarGyorgyboronline.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/MagyarGyorgyboronline.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/MagyarGyorgyboronline.jpg" alt="Magyar György félrevezető, zagyva jogászkodása"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/magyar-gyorgy-felrevezeto-zagyva-jogaszkodasa-4283254/"><h2><span><strong>Magyar György félrevezető, zagyva jogászkodása</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/a-veszpremi-onkormanyzat-is-betilthatja-az-lmbtq-mesekonyvet-4283174/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/meseorszagmindenkiescaled.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/meseorszagmindenkiescaled.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/meseorszagmindenkiescaled.jpg" alt="A veszprémi önkormányzat is betilthatja az LMBTQ-mesekönyvet"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/a-veszpremi-onkormanyzat-is-betilthatja-az-lmbtq-mesekonyvet-4283174/"><h2><span><strong>A veszprémi önkormányzat is betilthatja az LMBTQ-mesekönyvet</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/korozs-remtettei-a-legjobb-uzenet-azoknak-aki-nem-akarnak-a-szocikra-szavazni-4282949/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/korozs.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/korozs.png" data-still="https://888.hu/wp-content/uploads/2020/06/korozs.png" alt="Korózs rémtettei a legjobb üzenet azoknak, aki nem akarnak a szocikra szavazni"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/korozs-remtettei-a-legjobb-uzenet-azoknak-aki-nem-akarnak-a-szocikra-szavazni-4282949/"><h2><span><strong>Korózs rémtettei a legjobb üzenet azoknak, aki nem akarnak a szocikra szavazni</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/fuggetlen-objektivek-bedurrantottak-a-22-es-kampanyt-4282910/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/hjp12bOHAR.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/hjp12bOHAR.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/hjp12bOHAR.jpg" alt="Független/objektívék bedurrantották a ’22-es kampányt"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/fuggetlen-objektivek-bedurrantottak-a-22-es-kampanyt-4282910/"><h2><span><strong>Független/objektívék bedurrantották a ’22-es kampányt</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/szigorito-intezkedesek-fekete-gyor-sem-hazudtolta-meg-magat-4282500/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/02/FeketGyorkosziklaOrigo.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/02/FeketGyorkosziklaOrigo.jpg" data-still="https://888.hu/wp-content/uploads/2020/02/FeketGyorkosziklaOrigo.jpg" alt="Szigorító intézkedések: Fekete-Győr sem hazudtolta meg magát"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/szigorito-intezkedesek-fekete-gyor-sem-hazudtolta-meg-magat-4282500/"><h2><span><strong>Szigorító intézkedések: Fekete-Győr sem hazudtolta meg magát</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/uzenet-a-plafonrol-tutto-kata-szottyos-sivalkodasa-4282435/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/289183tuttokata.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/289183tuttokata.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/289183tuttokata.jpg" alt="Üzenet a plafonról: Tüttő Kata szottyos sivalkodása"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/uzenet-a-plafonrol-tutto-kata-szottyos-sivalkodasa-4282435/"><h2><span><strong>Üzenet a plafonról: Tüttő Kata szottyos sivalkodása</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-bejelentette-az-uj-intezkedeseket-ausztriahoz-hasonlo-szigoritasok-jonnek-4282354/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/DSZZS20200109043.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/01/DSZZS20200109043.jpg" data-still="https://888.hu/wp-content/uploads/2020/01/DSZZS20200109043.jpg" alt="Orbán Viktor: A megbetegedések számát csökkentenünk kell"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-bejelentette-az-uj-intezkedeseket-ausztriahoz-hasonlo-szigoritasok-jonnek-4282354/"><h2><span><strong>Orbán Viktor: A megbetegedések számát csökkentenünk kell</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c78c4331c9","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"4a2500b072","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4284295","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
