
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Szinte senki sem volt kíváncsi az ellenzéki pártok majálisaira | 888.hu</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://888.hu/kinyilott-a-pitypang/szinte-senki-sem-volt-kivancsi-az-ellenzeki-partok-majalisaira-4176108/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szinte senki sem volt kíváncsi az ellenzéki pártok majálisaira | 888.hu" />
<meta property="og:description" content="A szavazópolgárok részéről lassan a nulla felé konvergáló érdeklődés alapján elmondható, hogy az elmúlt hónapok következetlen, erőszakos és közönséges hangvételű ellenzéki politizálást a távolmaradásával árazta be az eddig ellenzéki szavazónak számítók egy jelentős része is. Kivétel nélkül minden ellenzéki majálison csak pár száz fő jelent meg. Nem volt patkányozás az ellenzéki pártok színpadain, de szemmel &hellip;" />
<meta property="og:url" content="https://888.hu/kinyilott-a-pitypang/szinte-senki-sem-volt-kivancsi-az-ellenzeki-partok-majalisaira-4176108/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2019/05/DMARC20190501002-768x512.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2019/05/DMARC20190501002-768x512.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A szavazópolgárok részéről lassan a nulla felé konvergáló érdeklődés alapján elmondható, hogy az elmúlt hónapok következetlen, erőszakos és közönséges hangvételű ellenzéki politizálást a távolmaradásával árazta be az eddig ellenzéki szavazónak számítók egy jelentős része is. Kivétel nélkül minden ellenzéki majálison csak pár száz fő jelent meg. Nem volt patkányozás az ellenzéki pártok színpadain, de szemmel [&hellip;]" />
<meta name="twitter:title" content="Szinte senki sem volt kíváncsi az ellenzéki pártok majálisaira | 888.hu" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2019/05/DMARC20190501002.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://888.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://888.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://888.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://888.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://888.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://888.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543395789'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1556562492'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://888.hu/?p=4176108' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fkinyilott-a-pitypang%2Fszinte-senki-sem-volt-kivancsi-az-ellenzeki-partok-majalisaira-4176108%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fkinyilott-a-pitypang%2Fszinte-senki-sem-volt-kivancsi-az-ellenzeki-partok-majalisaira-4176108%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-16x16.png" sizes="16x16" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-96x96.png" sizes="96x96" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-128x128.png" sizes="128x128" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-196x196.png" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-152x152.png" sizes="152x152" />

<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-310x310.png" />


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>888.hu</title>
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=2">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">
        
        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.11.2.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4090274" class="goAdverticum"></div><div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4090277" class="goAdverticum"></div><div style="clear:both;"></div>
                    </div></div>
            </div>                
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3561497" class="goAdverticum" style="margin-bottom:0;" ></div>                            
                    </div>                        
                </div>
                <div style="clear:both;"></div>
            </div>                
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                        </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-europai-szocialistak-partja-azonnal-zarja-ki-a-tagjai-kozul-a-patkanyozassal-kampanyolo-mszp-t-4175873/"><img src="https://888.hu/wp-content/uploads/2019/04/4175872-web760-360x230.png" height="93" width="185" alt="Az Európai Szocialisták Pártja azonnal zárja ki a tagjai közül a patkányozással kampányoló MSZP-t!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-europai-szocialistak-partja-azonnal-zarja-ki-a-tagjai-kozul-a-patkanyozassal-kampanyolo-mszp-t-4175873/"><h3>Az Európai Szocialisták Pártja azonnal zárja ki a tagjai közül a patkányozással kampányoló MSZP-t!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/spanyol-valasztas-res-nyilt-a-bevandorlaspartiaknak-4175841/"><img src="https://888.hu/wp-content/uploads/2019/04/4175840-web760-360x230.jpg" height="93" width="185" alt="Spanyol választás: rés nyílt a bevándorláspártiaknak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/spanyol-valasztas-res-nyilt-a-bevandorlaspartiaknak-4175841/"><h3>Spanyol választás: rés nyílt a bevándorláspártiaknak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/legyetek-ongyilkosok-4175754/"><img src="https://888.hu/wp-content/uploads/2019/04/4175753-web760-360x230.png" height="93" width="185" alt="&#34;Legyetek öngyilkosok!&#34; - kiáltják Párizs utcáin"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/legyetek-ongyilkosok-4175754/"><h3>&#34;Legyetek öngyilkosok!&#34; - kiáltják Párizs utcáin</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-ember-mindig-ledobben-4175679/"><img src="https://888.hu/wp-content/uploads/2019/04/4175678-web760-360x230.jpg" height="93" width="185" alt="Az ember mindig ledöbben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-ember-mindig-ledobben-4175679/"><h3>Az ember mindig ledöbben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/sodro-ereju-kepek-fideszes-alairasgyujtokon-gunyolodik-a-444-4175561/"><img src="https://888.hu/wp-content/uploads/2019/04/4175560-web760-360x230.jpg" height="93" width="185" alt="Sodró erejû képek: fideszes aláírásgyûjtőkön gúnyolódik a 444"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/sodro-ereju-kepek-fideszes-alairasgyujtokon-gunyolodik-a-444-4175561/"><h3>Sodró erejû képek: fideszes aláírásgyûjtőkön gúnyolódik a 444</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-szocik-es-a-dk-majalisain-az-eppen-patkanyozas-mentes-kormanyellenesseg-gatlastalan-igergetessel-parosult-4176064/"><img src="https://888.hu/wp-content/uploads/2019/05/DBZOL20190501005-360x230.jpg" height="93" width="185" alt="A szocik és a DK majálisain az éppen patkányozás mentes kormányellenesség gátlástalan ígérgetéssel párosult"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-szocik-es-a-dk-majalisain-az-eppen-patkanyozas-mentes-kormanyellenesseg-gatlastalan-igergetessel-parosult-4176064/"><h3>A szocik és a DK majálisain az éppen patkányozás mentes kormányellenesség gátlástalan ígérgetéssel párosult</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-most-meg-kell-vedeni-europat-4176073/"><img src="https://888.hu/wp-content/uploads/2019/05/DMTI20190501003-360x230.jpg" height="93" width="185" alt="Orbán Viktor: most meg kell védeni Európát!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-most-meg-kell-vedeni-europat-4176073/"><h3>Orbán Viktor: most meg kell védeni Európát!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/thurmer-szerint-az-ellenzekben-mar-egyedul-csak-a-munkaspart-kepvisel-valoban-baloldali-erdekeket-4176055/"><img src="https://888.hu/wp-content/uploads/2019/05/DMOHA20190501004-3-360x230.jpg" height="93" width="185" alt="Thürmer szerint az ellenzékben már egyedül csak a Munkáspárt képvisel valóban baloldali érdekeket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/thurmer-szerint-az-ellenzekben-mar-egyedul-csak-a-munkaspart-kepvisel-valoban-baloldali-erdekeket-4176055/"><h3>Thürmer szerint az ellenzékben már egyedül csak a Munkáspárt képvisel valóban baloldali érdekeket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/mar-tobb-mint-masfel-millioan-irtak-ala-orban-viktor-programjat-4176051/"><img src="https://888.hu/wp-content/uploads/2019/05/orban-360x230.jpg" height="93" width="185" alt="Már több mint másfél millióan írták alá Orbán Viktor programját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/mar-tobb-mint-masfel-millioan-irtak-ala-orban-viktor-programjat-4176051/"><h3>Már több mint másfél millióan írták alá Orbán Viktor programját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-az-europai-neppart-mukodjon-egyutt-salvinivel-4176035/"><img src="https://888.hu/wp-content/uploads/2019/05/salvini-360x230.jpg" height="93" width="185" alt="Orbán: az Európai Néppárt működjön együtt Salvinivel!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-az-europai-neppart-mukodjon-egyutt-salvinivel-4176035/"><h3>Orbán: az Európai Néppárt működjön együtt Salvinivel!</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/salvini-a-hatarait-ellenorzo-kulturajat-vedo-europat-akar-epiteni-orban-viktorral-4176102/"><img src="https://888.hu/wp-content/uploads/2019/05/DKOS20180828018-360x230.jpg" height="93" width="185" alt="Salvini a határait ellenőrző, kultúráját védő Európát akar építeni Orbán Viktorral"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/salvini-a-hatarait-ellenorzo-kulturajat-vedo-europat-akar-epiteni-orban-viktorral-4176102/"><h3>Salvini a határait ellenőrző, kultúráját védő Európát akar építeni Orbán Viktorral</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/ket-het-alatt-tizenegy-not-bantalmazott-a-migrans-de-a-sved-birosag-szerint-szoba-sem-johet-a-hazakuldese-4176043/"><img src="https://888.hu/wp-content/uploads/2019/05/birosag-360x230.jpg" height="93" width="185" alt="Két hét alatt tizenegy nőt bántalmazott a migráns, de a svéd bíróság szerint szóba sem jöhet a hazaküldése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/ket-het-alatt-tizenegy-not-bantalmazott-a-migrans-de-a-sved-birosag-szerint-szoba-sem-johet-a-hazakuldese-4176043/"><h3>Két hét alatt tizenegy nőt bántalmazott a migráns, de a svéd bíróság szerint szóba sem jöhet a hazaküldése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/brusszel-beszolt-a-lengyeleknek-4176040/"><img src="https://888.hu/wp-content/uploads/2019/05/afpJyrkiKatainen-360x230.jpg" height="93" width="185" alt="Brüsszel beszólt a lengyeleknek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/brusszel-beszolt-a-lengyeleknek-4176040/"><h3>Brüsszel beszólt a lengyeleknek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/korszakvaltas-japanban-4176014/"><img src="https://888.hu/wp-content/uploads/2019/04/afpnaruhitocsaszarmaszakohercegno-360x230.jpg" height="93" width="185" alt="Korszakváltás Japánban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/korszakvaltas-japanban-4176014/"><h3>Korszakváltás Japánban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/kilenc-ort-vert-ossze-egy-migrans-az-egyik-olasz-bortonben-4175981/"><img src="https://888.hu/wp-content/uploads/2019/04/Kepernyofoto20190430144226-360x230.png" height="93" width="185" alt="Kilenc őrt vert össze egy migráns az egyik olasz börtönben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/kilenc-ort-vert-ossze-egy-migrans-az-egyik-olasz-bortonben-4175981/"><h3>Kilenc őrt vert össze egy migráns az egyik olasz börtönben</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/giorgia-meloni-valojaban-ok-europa-igazi-ellensegei-4171553/"><img src="https://888.hu/wp-content/uploads/2019/03/4171552-web760-360x230.jpg" height="93" width="185" alt="Giorgia Meloni: &#34;Valójában õk Európa igazi ellenségei&#34;"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/giorgia-meloni-valojaban-ok-europa-igazi-ellensegei-4171553/"><h3>Giorgia Meloni: &#34;Valójában õk Európa igazi ellenségei&#34;</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/szantho-miklos-az-orban-kormany-brusszelizacioval-szembeni-alternativaja-megdontheti-a-nyilt-tarsadalom-liberalis-koncepciojat-4174923/"><img src="https://888.hu/wp-content/uploads/2019/04/4174922-web760-360x230.png" height="93" width="185" alt="Szánthó Miklós: Az Orbán-kormány &#34;brüsszelizációval&#34; szembeni alternatívája megdöntheti a nyílt társadalom liberális koncepcióját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/szantho-miklos-az-orban-kormany-brusszelizacioval-szembeni-alternativaja-megdontheti-a-nyilt-tarsadalom-liberalis-koncepciojat-4174923/"><h3>Szánthó Miklós: Az Orbán-kormány &#34;brüsszelizációval&#34; szembeni alternatívája megdöntheti a nyílt társadalom liberális koncepcióját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/domotor-mi-europat-es-magyarorszagot-vedjuk-az-ido-pedig-minket-igazol-4174179/"><img src="https://888.hu/wp-content/uploads/2019/04/4174178-web760-360x230.png" height="93" width="185" alt="Dömötör: &#34;Mi Európát és Magyarországot védjük, az idő pedig minket igazol&#34;"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/domotor-mi-europat-es-magyarorszagot-vedjuk-az-ido-pedig-minket-igazol-4174179/"><h3>Dömötör: &#34;Mi Európát és Magyarországot védjük, az idő pedig minket igazol&#34;</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/magyar-rockzenei-szenzacio-elokerult-radics-bela-eddig-elveszettnek-hitt-legendas-gitarja-4173732/"><img src="https://888.hu/wp-content/uploads/2019/03/4173731-web760-360x230.png" height="93" width="185" alt="Magyar rockzenei szenzáció: előkerült Radics Béla eddig elveszettnek hitt legendás gitárja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/magyar-rockzenei-szenzacio-elokerult-radics-bela-eddig-elveszettnek-hitt-legendas-gitarja-4173732/"><h3>Magyar rockzenei szenzáció: előkerült Radics Béla eddig elveszettnek hitt legendás gitárja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/nogradi-gyorgy-rengeteg-terrorista-jarkal-europaban-akikrol-semmit-sem-tudunk-4173158/"><img src="https://888.hu/wp-content/uploads/2019/03/4173157-web760-360x230.jpg" height="93" width="185" alt="Nógrádi György: Rengeteg terrorista járkál Európában, akikrõl semmit sem tudunk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/nogradi-gyorgy-rengeteg-terrorista-jarkal-europaban-akikrol-semmit-sem-tudunk-4173158/"><h3>Nógrádi György: Rengeteg terrorista járkál Európában, akikrõl semmit sem tudunk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben-4172663/"><img src="https://888.hu/wp-content/uploads/2019/03/4172662-web760-360x230.jpg" height="93" width="185" alt="Ligeti: &#34;A vörösterror egy merõben új, megrázó fejlemény volt az ország történetében&#34;"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben-4172663/"><h3>Ligeti: &#34;A vörösterror egy merõben új, megrázó fejlemény volt az ország történetében&#34;</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajr-magyarok/bravur-szilagyi-aron-ezustermet-szerzett-szoulban-4175802/"><img src="https://888.hu/wp-content/uploads/2019/04/4175801-web760-360x230.png" height="93" width="185" alt="Bravúr: Szilágyi Áron ezüstérmet szerzett Szöulban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajr-magyarok/bravur-szilagyi-aron-ezustermet-szerzett-szoulban-4175802/"><h3>Bravúr: Szilágyi Áron ezüstérmet szerzett Szöulban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajr-magyarok/bajnok-a-fradi-4175779/"><img src="https://888.hu/wp-content/uploads/2019/04/4175778-web760-360x230.jpg" height="93" width="185" alt="Bajnok a Fradi!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajr-magyarok/bajnok-a-fradi-4175779/"><h3>Bajnok a Fradi!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajr-magyarok/varosi-rangadon-lehet-bajnok-az-ftc-4175582/"><img src="https://888.hu/wp-content/uploads/2019/04/4175581-web760-360x230.jpg" height="93" width="185" alt="Városi rangadón lehet bajnok az FTC"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajr-magyarok/varosi-rangadon-lehet-bajnok-az-ftc-4175582/"><h3>Városi rangadón lehet bajnok az FTC</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajr-magyarok/szektorbezarast-kapott-magyarorszag-wales-ellen-4175730/"><img src="https://888.hu/wp-content/uploads/2019/04/4175729-web760-360x230.jpg" height="93" width="185" alt="Szektorbezárást kapott Magyarország Wales ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajr-magyarok/szektorbezarast-kapott-magyarorszag-wales-ellen-4175730/"><h3>Szektorbezárást kapott Magyarország Wales ellen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajr-magyarok/csodak-marpedig-nincsenek-legalabbis-a-magyar-kupaban-biztosan-nem-4175608/"><img src="https://888.hu/wp-content/uploads/2019/04/4175607-web760-360x230.jpg" height="93" width="185" alt="Csodák márpedig nincsenek - legalábbis a Magyar Kupában biztosan nem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajr-magyarok/csodak-marpedig-nincsenek-legalabbis-a-magyar-kupaban-biztosan-nem-4175608/"><h3>Csodák márpedig nincsenek - legalábbis a Magyar Kupában biztosan nem</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-csalados-anya-az-uj-feher-ferfi-4174283/"><img src="https://888.hu/wp-content/uploads/2019/04/4174282-web760-360x230.jpg" height="93" width="185" alt="A családos anya az új fehér férfi"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-csalados-anya-az-uj-feher-ferfi-4174283/"><h3>A családos anya az új fehér férfi</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/megijedt-a-halado-media-miutan-tul-sok-feher-embert-lattak-felvonulni-4173983/"><img src="https://888.hu/wp-content/uploads/2019/04/4173982-web760-360x230.jpg" height="93" width="185" alt="Megijedt a haladó média, miután &#34;túl sok fehér embert&#34; láttak felvonulni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/megijedt-a-halado-media-miutan-tul-sok-feher-embert-lattak-felvonulni-4173983/"><h3>Megijedt a haladó média, miután &#34;túl sok fehér embert&#34; láttak felvonulni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-kulturmarxizmus-legjava-rasszista-a-levego-4172207/"><img src="https://888.hu/wp-content/uploads/2019/03/4172206-web760-360x230.jpg" height="93" width="185" alt="A kulturmarxizmus legjava: rasszista a levegõ!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-kulturmarxizmus-legjava-rasszista-a-levego-4172207/"><h3>A kulturmarxizmus legjava: rasszista a levegõ!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nem-ker-a-feher-gyakornokokbol-a-bbc-4172038/"><img src="https://888.hu/wp-content/uploads/2019/03/4172037-web760-360x230.jpg" height="93" width="185" alt="Nem kér a fehér gyakornokokból a BBC"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nem-ker-a-feher-gyakornokokbol-a-bbc-4172038/"><h3>Nem kér a fehér gyakornokokból a BBC</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/del-afrikai-politikus-azt-akarom-hogy-a-feherek-a-feketeket-szolgaljak-4171531/"><img src="https://888.hu/wp-content/uploads/2019/03/4171530-web760-360x230.jpg" height="93" width="185" alt="Dél-afrikai politikus: azt akarom, hogy a fehérek a feketéket szolgálják"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/del-afrikai-politikus-azt-akarom-hogy-a-feherek-a-feketeket-szolgaljak-4171531/"><h3>Dél-afrikai politikus: azt akarom, hogy a fehérek a feketéket szolgálják</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-transzkritikussag-ne-legyen-mar-problema-4175963/"><img src="https://888.hu/wp-content/uploads/2019/04/075zawrzelmanifawo190310npgFe-360x230.jpg" height="93" width="185" alt="A transzkritikusság ne legyen már probléma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-transzkritikussag-ne-legyen-mar-problema-4175963/"><h3>A transzkritikusság ne legyen már probléma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-cseh-katalinoknak-mindig-konnyu-4175708/"><img src="https://888.hu/wp-content/uploads/2019/04/4175707-web760-360x230.jpg" height="93" width="185" alt="A Cseh Katalinoknak mindig könnyû"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-cseh-katalinoknak-mindig-konnyu-4175708/"><h3>A Cseh Katalinoknak mindig könnyû</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/fekete-gyor-andras-vicceskedve-kommenteket-olvas-4174953/"><img src="https://888.hu/wp-content/uploads/2019/04/4174952-web760-360x230.png" height="93" width="185" alt="Fekete-Győr András vicceskedve kommenteket olvas"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/fekete-gyor-andras-vicceskedve-kommenteket-olvas-4174953/"><h3>Fekete-Győr András vicceskedve kommenteket olvas</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/igy-lett-verhofstadt-a-migracio-fo-tamogatoja-4174461/"><img src="https://888.hu/wp-content/uploads/2019/04/4174460-web760-360x230.jpg" height="93" width="185" alt="Így lett Verhofstadt a migráció fő támogatója"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/igy-lett-verhofstadt-a-migracio-fo-tamogatoja-4174461/"><h3>Így lett Verhofstadt a migráció fő támogatója</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-momentum-a-jovot-mergezi-4174070/"><img src="https://888.hu/wp-content/uploads/2019/04/4174069-web760-360x230.jpg" height="93" width="185" alt="A Momentum a jövőt mérgezi"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-momentum-a-jovot-mergezi-4174070/"><h3>A Momentum a jövőt mérgezi</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/szinte-senki-sem-volt-kivancsi-az-ellenzeki-partok-majalisaira-4176108/"><img src="https://888.hu/wp-content/uploads/2019/05/DMARC20190501002-360x230.jpg" height="93" width="185" alt="Szinte senki sem volt kíváncsi az ellenzéki pártok majálisaira"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/szinte-senki-sem-volt-kivancsi-az-ellenzeki-partok-majalisaira-4176108/"><h3>Szinte senki sem volt kíváncsi az ellenzéki pártok majálisaira</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/tgm-uzenete-bangonenak-4175868/"><img src="https://888.hu/wp-content/uploads/2019/04/4175867-web760-360x230.jpg" height="93" width="185" alt="TGM üzenete Bangónénak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/tgm-uzenete-bangonenak-4175868/"><h3>TGM üzenete Bangónénak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/gajdics-otto-ha-minden-aberraciot-emberi-jogga-lehet-emelni-akkor-mar-nincs-ertelme-az-allamnak-sem-4175844/"><img src="https://888.hu/wp-content/uploads/2019/04/4175843-web760-360x230.png" height="93" width="185" alt="Gajdics Ottó: ha minden aberrációt emberi joggá lehet emelni, akkor már nincs értelme az államnak sem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/gajdics-otto-ha-minden-aberraciot-emberi-jogga-lehet-emelni-akkor-mar-nincs-ertelme-az-allamnak-sem-4175844/"><h3>Gajdics Ottó: ha minden aberrációt emberi joggá lehet emelni, akkor már nincs értelme az államnak sem</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/kovacs-zoltan-jobbegyenessel-valaszolt-brusszelnek-4175846/"><img src="https://888.hu/wp-content/uploads/2019/04/4175845-web760-360x230.jpg" height="93" width="185" alt="Kovács Zoltán jobbegyenessel válaszolt Brüsszelnek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/kovacs-zoltan-jobbegyenessel-valaszolt-brusszelnek-4175846/"><h3>Kovács Zoltán jobbegyenessel válaszolt Brüsszelnek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/alig-erdekelt-valakit-a-jobbik-miskolci-rendezvenye-4175773/"><img src="https://888.hu/wp-content/uploads/2019/04/4175772-web760-360x230.jpg" height="93" width="185" alt="Alig érdekelt valakit a Jobbik miskolci rendezvénye"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/alig-erdekelt-valakit-a-jobbik-miskolci-rendezvenye-4175773/"><h3>Alig érdekelt valakit a Jobbik miskolci rendezvénye</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/siman-letilt-a-facebook-ha-tortenelmi-tenyeket-posztolsz-4174813/"><img src="https://888.hu/wp-content/uploads/2019/04/4174812-web760-360x230.jpg" height="93" width="185" alt="Simán letilt a Facebook, ha történelmi tényeket posztolsz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/siman-letilt-a-facebook-ha-tortenelmi-tenyeket-posztolsz-4174813/"><h3>Simán letilt a Facebook, ha történelmi tényeket posztolsz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/tudatosan-tiporja-a-facebook-az-allampolgari-jogokat-4174300/"><img src="https://888.hu/wp-content/uploads/2019/04/4174299-web760-360x230.jpg" height="93" width="185" alt="Tudatosan tiporja a Facebook az állampolgári jogokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/tudatosan-tiporja-a-facebook-az-allampolgari-jogokat-4174300/"><h3>Tudatosan tiporja a Facebook az állampolgári jogokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-facebook-cenzura-a-progressziv-totalitarizmus-legujabb-pilot-projektje-4174256/"><img src="https://888.hu/wp-content/uploads/2019/04/4174255-web760-360x230.jpg" height="93" width="185" alt="A Facebook-cenzúra a progresszív totalitarizmus legújabb pilotprojektje"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-facebook-cenzura-a-progressziv-totalitarizmus-legujabb-pilot-projektje-4174256/"><h3>A Facebook-cenzúra a progresszív totalitarizmus legújabb pilotprojektje</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/miert-erosodik-nyugaton-a-cenzura-4173831/"><img src="https://888.hu/wp-content/uploads/2019/03/4173830-web760-360x230.jpg" height="93" width="185" alt="Miért erősödik Nyugaton a cenzúra?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/miert-erosodik-nyugaton-a-cenzura-4173831/"><h3>Miért erősödik Nyugaton a cenzúra?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/az-oltaselleneseknek-is-jar-a-szolasszabadsag-4172667/"><img src="https://888.hu/wp-content/uploads/2019/03/4172666-web760-360x230.jpg" height="93" width="185" alt="Az oltáselleneseknek is jár a szólásszabadság!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/az-oltaselleneseknek-is-jar-a-szolasszabadsag-4172667/"><h3>Az oltáselleneseknek is jár a szólásszabadság!</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/lmp-lapja-miert-lehet-akar-szepnek-is-latni-egy-langolo-szekesegyhazat-4174968/"><img src="https://888.hu/wp-content/uploads/2019/04/4174967-web760-360x230.jpg" height="93" width="185" alt="LMP lapja: &#34;miért lehet akár szépnek is látni egy lángoló székesegyházat?&#34;"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/lmp-lapja-miert-lehet-akar-szepnek-is-latni-egy-langolo-szekesegyhazat-4174968/"><h3>LMP lapja: &#34;miért lehet akár szépnek is látni egy lángoló székesegyházat?&#34;</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/sargentini-mar-elore-sivalkodik-amiert-nem-buntetik-eleg-kemenyen-a-fideszt-4172789/"><img src="https://888.hu/wp-content/uploads/2019/03/4172788-web760-360x230.png" height="93" width="185" alt="Sargentini már elõre sivalkodik, amiért nem büntetik elég keményen a Fideszt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/sargentini-mar-elore-sivalkodik-amiert-nem-buntetik-eleg-kemenyen-a-fideszt-4172789/"><h3>Sargentini már elõre sivalkodik, amiért nem büntetik elég keményen a Fideszt</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/este-759-2-4176091/"><img src="https://888.hu/wp-content/uploads/2019/04/4175881-web760-360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/este-759-2-4176091/"><h3>Este 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/reggel-759-2-4176026/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760-360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/reggel-759-2-4176026/"><h3>Reggel 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/reggel-759-4175907/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760-360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/reggel-759-4175907/"><h3>Reggel 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/este-7-59-922-4175882/"><img src="https://888.hu/wp-content/uploads/2019/04/4175881-web760-360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/este-7-59-922-4175882/"><h3>Este 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/reggel-7-59-933-4175832/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760-360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/reggel-7-59-933-4175832/"><h3>Reggel 7:59</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-migracio-az-iszlamban-alapveto-emberi-jogkent-van-kodifikalva-4175250/"><img src="https://888.hu/wp-content/uploads/2019/04/4175249-web760-360x230.png" height="93" width="185" alt="A migráció az iszlámban alapvető emberi jogként van kodifikálva"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-migracio-az-iszlamban-alapveto-emberi-jogkent-van-kodifikalva-4175250/"><h3>A migráció az iszlámban alapvető emberi jogként van kodifikálva</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/trippon-a-fuben-az-mszp-politikusa-fedezekbol-tuzel-a-munkasokra-4175201/"><img src="https://888.hu/wp-content/uploads/2019/04/4175200-web760-360x230.png" height="93" width="185" alt="Trippon a fûben: az MSZP politikusa fedezékből tüzel a munkásokra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/trippon-a-fuben-az-mszp-politikusa-fedezekbol-tuzel-a-munkasokra-4175201/"><h3>Trippon a fûben: az MSZP politikusa fedezékből tüzel a munkásokra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/tgm-busong-4174873/"><img src="https://888.hu/wp-content/uploads/2019/04/4174872-web760-360x230.png" height="93" width="185" alt="TGM busong"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/tgm-busong-4174873/"><h3>TGM busong</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/oltalom-a-hiveknek-bocsanat-a-megteroknek-pusztulas-a-lazadoknak-4174298/"><img src="https://888.hu/wp-content/uploads/2019/04/4174297-web760-360x230.png" height="93" width="185" alt="Oltalom a híveknek, bocsánat a megtérőknek, pusztulás a lázadóknak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/oltalom-a-hiveknek-bocsanat-a-megteroknek-pusztulas-a-lazadoknak-4174298/"><h3>Oltalom a híveknek, bocsánat a megtérőknek, pusztulás a lázadóknak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/europai-ertelemben-vett-omerta-4171839/"><img src="https://888.hu/wp-content/uploads/2019/03/4171838-web760-360x230.png" height="93" width="185" alt="Európai értelemben vett omerta"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/europai-ertelemben-vett-omerta-4171839/"><h3>Európai értelemben vett omerta</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-43-4175684/"><img src="https://888.hu/wp-content/uploads/2019/04/4175683-web760-360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-43-4175684/"><h3>A hét karikatúrája a 888-on</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-42-4175134/"><img src="https://888.hu/wp-content/uploads/2019/04/4175133-web760-360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-42-4175134/"><h3>A hét karikatúrája a 888-on</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-41-4174137/"><img src="https://888.hu/wp-content/uploads/2019/04/4174136-web760-360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-41-4174137/"><h3>A hét karikatúrája a 888-on</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-40-4172944/"><img src="https://888.hu/wp-content/uploads/2019/03/4172943-web760-360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-40-4172944/"><h3>A hét karikatúrája a 888-on</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-39-4172342/"><img src="https://888.hu/wp-content/uploads/2019/03/4172341-web760-360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-39-4172342/"><h3>A hét karikatúrája a 888-on</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/kutatoallomas-epulhet-a-holdon-4175473/"><img src="https://888.hu/wp-content/uploads/2019/04/4175472-web760-360x230.png" height="93" width="185" alt="Kutatóállomás épülhet a Holdon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/kutatoallomas-epulhet-a-holdon-4175473/"><h3>Kutatóállomás épülhet a Holdon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/ujabb-eset-bizonyitja-hogy-a-facebooknal-nincsenek-biztonsagban-adataink-4175434/"><img src="https://888.hu/wp-content/uploads/2019/04/4175433-web760-360x230.jpg" height="93" width="185" alt="Újabb eset bizonyítja, hogy a Facebooknál nincsenek biztonságban adataink"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/ujabb-eset-bizonyitja-hogy-a-facebooknal-nincsenek-biztonsagban-adataink-4175434/"><h3>Újabb eset bizonyítja, hogy a Facebooknál nincsenek biztonságban adataink</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/zuckerbergek-meg-az-e-mailekhez-is-hozzafertek-4175106/"><img src="https://888.hu/wp-content/uploads/2019/04/4175105-web760-360x230.jpg" height="93" width="185" alt="Zuckerbergék még az e-mailekhez is hozzáfértek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/zuckerbergek-meg-az-e-mailekhez-is-hozzafertek-4175106/"><h3>Zuckerbergék még az e-mailekhez is hozzáfértek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/alhirnek-minositette-a-notre-dame-i-tuzet-a-youtube-4174990/"><img src="https://888.hu/wp-content/uploads/2019/04/4174989-web760-360x230.jpg" height="93" width="185" alt="Álhírnek minősítette a Notre-Dame-i tüzet a YouTube"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/alhirnek-minositette-a-notre-dame-i-tuzet-a-youtube-4174990/"><h3>Álhírnek minősítette a Notre-Dame-i tüzet a YouTube</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/kinaban-letrehoztak-a-majmok-bolygojanak-mutans-majmait-4174881/"><img src="https://888.hu/wp-content/uploads/2019/04/4174880-web760-360x230.png" height="93" width="185" alt="Kínában létrehozták &#34;A majmok bolygójának&#34; mutáns majmait?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/kinaban-letrehoztak-a-majmok-bolygojanak-mutans-majmait-4174881/"><h3>Kínában létrehozták &#34;A majmok bolygójának&#34; mutáns majmait?</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/van-igazi-lokalpatriota-pesti-sor-4175588/"><img src="https://888.hu/wp-content/uploads/2019/04/4175587-web760-360x230.jpg" height="93" width="185" alt="Van igazi lokálpatrióta pesti sör"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/van-igazi-lokalpatriota-pesti-sor-4175588/"><h3>Van igazi lokálpatrióta pesti sör</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/katolikus-templomot-szenteltek-fel-a-pest-megyei-patyon-4175810/"><img src="https://888.hu/wp-content/uploads/2019/04/4175809-web760-360x230.jpg" height="93" width="185" alt="Katolikus templomot szenteltek fel a Pest megyei Pátyon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/katolikus-templomot-szenteltek-fel-a-pest-megyei-patyon-4175810/"><h3>Katolikus templomot szenteltek fel a Pest megyei Pátyon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/aki-az-elete-aran-is-megtartotta-szuzessegi-fogadalmat-bodi-maria-magdolna-4175514/"><img src="https://888.hu/wp-content/uploads/2019/04/4175513-web760-360x230.jpg" height="93" width="185" alt="Aki az élete árán is megtartotta szüzességi fogadalmát: Bódi Mária Magdolna"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/aki-az-elete-aran-is-megtartotta-szuzessegi-fogadalmat-bodi-maria-magdolna-4175514/"><h3>Aki az élete árán is megtartotta szüzességi fogadalmát: Bódi Mária Magdolna</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/jotekonysagi-koncert-lesz-szegeden-a-notre-dame-ujjaepiteseert-4175769/"><img src="https://888.hu/wp-content/uploads/2019/04/4175768-web760-360x230.jpg" height="93" width="185" alt="Jótékonysági koncert lesz Szegeden a Notre-Dame újjáépítéséért"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/jotekonysagi-koncert-lesz-szegeden-a-notre-dame-ujjaepiteseert-4175769/"><h3>Jótékonysági koncert lesz Szegeden a Notre-Dame újjáépítéséért</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/igy-locsolta-meg-unokajat-orban-viktor-4175360/"><img src="https://888.hu/wp-content/uploads/2019/04/4175359-web760-360x230.jpg" height="93" width="185" alt="Így locsolta meg unokáját Orbán Viktor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/igy-locsolta-meg-unokajat-orban-viktor-4175360/"><h3>Így locsolta meg unokáját Orbán Viktor</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/sterck-laura-sok-idot-visz-el-egy-kutya-de-megeri-4175818/"><img src="https://888.hu/wp-content/uploads/2019/04/4175817-web760-360x230.png" height="93" width="185" alt="Sterck Laura: sok időt visz el egy kutya, de megéri"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/sterck-laura-sok-idot-visz-el-egy-kutya-de-megeri-4175818/"><h3>Sterck Laura: sok időt visz el egy kutya, de megéri</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/indul-a-nyar-a-mav-nal-konnyebb-lesz-lejutni-a-balatonra-4175681/"><img src="https://888.hu/wp-content/uploads/2019/04/4175680-web760-360x230.jpg" height="93" width="185" alt="Indul a nyár a MÁV-nál: könnyebb lesz lejutni a Balatonra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/indul-a-nyar-a-mav-nal-konnyebb-lesz-lejutni-a-balatonra-4175681/"><h3>Indul a nyár a MÁV-nál: könnyebb lesz lejutni a Balatonra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/egy-magyar-edesanya-ker-segitseget-parizsbol-4175400/"><img src="https://888.hu/wp-content/uploads/2019/04/4175399-web760-360x230.jpg" height="93" width="185" alt="Egy magyar édesanya kér segítséget Párizsból"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/egy-magyar-edesanya-ker-segitseget-parizsbol-4175400/"><h3>Egy magyar édesanya kér segítséget Párizsból</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/havazik-a-hargitan-4175367/"><img src="https://888.hu/wp-content/uploads/2019/04/4175366-web760-360x230.jpg" height="93" width="185" alt="Havazik a Hargitán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/havazik-a-hargitan-4175367/"><h3>Havazik a Hargitán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/megunta-a-nyaralast-ezert-visszatert-a-bortonbe-egy-szokott-elitelt-4175363/"><img src="https://888.hu/wp-content/uploads/2019/04/4175362-web760-360x230.jpg" height="93" width="185" alt="Megunta a nyaralást, ezért visszatért a börtönbe egy szökött elítélt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/megunta-a-nyaralast-ezert-visszatert-a-bortonbe-egy-szokott-elitelt-4175363/"><h3>Megunta a nyaralást, ezért visszatért a börtönbe egy szökött elítélt</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/megszokott-egy-delfin-az-orosz-haditengereszettol-4175781/"><img src="https://888.hu/wp-content/uploads/2019/04/4175780-web760-360x230.jpg" height="93" width="185" alt="Megszökött egy delfin az orosz haditengerészettől"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/megszokott-egy-delfin-az-orosz-haditengereszettol-4175781/"><h3>Megszökött egy delfin az orosz haditengerészettől</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/kozel-16-millio-focipalyanyi-erdoterulet-pusztult-el-2018-ban-4175642/"><img src="https://888.hu/wp-content/uploads/2019/04/4175641-web760-360x230.jpg" height="93" width="185" alt="Közel 16 millió focipályányi erdőterület pusztult el 2018-ban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/kozel-16-millio-focipalyanyi-erdoterulet-pusztult-el-2018-ban-4175642/"><h3>Közel 16 millió focipályányi erdőterület pusztult el 2018-ban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/biztos-kornyezetbarat-az-elektromos-auto-4175138/"><img src="https://888.hu/wp-content/uploads/2019/04/4175137-web760-360x230.jpg" height="93" width="185" alt="Biztos környezetbarát az elektromos autó?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/biztos-kornyezetbarat-az-elektromos-auto-4175138/"><h3>Biztos környezetbarát az elektromos autó?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-kornyezetvedelem-nem-egy-baloldali-dolog-4174619/"><img src="https://888.hu/wp-content/uploads/2019/04/4174618-web760-360x230.jpg" height="93" width="185" alt="A környezetvédelem nem egy baloldali dolog"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-kornyezetvedelem-nem-egy-baloldali-dolog-4174619/"><h3>A környezetvédelem nem egy baloldali dolog</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/veget-erhet-az-invazio-megjelent-europaban-a-poloskak-termeszetes-ellensege-4174126/"><img src="https://888.hu/wp-content/uploads/2019/04/4174125-web760-360x230.jpg" height="93" width="185" alt="Véget érhet az invázió? Megjelent Európában a poloskák természetes ellensége!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/veget-erhet-az-invazio-megjelent-europaban-a-poloskak-termeszetes-ellensege-4174126/"><h3>Véget érhet az invázió? Megjelent Európában a poloskák természetes ellensége!</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szijjarto-peter-buszkek-vagyunk-a-zsido-szarmazasu-sportolokra-4175493/"><img src="https://888.hu/wp-content/uploads/2019/04/4175492-web760-360x230.png" height="93" width="185" alt="Szijjártó Péter: büszkék vagyunk a zsidó származású sportolókra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szijjarto-peter-buszkek-vagyunk-a-zsido-szarmazasu-sportolokra-4175493/"><h3>Szijjártó Péter: büszkék vagyunk a zsidó származású sportolókra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/bemutatjuk-a-maccabi-jatekok-helyszineit-a-hajos-alfred-uszoda-4174749/"><img src="https://888.hu/wp-content/uploads/2019/04/4174748-web760-360x230.png" height="93" width="185" alt="Bemutatjuk a Maccabi Játékok helyszíneit: a Hajós Alfréd Uszoda"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/bemutatjuk-a-maccabi-jatekok-helyszineit-a-hajos-alfred-uszoda-4174749/"><h3>Bemutatjuk a Maccabi Játékok helyszíneit: a Hajós Alfréd Uszoda</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/bemutatjuk-a-maccabi-jatekok-helyszineit-a-duna-arena-4174162/"><img src="https://888.hu/wp-content/uploads/2019/04/4174161-web760-360x230.jpg" height="93" width="185" alt="Bemutatjuk a Maccabi Játékok helyszíneit: a Duna Aréna"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/bemutatjuk-a-maccabi-jatekok-helyszineit-a-duna-arena-4174162/"><h3>Bemutatjuk a Maccabi Játékok helyszíneit: a Duna Aréna</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/aki-nelkul-ma-nem-lenne-magyar-maccabi-csapat-michael-kevehazi-4173760/"><img src="https://888.hu/wp-content/uploads/2019/03/4173759-web760-360x230.png" height="93" width="185" alt="Aki nélkül ma nem lenne magyar Maccabi-csapat: Michael Kevehazi"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/aki-nelkul-ma-nem-lenne-magyar-maccabi-csapat-michael-kevehazi-4173760/"><h3>Aki nélkül ma nem lenne magyar Maccabi-csapat: Michael Kevehazi</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/mero-laszlo-messze-alatta-van-az-ingerkuszobomnek-a-zsido-olimpia-4171750/"><img src="https://888.hu/wp-content/uploads/2019/03/4171749-web760-360x230.jpg" height="93" width="185" alt="Mérõ László: &#34;Messze alatta van az ingerküszöbömnek a Zsidó Olimpia!&#34;"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/mero-laszlo-messze-alatta-van-az-ingerkuszobomnek-a-zsido-olimpia-4171750/"><h3>Mérõ László: &#34;Messze alatta van az ingerküszöbömnek a Zsidó Olimpia!&#34;</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color4" href="/kinyilott-a-pitypang/" rel="column">Kinyílott a pitypang</a>                            
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" data-href="https://888.hu/article-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;color_scheme=dark&amp;container_width=0&amp;font=arial&amp;href=https%3A%2F%2F888.hu%2Farticle-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben&amp;layout=button_count&amp;locale=hu_HU&amp;sdk=joey&amp;send=true&amp;show_faces=false&amp;width=200"><span style="vertical-align: bottom; width: 158px; height: 20px;">
                                        <iframe name="f149130b6b66b2c" width="200px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2Fd_vbiawPdxB.js%3Fversion%3D44%23cb%3Df32b3f4d1d1d6b%26domain%3D888.hu%26origin%3Dhttps%253A%252F%252F888.hu%252Ff308c7b8df4a42c%26relation%3Dparent.parent&amp;color_scheme=dark&amp;container_width=0&amp;font=arial&amp;href=https%3A%2F%2F888.hu%2Farticle-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben&amp;layout=button_count&amp;locale=hu_HU&amp;sdk=joey&amp;send=true&amp;show_faces=false&amp;width=200" style="border: none; visibility: visible; width: 158px; height: 20px;" class=""></iframe>
                                    </span>
                                </div>&nbsp;
                                <div style="float:left;">&nbsp;
                                    <div id="___plus_0" style="position: absolute; width: 450px; left: -10000px;">
                                        <iframe ng-non-bindable="" frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position:absolute;top:-10000px;width:450px;margin:0px;border-style:none" tabindex="0" vspace="0" width="100%" id="I0_1553264279701" name="I0_1553264279701" src="https://apis.google.com/u/0/se/0/_/+1/sharebutton?plusShare=true&amp;usegapi=1&amp;action=share&amp;annotation=none&amp;hl=hu&amp;origin=https%3A%2F%2F888.hu&amp;url=https%3A%2F%2F888.hu%2Farticle-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben&amp;gsrc=3p&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.hu.HsbJI9pbEf0.O%2Fam%3DwQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAGLTcCOcNvDXOstQTCKknL8en9JNwjfa2Q%2Fm%3D__features__#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1553264279701&amp;_gfid=I0_1553264279701&amp;parent=https%3A%2F%2F888.hu&amp;pfname=&amp;rpctoken=30314669" data-gapiattached="true"></iframe>
                                    </div>
                                    <div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben" data-gapiscan="true" data-onload="true" data-gapistub="true"></div>

                                </div>&nbsp;
                                <div style="float:left;">&nbsp;
                                    <iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" style="position: static; visibility: visible; width: 61px; height: 20px;" title="Twitter Tweet Button" src="https://platform.twitter.com/widgets/tweet_button.2e9f365dae390394eb8d923cba8c5b11.hu.html#dnt=true&amp;id=twitter-widget-0&amp;lang=hu&amp;original_referer=https%3A%2F%2F888.hu%2Farticle-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben&amp;size=m&amp;text=Ligeti%3A%20%22A%20v%C3%B6r%C3%B6sterror%20egy%20mer%C5%91ben%20%C3%BAj%2C%20megr%C3%A1z%C3%B3%20fejlem%C3%A9ny%20volt%20az%20orsz%C3%A1g%20t%C3%B6rt%C3%A9net%C3%A9ben%22%20-%20888.hu&amp;time=1553264281628&amp;type=share&amp;url=https%3A%2F%2F888.hu%2FMJJyh" data-url="https://888.hu/MJJyh"></iframe>
                                </div>
                                <script>!function (d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                            if (!d.getElementById(id)) {
                                                js = d.createElement(s);
                                                js.id = id;
                                                js.src = p + '://platform.twitter.com/widgets.js';
                                                fjs.parentNode.insertBefore(js, fjs);
                                            }
                                        }(document, 'script', 'twitter-wjs');</script>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/balliberlis-ellenzk/" rel="tag">balliberális ellenzék</a>, <a href="/cimke/becsodoltek-az-ellenzeki-majalisok/" rel="tag">becsődöltek az ellenzéki majálisok</a>, <a href="/cimke/dk/" rel="tag">dk</a>, <a href="/cimke/egiyre-csokken-az-ellenzek-tamogatottsaga/" rel="tag">egíyre csökken az ellenzék támogatottsága</a>, <a href="/cimke/jobbik/" rel="tag">jobbik</a>, <a href="/cimke/lmp/" rel="tag">lmp</a>, <a href="/cimke/momentum/" rel="tag">momentum</a>, <a href="/cimke/mszp/" rel="tag">mszp</a>, <a href="/cimke/prbeszd/" rel="tag">párbeszéd</a>                            </div>                            
                        </div>
                        <h1>Szinte senki sem volt kíváncsi az ellenzéki pártok majálisaira</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">Vincze Viktor Attila</div>                                        
                            </div>                                    
                        </div>
                        <p>2019. 05. 01. 21:06</p>

                                                <div class="maincontent8"> 
                                                                                                <span class="high-lite">
                                        A rendszerváltás kezdete óta nem voltak olyan kevesen a balliberális pártok majálisain, mint az idei május elsején. A jó idő ellenére is minimális szintű érdeklődés alapján nem sok jóra számíthat az ellenzék a május 26-ai európai parlamenti választáson.                                    </span> 
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum">                                
                                    </div>                                        
                                </div>                                
                            </div> 
                            <div id="st">
                                <p>A szavazópolgárok részéről lassan a nulla felé konvergáló érdeklődés alapján elmondható, hogy az elmúlt hónapok következetlen, erőszakos és közönséges hangvételű ellenzéki politizálást a távolmaradásával árazta be az eddig ellenzéki szavazónak számítók egy jelentős része is. Kivétel nélkül minden ellenzéki majálison csak pár száz fő jelent meg. Nem volt patkányozás az ellenzéki pártok színpadain, de szemmel láthatóan nem is lett volna rá igény a kevés még megmaradt, ám igencsak enervált hangulatú ellenzéki hívők között.</p>
<p>Az MSZP és a DK majálisain a két pártállami kötődésű párt hagyományos 50 pluszos törzsközönsége is csak gyéren jelent meg. A szocialisták elmúlt napokban bemutatott patkányozós ámokfutásától viszont – minden bizonnyal nem függetlenül – a DK-nál tavalyhoz képest idén most több érdeklődő volt, mint a patkánygate-botrány sarába belefulladó MSZP-nél. Bangóné ezek szerint nagy szívességet tett Gyurcsány Ferenc és Gyurcsányné pártjának és lehet, hogy a volt MSZMP szavazók egy részét már át is csatornázta az MSZP-től a volt szemkilövető miniszterelnök DK nevű családi pártjába.</p>
<p>A baloldali párttá vált Jobbik és a Mi Hazánk között a szavazókért folytatott párharcban is valami hasonló elmozdulásra kerülhetett sor, legalábbis az alapján, hogy érzékelhetően többen voltak kíváncsiak a radikális szélsőjobboldali üzeneteket megfogalmazó Mi Hazánk ingyen ebédes rendezvényére, mint a jelenleg már balliberális nézetek valló és hirdető Jobbiknak a szintén ingyen ételt kínáló majálisára. A Jobbik iránt szemmel láthatóan megroggyant érdeklődés alapján igazoltnak látszanak azok a közvélemény-kutatások, amelyek szerint már nem a Jobbik a Fidesz utáni második és így a legerősebb ellenzéki párt.</p>
<p>A Puzsért és Demeter Mártát május elsején bevető LMP sem sok érdeklődőt vonzott érthető módon talán a Jobbikkal való május elsejei összebútorozás és az ez alapján várható választási szövetségkötés szavazói értékeléseként.</p>
<p>A legnagyobbat viszont egyértelműen az új, kis SZDSZ, a Momentum bukta most is az utcai demonstrációként meghírdetett május elsejei kiscsoportos vonulgatásával. Az egy évvel ezelőtt még a múlt pártjának minősített MSZP-vel való együttműködést visszautasító Fekete Győrék, most már az MSZP és a DK szövetségében tervezik az önkormányzati választásokat. Ettől a pálfordulástól azonban szemmel láthatóan nem lettek többen a tömeg nélküli tömegrendezvények révén forradalmat vízionáló ultraliberális mikropárt támogatói. A Szabadság térről meghirdetett idei május elsejei sétájukon résztvevőknek a száma egy kisebb általános iskolai ballagás létszámát sem érte el.</p>
<p>Az ellenzéki pártok szavazói értékelését talán az mutatja a legjobban, hogy a nap legtöbb érdeklődőt vonzó rendezvényén a Vígszinház politika mentes májusfa állításán annyian vagy még talán többen is voltak, mint az ellenzéki pártok összes majálisán együttvéve.</p>
           

                                <div style="clear:both;"></div>                                        
                            </div>

                        </div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4174678">
                                    <a href="https://888.hu/ketharmad/puzser-a-poziciokrol-seftelnek-az-ellenzek-koreiben-4174678/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/04/4174677-web760-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Puzsér: a pozíciókról seftelnek az ellenzék köreiben</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4172425">
                                    <a href="https://888.hu/kinyilott-a-pitypang/alig-ezer-ember-volt-kivancsi-az-ellenzek-ket-oras-kinlodasara-4172425/">
                                                                                    <img style="width:68px;border-left:4px solid #FFD654;float:left;" src="https://888.hu/wp-content/uploads/2019/03/4172424-web760-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Alig ezer ember volt kíváncsi az ellenzék kétórás kínlódására</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4172378">
                                    <a href="https://888.hu/kinyilott-a-pitypang/egyutt-tuntet-a-nemzeti-unnepen-gyurcsany-es-a-jobbik-4172378/">
                                                                                    <img style="width:68px;border-left:4px solid #FFD654;float:left;" src="https://888.hu/wp-content/uploads/2019/03/4172377-web760-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Együtt tüntet a nemzeti ünnepen Gyurcsány és a Jobbik</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4171665">
                                    <a href="https://888.hu/kinyilott-a-pitypang/gyurcsanyek-bealltak-a-jobbikos-mirkoczki-moge-4171665/">
                                                                                    <img style="width:68px;border-left:4px solid #FFD654;float:left;" src="https://888.hu/wp-content/uploads/2019/03/4171664-web760-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Gyurcsányék beálltak a jobbikos Mirkóczki mögé</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4169467">
                                    <a href="https://888.hu/ketharmad/a-bevandorlasparti-ellenzek-legverlazitobb-megszolalasai-4169467/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/02/4169466-web760-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A bevándorláspárti ellenzék legvérlázítóbb megszólalásai</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="clear:both;height:10px;"></div> 
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color4" href="/kinyilott-a-pitypang/" rel="column">Kinyílott a pitypang</a> 
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" data-href="https://888.hu/article-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;color_scheme=dark&amp;container_width=0&amp;font=arial&amp;href=https%3A%2F%2F888.hu%2Farticle-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben&amp;layout=button_count&amp;locale=hu_HU&amp;sdk=joey&amp;send=true&amp;show_faces=false&amp;width=200">
                                    <span style="vertical-align: bottom; width: 158px; height: 20px;">
                                        <iframe name="f14e74f2c46fb38" width="200px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2Fd_vbiawPdxB.js%3Fversion%3D44%23cb%3Df16550360efa824%26domain%3D888.hu%26origin%3Dhttps%253A%252F%252F888.hu%252Ff308c7b8df4a42c%26relation%3Dparent.parent&amp;color_scheme=dark&amp;container_width=0&amp;font=arial&amp;href=https%3A%2F%2F888.hu%2Farticle-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben&amp;layout=button_count&amp;locale=hu_HU&amp;sdk=joey&amp;send=true&amp;show_faces=false&amp;width=200" style="border: none; visibility: visible; width: 158px; height: 20px;" class=""></iframe>
                                    </span>
                                </div>&nbsp;
                                <div style="float:left;">&nbsp;
                                    <div id="___plus_1" style="position: absolute; width: 450px; left: -10000px;"><iframe ng-non-bindable="" frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position:absolute;top:-10000px;width:450px;margin:0px;border-style:none" tabindex="0" vspace="0" width="100%" id="I1_1553264279718" name="I1_1553264279718" src="https://apis.google.com/u/0/se/0/_/+1/sharebutton?plusShare=true&amp;usegapi=1&amp;action=share&amp;annotation=none&amp;hl=hu&amp;origin=https%3A%2F%2F888.hu&amp;url=https%3A%2F%2F888.hu%2Farticle-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben&amp;gsrc=3p&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.hu.HsbJI9pbEf0.O%2Fam%3DwQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAGLTcCOcNvDXOstQTCKknL8en9JNwjfa2Q%2Fm%3D__features__#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I1_1553264279718&amp;_gfid=I1_1553264279718&amp;parent=https%3A%2F%2F888.hu&amp;pfname=&amp;rpctoken=17358036" data-gapiattached="true"></iframe></div><div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben" data-gapiscan="true" data-onload="true" data-gapistub="true"></div></div>&nbsp;<div style="float:left;">&nbsp;<iframe id="twitter-widget-1" scrolling="no" frameborder="0" allowtransparency="true" class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" style="position: static; visibility: visible; width: 61px; height: 20px;" title="Twitter Tweet Button" src="https://platform.twitter.com/widgets/tweet_button.2e9f365dae390394eb8d923cba8c5b11.hu.html#dnt=true&amp;id=twitter-widget-1&amp;lang=hu&amp;original_referer=https%3A%2F%2F888.hu%2Farticle-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben&amp;size=m&amp;text=Ligeti%3A%20%22A%20v%C3%B6r%C3%B6sterror%20egy%20mer%C5%91ben%20%C3%BAj%2C%20megr%C3%A1z%C3%B3%20fejlem%C3%A9ny%20volt%20az%20orsz%C3%A1g%20t%C3%B6rt%C3%A9net%C3%A9ben%22%20-%20888.hu&amp;time=1553264281632&amp;type=share&amp;url=https%3A%2F%2F888.hu%2FMJJyh" data-url="https://888.hu/MJJyh"></iframe></div>
                                <script>!function (d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) {
                                                js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); }}(document, 'script', 'twitter-wjs');</script></div>
                            <div class="text">
                                <a href="/cimke/balliberlis-ellenzk/" rel="tag">balliberális ellenzék</a>, <a href="/cimke/becsodoltek-az-ellenzeki-majalisok/" rel="tag">becsődöltek az ellenzéki majálisok</a>, <a href="/cimke/dk/" rel="tag">dk</a>, <a href="/cimke/egiyre-csokken-az-ellenzek-tamogatottsaga/" rel="tag">egíyre csökken az ellenzék támogatottsága</a>, <a href="/cimke/jobbik/" rel="tag">jobbik</a>, <a href="/cimke/lmp/" rel="tag">lmp</a>, <a href="/cimke/momentum/" rel="tag">momentum</a>, <a href="/cimke/mszp/" rel="tag">mszp</a>, <a href="/cimke/prbeszd/" rel="tag">párbeszéd</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;"><div class="AdW"><div id="zone3609975" class="goAdverticum goa-embedded"><a rel="nofollow" href="https://ad.adverticum.net/C/3609975/5603167/560315200/1553264279621/888.hu/5603151/?u=1802137446886861328590" target="_blank"><img src="https://ad.adverticum.net/banners/5603119/gif-min.gif" alt="" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; display: inline-block;width: 640px;height: 360px;"></a>
                                </div>
                            </div>
                        </div>
                                                    <div class="disqus-open" style="margin-bottom:20px;">KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div>
                            <script type="text/javascript">jQuery(document).ready(function () {
                                            jQuery('.disqus-open').on('click', function () {
                                                var disqus_shortname = '888hu';
                                                var disqus_url = 'https://888.hu/article-a-vorosterror-egy-meroben-uj-megrazo-fejlemeny-volt-az-orszag-torteneteben';
                                                jQuery.ajax({type: "GET", url: "https://" + disqus_shortname + ".disqus.com/embed.js", dataType: "script", cache: true});
                                                jQuery(this).hide(); }); });</script>
                            <noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>
                                                </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/kinyilott-a-pitypang/szinte-senki-sem-volt-kivancsi-az-ellenzeki-partok-majalisaira-4176108/" >
                                <img id="ncl4176112" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/05/DMARC20190501002-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/DMARC20190501002-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/DMARC20190501002-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Szinte senki sem volt kíváncsi az ellenzéki pártok majálisaira">
                            </a>				
                            <figcaption>					
                                <a href="https://888.hu/kinyilott-a-pitypang/szinte-senki-sem-volt-kivancsi-az-ellenzeki-partok-majalisaira-4176108/">
                                    <h2><span><strong>Szinte senki sem volt kíváncsi az ellenzéki pártok majálisaira</strong></span></h2>
                                </a>					
                                <p><a href="/kinyilott-a-pitypang" class="btn-link color4">Kinyílott a pitypang</a></p>				
                            </figcaption>		
                        </figure>		
                        <div class="text-box">
                            <p>A rendszerváltás kezdete óta nem voltak olyan kevesen a balliberális pártok majálisain, mint az idei május elsején. A jó idő ellenére is minimális szintű érdeklődés alapján nem sok jóra számíthat az ellenzék a május 26-ai európai parlamenti választáson.</p>
                        </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/759/este-759-2-4176091/" >
                                <img id="ncl4175881" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/04/4175881-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175881-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175881-web760.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Este 7:59">
                            </a>				
                            <figcaption>					
                                <a href="https://888.hu/759/este-759-2-4176091/">
                                    <h2><span><strong>Este 7:59</strong></span></h2>
                                </a>					
                                <p><a href="/759" class="btn-link color5">7:59</a></p>				
                            </figcaption>		
                        </figure>		
                        <div class="text-box">
                            <p>Ez történt ma.</p>
                        </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/salvini-a-hatarait-ellenorzo-kulturajat-vedo-europat-akar-epiteni-orban-viktorral-4176102/" >
                                <img id="ncl4176104" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/05/DKOS20180828018-759x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/DKOS20180828018-759x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/DKOS20180828018-759x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Salvini a határait ellenőrző, kultúráját védő Európát akar építeni Orbán Viktorral">
                            </a>				
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/salvini-a-hatarait-ellenorzo-kulturajat-vedo-europat-akar-epiteni-orban-viktorral-4176102/">
                                    <h2><span><strong>Salvini a határait ellenőrző, kultúráját védő Európát akar építeni Orbán Viktorral</strong></span></h2>
                                </a>					
                                <p><a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a></p>				
                            </figcaption>		
                        </figure>		
                        <div class="text-box">
                            <p>Egy „másfajta”, határait és kulturáját védő Európa építésének érdekében utazik Magyarországra az olasz kormányfőhelyettes csütörtökön. Matteo Salvini, akit Orbán Viktor miniszterelnök is fogad, egy európai parlamenti választási kampányeseményen beszélt erről Tivoliban szerdán.</p>
                        </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/ketharmad/a-szocik-es-a-dk-majalisain-az-eppen-patkanyozas-mentes-kormanyellenesseg-gatlastalan-igergetessel-parosult-4176064/" >
                                <img id="ncl4176077" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/05/DBZOL20190501005-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/DBZOL20190501005-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/DBZOL20190501005-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A szocik és a DK majálisain az éppen patkányozás mentes kormányellenesség gátlástalan ígérgetéssel párosult">
                            </a>				
                            <figcaption>					
                                <a href="https://888.hu/ketharmad/a-szocik-es-a-dk-majalisain-az-eppen-patkanyozas-mentes-kormanyellenesseg-gatlastalan-igergetessel-parosult-4176064/">
                                    <h2><span><strong>A szocik és a DK majálisain az éppen patkányozás mentes kormányellenesség gátlástalan ígérgetéssel párosult</strong></span></h2>
                                </a>					
                                <p><a href="/ketharmad" class="btn-link color12">Kétharmad</a></p>				
                            </figcaption>		
                        </figure>		
                        <div class="text-box">
                            <p>Az MSZP-Párbeszéd EP-választási koalíció azért május 1-én is gyűlölködött egy kicsit: szerintük ugyanis a Fidesz és a kormány a munkavállalók ellensége. A DK majálisán felszólaló Gyurcsányné számára pedig most is az Európai Egyesült Államok mellett való érvelés volt a legfontosabb. </p>
                        </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/ketharmad/orban-viktor-most-meg-kell-vedeni-europat-4176073/" >
                                <img id="ncl4176080" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/05/DMTI20190501003-754x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/DMTI20190501003-754x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/DMTI20190501003-754x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Orbán Viktor: most meg kell védeni Európát!">
                            </a>				
                            <figcaption>					
                                <a href="https://888.hu/ketharmad/orban-viktor-most-meg-kell-vedeni-europat-4176073/">
                                    <h2><span><strong>Orbán Viktor: most meg kell védeni Európát!</strong></span></h2>
                                </a>					
                                <p><a href="/ketharmad" class="btn-link color12">Kétharmad</a></p>				
                            </figcaption>		
                        </figure>		
                        <div class="text-box">
                            <p>Most meg kell védeni Európát! – jelentette ki Orbán Viktor miniszterelnök szerdán Facebook-oldalára feltett videójában.</p>
                        </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/ketharmad/thurmer-szerint-az-ellenzekben-mar-egyedul-csak-a-munkaspart-kepvisel-valoban-baloldali-erdekeket-4176055/" >
                                <img id="ncl4176069" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/05/DMOHA20190501004-3-738x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/DMOHA20190501004-3-738x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/DMOHA20190501004-3-738x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Thürmer szerint az ellenzékben már egyedül csak a Munkáspárt képvisel valóban baloldali érdekeket">
                            </a>				
                            <figcaption>					
                                <a href="https://888.hu/ketharmad/thurmer-szerint-az-ellenzekben-mar-egyedul-csak-a-munkaspart-kepvisel-valoban-baloldali-erdekeket-4176055/">
                                    <h2><span><strong>Thürmer szerint az ellenzékben már egyedül csak a Munkáspárt képvisel valóban baloldali érdekeket</strong></span></h2>
                                </a>					
                                <p><a href="/ketharmad" class="btn-link color12">Kétharmad</a></p>				
                            </figcaption>		
                        </figure>		
                        <div class="text-box">
                            <p>A Munkáspárt ma az egyetlen baloldali és egyben nemzeti ellenzéki párt – mondta Thürmer Gyula, a Munkáspárt elnöke a párt május elsejei, budapesti ünnepségén.</p>
                        </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/ketharmad/mar-tobb-mint-masfel-millioan-irtak-ala-orban-viktor-programjat-4176051/" >
                                <img id="ncl4176052" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/05/orban-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/orban-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/orban-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Már több mint másfél millióan írták alá Orbán Viktor programját">
                            </a>				
                            <figcaption>					
                                <a href="https://888.hu/ketharmad/mar-tobb-mint-masfel-millioan-irtak-ala-orban-viktor-programjat-4176051/">
                                    <h2><span><strong>Már több mint másfél millióan írták alá Orbán Viktor programját</strong></span></h2>
                                </a>					
                                <p><a href="/ketharmad" class="btn-link color12">Kétharmad</a></p>				
                            </figcaption>		
                        </figure>		
                        <div class="text-box">
                            <p>A Fidesz már több mint másfél millió aláírást gyűjtött össze Orbán Viktor 7 pontos programja mellett a bevándorlás megállítására – jelentette be a nagyobbik kormánypárt országgyűlési képviselője szerdán.</p>
                        </div>
                    </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/amerika-london-parizs/ket-het-alatt-tizenegy-not-bantalmazott-a-migrans-de-a-sved-birosag-szerint-szoba-sem-johet-a-hazakuldese-4176043/">
                                        <h2>Két hét alatt tizenegy nőt bántalmazott a migráns, de a svéd bíróság szerint szóba sem jöhet a hazaküldése</h2>
                                    </a>								
                                    <p>Egy kis közmunkával megúszta az egészet.</p>								
                                    <div class="btn-holder">									
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                    
                    <div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4176043">MÉG TÖBBET SZERETNÉK</div>

                </div> 
            </div>
                    <aside id="sidebar">					
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/tgm-uzenete-bangonenak-4175868/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175867-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175867-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175867-web760.jpg" alt="TGM üzenete Bangónénak"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/tgm-uzenete-bangonenak-4175868/"><h2><span><strong>TGM üzenete Bangónénak</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <!-- Goa3 beépítés: 3602469 -->
                        <div id="zone3602469" class="goAdverticum"></div>
                    </div>                        
                </div>
                                <article class="text-box highlited color4">
                    <div class="text-wrap">
                        <a href="https://888.hu/kinyilott-a-pitypang/gajdics-otto-ha-minden-aberraciot-emberi-jogga-lehet-emelni-akkor-mar-nincs-ertelme-az-allamnak-sem-4175844/"><h2>Gajdics Ottó: ha minden aberrációt emberi joggá lehet emelni, akkor már nincs értelme az államnak sem</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/spanyol-valasztas-res-nyilt-a-bevandorlaspartiaknak-4175841/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175840-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175840-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175840-web760.jpg" alt="Spanyol választás: rés nyílt a bevándorláspártiaknak"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/spanyol-valasztas-res-nyilt-a-bevandorlaspartiaknak-4175841/"><h2><span><strong>Spanyol választás: rés nyílt a bevándorláspártiaknak</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                               
                <figure class="figure color13">
                    <a href="https://888.hu/bulvar/sterck-laura-sok-idot-visz-el-egy-kutya-de-megeri-4175818/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175817-web760.png" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175817-web760.png" data-still="https://888.hu/wp-content/uploads/2019/04/4175817-web760.png" alt="Sterck Laura: sok időt visz el egy kutya, de megéri"></a>
                    <figcaption>
                        <a href="https://888.hu/bulvar/sterck-laura-sok-idot-visz-el-egy-kutya-de-megeri-4175818/"><h2><span><strong>Sterck Laura: sok időt visz el egy kutya, de megéri</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                               
                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/mire-mehetnek-a-visegradi-negyek-brusszel-ellen-4175436/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175435-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175435-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175435-web760.jpg" alt="Mire mehetnek a visegrádi négyek Brüsszel ellen?"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/mire-mehetnek-a-visegradi-negyek-brusszel-ellen-4175436/"><h2><span><strong>Mire mehetnek a visegrádi négyek Brüsszel ellen?</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                               
                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/spanyolorszag-valaszt-elo-kozvetites-4175701/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175700-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175700-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175700-web760.jpg" alt="Így választott Spanyolország"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/spanyolorszag-valaszt-elo-kozvetites-4175701/"><h2><span><strong>Így választott Spanyolország</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                                <article class="text-box highlited color3">
                    <div class="text-wrap">
                        <a href="https://888.hu/szabad-vasarnap/aki-az-elete-aran-is-megtartotta-szuzessegi-fogadalmat-bodi-maria-magdolna-4175514/"><h2>Aki az élete árán is megtartotta szüzességi fogadalmát: Bódi Mária Magdolna</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/juncker-nem-teszi-az-ablakba-amit-szijjartotol-kapott-4175788/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175787-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175787-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175787-web760.jpg" alt="Juncker nem teszi az ablakba, amit Szijjártótól kapott"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/juncker-nem-teszi-az-ablakba-amit-szijjartotol-kapott-4175788/"><h2><span><strong>Juncker nem teszi az ablakba, amit Szijjártótól kapott</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <!-- Goa3 beépítés: 3609879 -->
                        <div id="zone3609879" class="goAdverticum"></div>
                    </div>                        
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/a-bevandorlasparti-nyugat-rengeteget-tanulhat-a-csaladbarat-magyarorszagtol-4175777/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175776-web760.png" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175776-web760.png" data-still="https://888.hu/wp-content/uploads/2019/04/4175776-web760.png" alt="A bevándorláspárti Nyugat rengeteget tanulhat a családbarát Magyarországtól"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/a-bevandorlasparti-nyugat-rengeteget-tanulhat-a-csaladbarat-magyarorszagtol-4175777/"><h2><span><strong>A bevándorláspárti Nyugat rengeteget tanulhat a családbarát Magyarországtól</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                               
                <figure class="figure color2">
                    <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-43-4175684/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175683-web760.png" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175683-web760.png" data-still="https://888.hu/wp-content/uploads/2019/04/4175683-web760.png" alt="A hét karikatúrája a 888-on"></a>
                    <figcaption>
                        <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-43-4175684/"><h2><span><strong>A hét karikatúrája a 888-on</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/legyetek-ongyilkosok-4175754/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175753-web760.png" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175753-web760.png" data-still="https://888.hu/wp-content/uploads/2019/04/4175753-web760.png" alt="&#34;Legyetek öngyilkosok!&#34; - kiáltják Párizs utcáin"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/legyetek-ongyilkosok-4175754/"><h2><span><strong>&#34;Legyetek öngyilkosok!&#34; - kiáltják Párizs utcáin</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                               
                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/brexit-a-szuverenistak-eselye-4175747/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175746-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175746-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175746-web760.jpg" alt="Brexit: a szuverenisták esélye"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/brexit-a-szuverenistak-eselye-4175747/"><h2><span><strong>Brexit: a szuverenisták esélye</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                               
                <figure class="figure color2">
                    <a href="https://888.hu/pszicho/a-cseh-katalinoknak-mindig-konnyu-4175708/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175707-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175707-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175707-web760.jpg" alt="A Cseh Katalinoknak mindig könnyû"></a>
                    <figcaption>
                        <a href="https://888.hu/pszicho/a-cseh-katalinoknak-mindig-konnyu-4175708/"><h2><span><strong>A Cseh Katalinoknak mindig könnyû</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                                <article class="text-box highlited color6">
                    <div class="text-wrap">
                        <a href="https://888.hu/amerika-london-parizs/brusszel-tovabbra-is-titkolja-hogy-az-eu-vezetoi-mirol-targyaltak-sorossal-4175658/"><h2>Brüsszel továbbra is titkolja, hogy az EU vezetői miről tárgyaltak Sorossal</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <!-- Goa3 beépítés: 3609884 -->
                        <div id="zone3609884" class="goAdverticum"></div>
                    </div>                        
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/az-ember-mindig-ledobben-4175679/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175678-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175678-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175678-web760.jpg" alt="Az ember mindig ledöbben"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/az-ember-mindig-ledobben-4175679/"><h2><span><strong>Az ember mindig ledöbben</strong></span></h2></a>
                        <a href="/"><p><span class="badge" ></span></p></a>
                    </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;"><a target="_blank" href="http://www.autoalkatreszek24.hu/"><img src="/bannerek/autoalkatreszek24_230x300.gif" alt="www.Autoalkatreszek24.HU" title="Minden autótípushoz autóalkatrészek elképesztő sokasága található itt" style="width:100%;max-width:300px;margin:auto;"/></a></div>


            </div>
        </aside>	
        			

        </div>
        <div style="position:relative;">
            <div style="text-align:center;">
                <div id="zone5467080" class="goAdverticum"></div>
            </div>
        </div>
    </main>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>
			

<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/page-adatvedelmi-nyilatkozat" target="_blank" >Adatvédelmi tájékoztató</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color1"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajramagyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">&copy; 2019 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
            <ul class="footer-list">
                <li><a href="/page-impresszum">Impresszum</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
                <li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div id="zone3610387" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="21acc11b49">

			<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1532934918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3f50b63776","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"d17c5a93f9","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4176108","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


</body>
</html>