
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Már több, mint egymillióan aláírták a Stop Gyurcsány! Stop Karácsony! petíciót</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Már több, mint egymillióan aláírták a Stop Gyurcsány! Stop Karácsony! petíciót" />
<meta property="og:description" content="A magyar emberek nem kérnek a 2010 előtti szocialista kormányok levitézlett politikusaiból." />
<meta property="og:url" content="https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2021/09/+otf/1200x630/g0sGEUxR1LWseOrDMLN40k5PVF9WRVJZX1NFQ4png3xIRvFFglLop1C8RW4u5ZYGwOC1SNV6hWkNJ4SZdS9w0IX+WjeJzmlUo83tdetK2jgRc1qknCCWa8hzNxw=/0933588peticio.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2021/09/+otf/1200x630/g0sGEUxR1LWseOrDMLN40k5PVF9WRVJZX1NFQ4png3xIRvFFglLop1C8RW4u5ZYGwOC1SNV6hWkNJ4SZdS9w0IX+WjeJzmlUo83tdetK2jgRc1qknCCWa8hzNxw=/0933588peticio.jpg" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hollik István, a Fidesz kommunikációs igazgatója tette közzé a közösségi oldalán a remek hírt, hogy már 7 millió magyar ember fejtette ki aláírásával a véleményét. Gyurcsány Ferenc 17 éve ezen a napon alakította meg első kormányát. Most ismét ott tartunk, hogy a baloldali showmester vissza akar térni a hatalomba. Sokan vagyunk, akik emlékszünk viszont, hogyan [&hellip;]" />
<meta name="twitter:title" content="Már több, mint egymillióan aláírták a Stop Gyurcsány! Stop Karácsony! petíciót" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2021/09/0933588peticio.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/#primaryimage","url":"https://888.hu/wp-content/uploads/2021/09/0933588peticio.jpg","width":1366,"height":768},{"@type":"WebPage","@id":"https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/#webpage","url":"https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/","inLanguage":"hu","name":"M\u00e1r t\u00f6bb, mint egymilli\u00f3an al\u00e1\u00edrt\u00e1k a Stop Gyurcs\u00e1ny! Stop Kar\u00e1csony! pet\u00edci\u00f3t","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/#primaryimage"},"datePublished":"2021-10-03T07:30:13+00:00","dateModified":"2021-10-03T07:20:12+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://888.hu/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1610631111' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612792332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1610631111'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4335419' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fketharmad%2Fmar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fketharmad%2Fmar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "4132743490092957",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="4132743490092957" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.4">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script>
        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {}
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>

        <script>
            if (0 == parseInt((new Date()).getTime()/(86400000))%4) {
                googlefc.callbackQueue.push({
                    'AD_BLOCK_DATA_READY':
                        () => {
                            switch (googlefc.getAdBlockerStatus())
                            {
                                case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                    // Insert handling for cases where the user is blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                    // Insert handling for cases where the user is not blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                    // Insert handling for unknown cases.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
                                    break;
                            }
                        }
                });
            }
        </script>
    </head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4389878" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4389875" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609953" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/hogyan-banjunk-a-libsi-ujsagirokkal-4335424/"><img src="https://888.hu/wp-content/uploads/2021/10/32500431633130263temphnjalm202110021920128090zc2.jpg" height="93" width="185" alt="Hogyan bánjunk a libsi újságírókkal?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/hogyan-banjunk-a-libsi-ujsagirokkal-4335424/"><h3>Hogyan bánjunk a libsi újságírókkal?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/kik-akarjak-megmondani-mi-a-magyar-jogallam-4335280/"><img src="https://888.hu/wp-content/uploads/2021/10/307838920211001p12szucs.jpg" height="93" width="185" alt="Kik akarják megmondani, mi a magyar jogállam?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/kik-akarjak-megmondani-mi-a-magyar-jogallam-4335280/"><h3>Kik akarják megmondani, mi a magyar jogállam?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/ketfarkuek-macskaja-4335032/"><img src="https://888.hu/wp-content/uploads/2021/09/2918433E6uPHnXoAMpFs1.jpg" height="93" width="185" alt="Kétfarkúék macskája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/ketfarkuek-macskaja-4335032/"><h3>Kétfarkúék macskája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/fiatalsag-bolondsag-vagy-megsem-4334978/"><img src="https://888.hu/wp-content/uploads/2021/09/2909293fegyor1.jpg" height="93" width="185" alt="Fiatalság bolondság, vagy mégsem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/fiatalsag-bolondsag-vagy-megsem-4334978/"><h3>Fiatalság bolondság, vagy mégsem</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/becsuletgyilkossagok-es-rendorok-elleni-eroszak-a-patriarchatus-neveben-4334741/"><img src="https://888.hu/wp-content/uploads/2021/09/274802220210927p12jogesszabadsagNr2.jpg" height="93" width="185" alt="Becsületgyilkosságok és rendőrök elleni erőszak a patriarchátus nevében?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/becsuletgyilkossagok-es-rendorok-elleni-eroszak-a-patriarchatus-neveben-4334741/"><h3>Becsületgyilkosságok és rendőrök elleni erőszak a patriarchátus nevében?</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/hajra-andrej-babis-4335482/"><img src="https://888.hu/wp-content/uploads/2021/08/023248100092B8W7.jpg" height="93" width="185" alt="„Hajrá, Andrej Babis!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/hajra-andrej-babis-4335482/"><h3>„Hajrá, Andrej Babis!”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/vasarnapi-ebed-a-tiszan-4335449/"><img src="https://888.hu/wp-content/uploads/2021/05/2361496orbanviktorgyereknap.png" height="93" width="185" alt="Vasárnapi ebéd a Tiszán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/vasarnapi-ebed-a-tiszan-4335449/"><h3>Vasárnapi ebéd a Tiszán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/"><img src="https://888.hu/wp-content/uploads/2021/09/0933588peticio.jpg" height="93" width="185" alt="Már több, mint egymillióan aláírták a Stop Gyurcsány! Stop Karácsony! petíciót"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/"><h3>Már több, mint egymillióan aláírták a Stop Gyurcsány! Stop Karácsony! petíciót</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-szerint-szukseg-van-egy-utokepes-es-jol-mukodo-hadseregre-4335416/"><img src="https://888.hu/wp-content/uploads/2021/10/3244231DMTI20210930008.jpg" height="93" width="185" alt="Orbán Viktor szerint szükség van egy ütőképes és jól működő hadseregre"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-szerint-szukseg-van-egy-utokepes-es-jol-mukodo-hadseregre-4335416/"><h3>Orbán Viktor szerint szükség van egy ütőképes és jól működő hadseregre</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szijjarto-peter-felajanlotta-magyarorszag-segitseget-romanianak-a-konstancai-korhaztuz-miatt-4335392/"><img src="https://888.hu/wp-content/uploads/2020/11/szijjarto.png" height="93" width="185" alt="Szijjártó Péter felajánlotta Magyarország segítségét Romániának a konstancai kórháztűz miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szijjarto-peter-felajanlotta-magyarorszag-segitseget-romanianak-a-konstancai-korhaztuz-miatt-4335392/"><h3>Szijjártó Péter felajánlotta Magyarország segítségét Romániának a konstancai kórháztűz miatt</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/kigyulladt-es-felig-leomlott-a-tiberis-egyik-ikonikus-hidja-4335474/"><img src="https://888.hu/wp-content/uploads/2021/10/3281670075minellipontedif211003np2Sb.jpg" height="93" width="185" alt="Kigyulladt és félig leomlott a Tiberis egyik ikonikus hídja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/kigyulladt-es-felig-leomlott-a-tiberis-egyik-ikonikus-hidja-4335474/"><h3>Kigyulladt és félig leomlott a Tiberis egyik ikonikus hídja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/majdnem-szaz-migranst-tartoztatott-fel-a-libiai-parti-orseg-4335455/"><img src="https://888.hu/wp-content/uploads/2020/05/migransokLibiapartiorsegAFP.jpg" height="93" width="185" alt="Majdnem száz migránst tartóztatott fel a líbiai parti őrség"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/majdnem-szaz-migranst-tartoztatott-fel-a-libiai-parti-orseg-4335455/"><h3>Majdnem száz migránst tartóztatott fel a líbiai parti őrség</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-nemet-afd-politikusainak-meggyilkolasara-szolitotta-fel-hiveit-az-antifa-4335421/"><img src="https://888.hu/wp-content/uploads/2021/10/3248573043dpapa21080999784282dpai.jpg" height="93" width="185" alt="A német AfD politikusainak meggyilkolására szólította fel híveit az Antifa"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-nemet-afd-politikusainak-meggyilkolasara-szolitotta-fel-hiveit-az-antifa-4335421/"><h3>A német AfD politikusainak meggyilkolására szólította fel híveit az Antifa</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/tobb-szaz-beengedett-afgan-migrans-meg-sem-varja-azt-hogy-elbiraljak-sorsat-amerikaban-4335394/"><img src="https://888.hu/wp-content/uploads/2021/10/3191199afghans.png" height="93" width="185" alt="Több száz beengedett afgán migráns meg sem várja azt, hogy elbírálják sorsát Amerikában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/tobb-szaz-beengedett-afgan-migrans-meg-sem-varja-azt-hogy-elbiraljak-sorsat-amerikaban-4335394/"><h3>Több száz beengedett afgán migráns meg sem várja azt, hogy elbírálják sorsát Amerikában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/litvaniaban-ismet-kotelezo-viselni-a-szajmaszkot-4335372/"><img src="https://888.hu/wp-content/uploads/2020/09/0008QM2PT.jpg" height="93" width="185" alt="Litvániában ismét kötelező viselni a szájmaszkot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/litvaniaban-ismet-kotelezo-viselni-a-szajmaszkot-4335372/"><h3>Litvániában ismét kötelező viselni a szájmaszkot</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/deak-daniel-a-888-hu-nak-pulai-andras-atlepett-egy-olyan-hatartdeak-daniel-a-888-hu-nak-pulai-andras-atlepett-egy-olyan-hatart-4329325/"><img src="https://888.hu/wp-content/uploads/2020/10/MMDeakDaniel09256.jpg" height="93" width="185" alt="Deák Dániel a 888.hu-nak: Pulai András átlépett egy határt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/deak-daniel-a-888-hu-nak-pulai-andras-atlepett-egy-olyan-hatartdeak-daniel-a-888-hu-nak-pulai-andras-atlepett-egy-olyan-hatart-4329325/"><h3>Deák Dániel a 888.hu-nak: Pulai András átlépett egy határt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/az-elkxrtuk-spanyol-operatore-vilagszinvonalu-megoldasokkal-talalkoztam-a-forgatas-soran-4317810/"><img src="https://888.hu/wp-content/uploads/2021/05/2201718JosepMCivitFotosDombovariTamas.jpg" height="93" width="185" alt="Az ElkXrtuk spanyol operatőre: Világszínvonalú megoldásokkal találkoztam a forgatás során"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/az-elkxrtuk-spanyol-operatore-vilagszinvonalu-megoldasokkal-talalkoztam-a-forgatas-soran-4317810/"><h3>Az ElkXrtuk spanyol operatőre: Világszínvonalú megoldásokkal találkoztam a forgatás során</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-fero-a-888-hu-nak-utalom-hogy-az-egeszsegugybe-belekeverik-a-politikat-4310452/"><img src="https://888.hu/wp-content/uploads/2021/04/8914020ferooltas2.jpg" height="93" width="185" alt="Nagy Feró a 888.hu-nak: Utálom, hogy az egészségügybe belekeverik a politikát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-fero-a-888-hu-nak-utalom-hogy-az-egeszsegugybe-belekeverik-a-politikat-4310452/"><h3>Nagy Feró a 888.hu-nak: Utálom, hogy az egészségügybe belekeverik a politikát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mandoki-bartok-mar-a-30-as-evekben-tudta-a-valaszt-a-fasizmusra-4309287/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751.jpg" height="93" width="185" alt="Leslie Mandoki a 888.hu-nak: Bartók már a ’30-as években tudta a választ a fasizmusra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mandoki-bartok-mar-a-30-as-evekben-tudta-a-valaszt-a-fasizmusra-4309287/"><h3>Leslie Mandoki a 888.hu-nak: Bartók már a ’30-as években tudta a választ a fasizmusra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><img src="https://888.hu/wp-content/uploads/2021/03/7205278DMTI20210331031.jpg" height="93" width="185" alt="Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><h3>Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ket-legfontosabb-embere-jutott-be-a-masodik-forduloba-4335283/"><img src="https://888.hu/wp-content/uploads/2021/09/2574063elovalasztas.jpeg" height="93" width="185" alt="Deák Dániel a 888-nak: Gyurcsány két legfontosabb embere jutott be a második fordulóba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ket-legfontosabb-embere-jutott-be-a-masodik-forduloba-4335283/"><h3>Deák Dániel a 888-nak: Gyurcsány két legfontosabb embere jutott be a második fordulóba</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/bekes-marton-irany-a-kulturalis-hegemonia-4334547/"><img src="https://888.hu/wp-content/uploads/2021/09/2647778akikrefigyelnikellbekesmarton20210926ver2.jpg" height="93" width="185" alt="Békés Márton: „Irány a kulturális hegemónia!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/bekes-marton-irany-a-kulturalis-hegemonia-4334547/"><h3>Békés Márton: „Irány a kulturális hegemónia!”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/albert-florian-hercegszantorol-a-vilag-tetejere-jutott-mondta-fia-a-888-nak-4334524/"><img src="https://888.hu/wp-content/uploads/2021/09/2570387IMG0202.jpg" height="93" width="185" alt="Albert Flórián Hercegszántóról a világ tetejére jutott – mondta fia a 888-nak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/albert-florian-hercegszantorol-a-vilag-tetejere-jutott-mondta-fia-a-888-nak-4334524/"><h3>Albert Flórián Hercegszántóról a világ tetejére jutott – mondta fia a 888-nak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/mraz-agoston-samuel-a-888-hu-nak-a-balos-horrorkoalicio-letrejottenek-kisebb-az-eselye-4334337/"><img src="https://888.hu/wp-content/uploads/2021/09/2472161043dpapa21092399334022dpai.jpg" height="93" width="185" alt="Mráz Ágoston Sámuel a 888.hu-nak: A balos horrorkoalíció létrejöttének kisebb az esélye"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/mraz-agoston-samuel-a-888-hu-nak-a-balos-horrorkoalicio-letrejottenek-kisebb-az-eselye-4334337/"><h3>Mráz Ágoston Sámuel a 888.hu-nak: A balos horrorkoalíció létrejöttének kisebb az esélye</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/lemond-nem-mond-le-igy-latja-az-oszodi-beszedet-egy-fiatal-888-as-ujsagiro-4333417/"><img src="https://888.hu/wp-content/uploads/2021/09/1792582gyurcsanyoszod1520210916.jpg" height="93" width="185" alt="Lemond? Nem mond le? – Így látja az őszödi beszédet egy fiatal 888-as újságíró"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/lemond-nem-mond-le-igy-latja-az-oszodi-beszedet-egy-fiatal-888-as-ujsagiro-4333417/"><h3>Lemond? Nem mond le? – Így látja az őszödi beszédet egy fiatal 888-as újságíró</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/harom-gollal-az-elre-lotte-magat-a-ferencvaros-4335478/"><img src="https://888.hu/wp-content/uploads/2019/07/DKOS20190710011.jpg" height="93" width="185" alt="Három góllal az élre lőtte magát a Ferencváros"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/harom-gollal-az-elre-lotte-magat-a-ferencvaros-4335478/"><h3>Három góllal az élre lőtte magát a Ferencváros</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/remeljuk-az-ulloi-uton-is-ragados-lesz-a-sheriff-peldaja-4335165/"><img src="https://888.hu/wp-content/uploads/2021/09/3000491DYT20210926045.jpg" height="93" width="185" alt="Reméljük, az Üllői úton is ragadós lesz a Sheriff példája!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/remeljuk-az-ulloi-uton-is-ragados-lesz-a-sheriff-peldaja-4335165/"><h3>Reméljük, az Üllői úton is ragadós lesz a Sheriff példája!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/bajnokok-ligaja-madridban-tette-fel-a-terkepre-a-dnyeszter-menti-szakadar-allamot-a-sheriff-4335050/"><img src="https://888.hu/wp-content/uploads/2021/09/29234560009NQ2T7.jpg" height="93" width="185" alt="Bajnokok Ligája – Madridban tette fel a térképre a Dnyeszter menti szakadár államot a Sheriff"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/bajnokok-ligaja-madridban-tette-fel-a-terkepre-a-dnyeszter-menti-szakadar-allamot-a-sheriff-4335050/"><h3>Bajnokok Ligája – Madridban tette fel a térképre a Dnyeszter menti szakadár államot a Sheriff</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/bajnokok-ligaja-madridban-nem-sokat-szamit-a-moldav-sheriff-hatarozott-fellepese-4334826/"><img src="https://888.hu/wp-content/uploads/2021/09/28243660009MW97G.jpg" height="93" width="185" alt="Bajnokok Ligája – Madridban nem sokat számít a moldáv Sheriff határozott fellépése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/bajnokok-ligaja-madridban-nem-sokat-szamit-a-moldav-sheriff-hatarozott-fellepese-4334826/"><h3>Bajnokok Ligája – Madridban nem sokat számít a moldáv Sheriff határozott fellépése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/rossi-nem-akarok-mindenaron-kapitany-lenni-4334752/"><img src="https://888.hu/wp-content/uploads/2021/03/6596550marcorossi.png" height="93" width="185" alt="Rossi: Nem akarok mindenáron kapitány lenni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/rossi-nem-akarok-mindenaron-kapitany-lenni-4334752/"><h3>Rossi: Nem akarok mindenáron kapitány lenni</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/terjed-a-woke-virus-amerikaban-nem-merik-elismerni-azt-hogy-kizarolag-a-nok-szulhetnek-4335398/"><img src="https://888.hu/wp-content/uploads/2021/10/3195225043dpapa21052499718974dpai.jpg" height="93" width="185" alt="Terjed a woke-vírus Amerikában: nem merik elismerni azt, hogy kizárólag a nők szülhetnek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/terjed-a-woke-virus-amerikaban-nem-merik-elismerni-azt-hogy-kizarolag-a-nok-szulhetnek-4335398/"><h3>Terjed a woke-vírus Amerikában: nem merik elismerni azt, hogy kizárólag a nők szülhetnek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/lmbtq-ellenes-csillagaszrol-neveznek-el-a-nasa-uj-urteleszkopjat-4335291/"><img src="https://888.hu/wp-content/uploads/2021/10/3082774GettyImages4699202001536x1014.jpg" height="93" width="185" alt="LMBTQ-ellenes csillagászról neveznék el a NASA új űrteleszkópját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/lmbtq-ellenes-csillagaszrol-neveznek-el-a-nasa-uj-urteleszkopjat-4335291/"><h3>LMBTQ-ellenes csillagászról neveznék el a NASA új űrteleszkópját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/vegre-rajottek-nem-fair-a-transznemu-noket-a-noi-sportolokkal-egyutt-versenyeztetni-4335272/"><img src="https://888.hu/wp-content/uploads/2021/06/4284973Hubbard640x480640x480.jpg" height="93" width="185" alt="Végre rájöttek: nem fair a transznemű nőket a női sportolókkal együtt versenyeztetni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/vegre-rajottek-nem-fair-a-transznemu-noket-a-noi-sportolokkal-egyutt-versenyeztetni-4335272/"><h3>Végre rájöttek: nem fair a transznemű nőket a női sportolókkal együtt versenyeztetni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ki-legyen-a-kovetkezo-james-bond-4335202/"><img src="https://888.hu/wp-content/uploads/2021/09/30076140009MQ628.jpg" height="93" width="185" alt="Ki legyen a következő James Bond?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ki-legyen-a-kovetkezo-james-bond-4335202/"><h3>Ki legyen a következő James Bond?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/igy-nez-ki-az-antirasszista-kepzes-az-amerikai-tanaroknak-4335169/"><img src="https://888.hu/wp-content/uploads/2021/09/3000494210930amerikaiiskolaafp.jpg" height="93" width="185" alt="Így néz ki az antirasszista képzés az amerikai tanároknak "></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/igy-nez-ki-az-antirasszista-kepzes-az-amerikai-tanaroknak-4335169/"><h3>Így néz ki az antirasszista képzés az amerikai tanároknak </h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/bantalmazo-baloldal-4335408/"><img src="https://888.hu/wp-content/uploads/2021/10/3203839tothgabi.jpeg" height="93" width="185" alt="Bántalmazó baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/bantalmazo-baloldal-4335408/"><h3>Bántalmazó baloldal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/adjatok-vissza-a-szivarvanyt-a-gyerekeknek-4332766/"><img src="https://888.hu/wp-content/uploads/2021/09/14255257467702636182263881912541026297235836502016oe1572380539512.jpg" height="93" width="185" alt="Adjátok vissza a szivárványt a gyerekeknek!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/adjatok-vissza-a-szivarvanyt-a-gyerekeknek-4332766/"><h3>Adjátok vissza a szivárványt a gyerekeknek!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-baloldal-mar-a-biologiat-tamadja-4331740/"><img src="https://888.hu/wp-content/uploads/2021/06/5051556terhesferfi.jpg" height="93" width="185" alt="A baloldal már a biológiát támadja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-baloldal-mar-a-biologiat-tamadja-4331740/"><h3>A baloldal már a biológiát támadja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ha-kell-egy-jo-kifogas-mondd-hogy-tarsadalmi-nyomas-4330908/"><img src="https://888.hu/wp-content/uploads/2021/08/0216005briannasantellanMNoGEEs6U2ounsplash.jpg" height="93" width="185" alt="Ha kell egy jó kifogás: Mondd, hogy társadalmi nyomás!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ha-kell-egy-jo-kifogas-mondd-hogy-tarsadalmi-nyomas-4330908/"><h3>Ha kell egy jó kifogás: Mondd, hogy társadalmi nyomás!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/meg-a-legsenkihazibb-nemieroszaktevok-is-kulonbek-gyurcsanynal-4329300/"><img src="https://888.hu/wp-content/uploads/2021/05/1948872gyurcsanytrikoban.jpg" height="93" width="185" alt="Még a legsenkiházibb nemierőszaktevők is különbek Gyurcsánynál"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/meg-a-legsenkihazibb-nemieroszaktevok-is-kulonbek-gyurcsanynal-4329300/"><h3>Még a legsenkiházibb nemierőszaktevők is különbek Gyurcsánynál</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/karacsony-gergely-szint-vallott-buszke-a-demokratikus-koalicio-szovetsegere-4335441/"><img src="https://888.hu/wp-content/uploads/2021/10/3264756karigeri.png" height="93" width="185" alt="Karácsony Gergely színt vallott: büszke a Demokratikus Koalíció szövetségére"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/karacsony-gergely-szint-vallott-buszke-a-demokratikus-koalicio-szovetsegere-4335441/"><h3>Karácsony Gergely színt vallott: büszke a Demokratikus Koalíció szövetségére</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/nicolas-bay-termeszetes-hogy-orban-nem-fecserelte-az-idejet-a-libe-kuldottsegre-4335435/"><img src="https://888.hu/wp-content/uploads/2021/10/3257805NicolasBay2wikipedeia.jpg" height="93" width="185" alt="Nicolas Bay: „Természetes, hogy Orbán nem fecsérelte az idejét a LIBE-küldöttségre”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/nicolas-bay-termeszetes-hogy-orban-nem-fecserelte-az-idejet-a-libe-kuldottsegre-4335435/"><h3>Nicolas Bay: „Természetes, hogy Orbán nem fecsérelte az idejét a LIBE-küldöttségre”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/kunhalminak-elszurkult-az-arca-a-nyugdijasok-80-ezres-nyugdijpremiumatol-4335369/"><img src="https://888.hu/wp-content/uploads/2021/10/3171373KUnhalminyugdij.jpg" height="93" width="185" alt="Kunhalminak elszürkült az arca a nyugdíjasok 80 ezres nyugdíjprémiumától"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/kunhalminak-elszurkult-az-arca-a-nyugdijasok-80-ezres-nyugdijpremiumatol-4335369/"><h3>Kunhalminak elszürkült az arca a nyugdíjasok 80 ezres nyugdíjprémiumától</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/egy-a-jelszo-reszkessetek-magyarok-4335323/"><img src="https://888.hu/wp-content/uploads/2021/10/3092566Karacsonyreszkessetekmagyarok.jpg" height="93" width="185" alt="Egy a jelszó: reszkessetek magyarok!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/egy-a-jelszo-reszkessetek-magyarok-4335323/"><h3>Egy a jelszó: reszkessetek magyarok!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/osszedolne-a-vilag-ha-nem-soros-szervezeteknel-erdeklodne-a-jogallamisagrol-a-libe-4335297/"><img src="https://888.hu/wp-content/uploads/2020/06/sorossokep.png" height="93" width="185" alt="Összedőlne a világ, ha nem Soros-szervezeteknél érdeklődne a jogállamiságról a LIBE"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/osszedolne-a-vilag-ha-nem-soros-szervezeteknel-erdeklodne-a-jogallamisagrol-a-libe-4335297/"><h3>Összedőlne a világ, ha nem Soros-szervezeteknél érdeklődne a jogállamiságról a LIBE</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-wikipedia-tarsalapitoja-szerint-az-oldal-mara-a-baloldali-propaganda-szekertoloja-lett-4335434/"><img src="https://888.hu/wp-content/uploads/2021/10/3258853000Par7407690.jpg" height="93" width="185" alt="A Wikipédia társalapítója szerint az oldal mára a baloldali propaganda szekértolója lett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-wikipedia-tarsalapitoja-szerint-az-oldal-mara-a-baloldali-propaganda-szekertoloja-lett-4335434/"><h3>A Wikipédia társalapítója szerint az oldal mára a baloldali propaganda szekértolója lett</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-facebook-tiltja-a-kereszteny-konzervativokat-de-engedelyezi-a-szexrabszolgasagot-4334724/"><img src="https://888.hu/wp-content/uploads/2021/07/6097619facebook443082.jpg" height="93" width="185" alt="A Facebook tiltja a keresztény-konzervatívokat, de engedélyezi a szexrabszolgaságot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-facebook-tiltja-a-kereszteny-konzervativokat-de-engedelyezi-a-szexrabszolgasagot-4334724/"><h3>A Facebook tiltja a keresztény-konzervatívokat, de engedélyezi a szexrabszolgaságot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-mexikoi-kartellek-facebook-hirdetesekkel-toboroznak-terhes-migransokat-4330222/"><img src="https://888.hu/wp-content/uploads/2019/07/0001HI7L8.jpg" height="93" width="185" alt="Egy mexikói kartell Facebook-hirdetésekkel toboroz terhes migránsokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-mexikoi-kartellek-facebook-hirdetesekkel-toboroznak-terhes-migransokat-4330222/"><h3>Egy mexikói kartell Facebook-hirdetésekkel toboroz terhes migránsokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/gyermekpornograf-videokat-terjesztettek-a-twitteren-4330068/"><img src="https://888.hu/wp-content/uploads/2021/04/7384047075arrienssocialme210220npACB.jpg" height="93" width="185" alt="Gyermekpornó-videókat terjesztettek a Twitteren"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/gyermekpornograf-videokat-terjesztettek-a-twitteren-4330068/"><h3>Gyermekpornó-videókat terjesztettek a Twitteren</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/joe-biden-es-blm-tamogato-enekesno-korul-tisztogat-a-facebook-4329759/"><img src="https://888.hu/wp-content/uploads/2021/08/93629170001P37Y9.jpg" height="93" width="185" alt="Joe Biden és BLM támogató énekesnő körül tisztogat a Facebook"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/joe-biden-es-blm-tamogato-enekesno-korul-tisztogat-a-facebook-4329759/"><h3>Joe Biden és BLM támogató énekesnő körül tisztogat a Facebook</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/dopeman-szerint-az-elovalasztas-masodik-forduloja-nem-szamit-a-lapokat-mar-leosztottak-4335379/"><img src="https://888.hu/wp-content/uploads/2021/10/3182882dopeman2.png" height="93" width="185" alt="Dopeman szerint az előválasztás második fordulója nem számít, a lapokat már leosztották"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/dopeman-szerint-az-elovalasztas-masodik-forduloja-nem-szamit-a-lapokat-mar-leosztottak-4335379/"><h3>Dopeman szerint az előválasztás második fordulója nem számít, a lapokat már leosztották</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/nem-volt-elegendo-onkentesuk-beallt-szavazatot-szamolni-a-dk-s-szaniszlo-sandor-4335279/"><img src="https://888.hu/wp-content/uploads/2021/10/30803712439087118987670643896767698974710527050167n.jpg" height="93" width="185" alt="Nem volt elegendő önkéntesük, beállt szavazatot számolni a DK-s Szaniszló Sándor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/nem-volt-elegendo-onkentesuk-beallt-szavazatot-szamolni-a-dk-s-szaniszlo-sandor-4335279/"><h3>Nem volt elegendő önkéntesük, beállt szavazatot számolni a DK-s Szaniszló Sándor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/neonacikbol-allo-felkatonai-csoportnak-tartja-a-fociszurkolokat-egy-nemet-lap-4334801/"><img src="https://888.hu/wp-content/uploads/2021/06/4130995DBZOL20210615040.jpg" height="93" width="185" alt="Neonácikból álló félkatonai csoportnak tartja a fociszurkolókat egy német lap"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/neonacikbol-allo-felkatonai-csoportnak-tartja-a-fociszurkolokat-egy-nemet-lap-4334801/"><h3>Neonácikból álló félkatonai csoportnak tartja a fociszurkolókat egy német lap</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/egyelore-csak-fenyegetoznek-kesobb-majd-lovetnek-is-4334699/"><img src="https://888.hu/wp-content/uploads/2021/09/2661316Gyurcsanyfenyeget.jpg" height="93" width="185" alt="Egyelőre csak fenyegetőznek, később majd lövetnek is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/egyelore-csak-fenyegetoznek-kesobb-majd-lovetnek-is-4334699/"><h3>Egyelőre csak fenyegetőznek, később majd lövetnek is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/sebastian-kurz-felhivta-a-figyelmet-a-kettos-mercere-valaszul-durvan-betamadtak-4333852/"><img src="https://888.hu/wp-content/uploads/2019/05/043APAPD20190521PD1569-e1558968406976.jpg" height="93" width="185" alt="Sebastian Kurz felhívta a figyelmet a kettős mércére, válaszul durván megtámadták"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/sebastian-kurz-felhivta-a-figyelmet-a-kettos-mercere-valaszul-durvan-betamadtak-4333852/"><h3>Sebastian Kurz felhívta a figyelmet a kettős mércére, válaszul durván megtámadták</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/az-antifa-nemet-politikusokat-oletne-fero-libsi-csapdaba-esett-4335477/"><img src="https://888.hu/wp-content/uploads/2021/03/6082530759dobrevsophie.jpg" height="93" width="185" alt="Az Antifa német politikusokat öletne, Feró libsi csapdába esett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/az-antifa-nemet-politikusokat-oletne-fero-libsi-csapdaba-esett-4335477/"><h3>Az Antifa német politikusokat öletne, Feró libsi csapdába esett</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/amig-a-baloldal-egymassal-vivodik-addig-a-kormany-segit-az-embereknek-4335404/"><img src="https://888.hu/wp-content/uploads/2020/03/nekem8.png" height="93" width="185" alt="Amíg a baloldal egymással vívódik, addig a kormány segít az embereknek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/amig-a-baloldal-egymassal-vivodik-addig-a-kormany-segit-az-embereknek-4335404/"><h3>Amíg a baloldal egymással vívódik, addig a kormány segít az embereknek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/80-ezer-forintos-nyugdijpremiumot-kapnak-az-idosek-bevandorlasparti-lehet-az-uj-nemet-kormany-4335341/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759gyurcsanyursula.jpg" height="93" width="185" alt="80 ezer forintos nyugdíjprémiumot kapnak az idősek, bevándorláspárti lehet az új német kormány"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/80-ezer-forintos-nyugdijpremiumot-kapnak-az-idosek-bevandorlasparti-lehet-az-uj-nemet-kormany-4335341/"><h3>80 ezer forintos nyugdíjprémiumot kapnak az idősek, bevándorláspárti lehet az új német kormány</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/rekord-szamu-gyilkossag-az-usa-ban-hadgyakorlat-hajmaskeren-itt-jart-a-libe-4335251/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759donathjourova.jpg" height="93" width="185" alt="Rekord számú gyilkosság az USA-ban, hadgyakorlat Hajmáskéren, itt járt a LIBE"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/rekord-szamu-gyilkossag-az-usa-ban-hadgyakorlat-hajmaskeren-itt-jart-a-libe-4335251/"><h3>Rekord számú gyilkosság az USA-ban, hadgyakorlat Hajmáskéren, itt járt a LIBE</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/miniszterelnoki-csucstalalkozo-pragaban-libernyak-tali-pesten-4335076/"><img src="https://888.hu/wp-content/uploads/2021/03/6082530759dobrevsophie.jpg" height="93" width="185" alt="Miniszterelnöki csúcstalálkozó Prágában, LIBErnyák-tali Pesten"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/miniszterelnoki-csucstalalkozo-pragaban-libernyak-tali-pesten-4335076/"><h3>Miniszterelnöki csúcstalálkozó Prágában, LIBErnyák-tali Pesten</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/5letbol-ertek-4333500/"><img src="https://888.hu/wp-content/uploads/2021/09/1802237Telthaz.jpg" height="93" width="185" alt="5letből érték"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/5letbol-ertek-4333500/"><h3>5letből érték</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/jo-szekhelyvalasztassal-tenyleg-megsporolhato-az-iparuzesi-ado-4329588/"><img src="https://888.hu/wp-content/uploads/2021/08/9186539womanworkingwithlaptop.jpg" height="93" width="185" alt="Jó székhelyválasztással tényleg megspórolható az iparűzési adó?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/jo-szekhelyvalasztassal-tenyleg-megsporolhato-az-iparuzesi-ado-4329588/"><h3>Jó székhelyválasztással tényleg megspórolható az iparűzési adó?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/megtalaltuk-a-pegasust-barki-szamara-elerheto-4325788/"><img src="https://888.hu/wp-content/uploads/2021/07/677613803359862095d63f3cc9e819.jpg" height="93" width="185" alt="Megtaláltuk a Pegasust, bárki számára elérhető!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/megtalaltuk-a-pegasust-barki-szamara-elerheto-4325788/"><h3>Megtaláltuk a Pegasust, bárki számára elérhető!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/igy-erzekenyitenek-a-multik-4323702/"><img src="https://888.hu/wp-content/uploads/2021/07/5476581210705szjblmbtcuccoksajatkep3-e1625478888154.jpg" height="93" width="185" alt="Így érzékenyítenek a multik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/igy-erzekenyitenek-a-multik-4323702/"><h3>Így érzékenyítenek a multik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/helyreigazitas-7-4322770/"><img src="" height="93" width="185" alt="Helyreigazítás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/helyreigazitas-7-4322770/"><h3>Helyreigazítás</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ilyen-lesz-a-szuperkorhaz-kepek-4317673/"><img src="https://888.hu/wp-content/uploads/2021/05/21789042440.jpg" height="93" width="185" alt="Ilyen lesz a szuperkórház | KÉPEK!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ilyen-lesz-a-szuperkorhaz-kepek-4317673/"><h3>Ilyen lesz a szuperkórház | KÉPEK!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/kasler-miklos-magyarorszag-idoben-kezdte-meg-a-jarvany-elleni-vedekezest-4306323/"><img src="https://888.hu/wp-content/uploads/2019/11/DBUS20190912009-e1574413952477.jpg" height="93" width="185" alt="Kásler Miklós: Magyarország időben kezdte meg a járvány elleni védekezést"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/kasler-miklos-magyarorszag-idoben-kezdte-meg-a-jarvany-elleni-vedekezest-4306323/"><h3>Kásler Miklós: Magyarország időben kezdte meg a járvány elleni védekezést</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><img src="https://888.hu/wp-content/uploads/2021/03/5530198o1.jpg" height="93" width="185" alt="„Harmatoztak az egek Jeruzsálemben”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><h3>„Harmatoztak az egek Jeruzsálemben”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/mergezoen-hathat-a-tinilanyok-testkepere-az-instagram-4334819/"><img src="https://888.hu/wp-content/uploads/2021/09/28230510009NM3U8.jpg" height="93" width="185" alt="Mérgezően hathat a tinilányok testképére az Instagram"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/mergezoen-hathat-a-tinilanyok-testkepere-az-instagram-4334819/"><h3>Mérgezően hathat a tinilányok testképére az Instagram</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/oroszorszag-megkezdi-egy-uj-vakcina-teszteleset-4334763/"><img src="https://888.hu/wp-content/uploads/2020/11/sputnikvoltasmintaoroszvakcina2.jpg" height="93" width="185" alt="Oroszország megkezdi egy új vakcina tesztelését"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/oroszorszag-megkezdi-egy-uj-vakcina-teszteleset-4334763/"><h3>Oroszország megkezdi egy új vakcina tesztelését</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/az-astrazeneca-oltas-fejlesztoi-szerint-idovel-a-nathavirushoz-gyengesegu-lesz-az-uj-tipusu-koronavirus-4334321/"><img src="https://888.hu/wp-content/uploads/2021/02/26858730008RN9ZJ.jpg" height="93" width="185" alt="Az AstraZeneca-oltás fejlesztői szerint idővel náthavírus-gyengeségű lesz az új típusú koronavírus"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/az-astrazeneca-oltas-fejlesztoi-szerint-idovel-a-nathavirushoz-gyengesegu-lesz-az-uj-tipusu-koronavirus-4334321/"><h3>Az AstraZeneca-oltás fejlesztői szerint idővel náthavírus-gyengeségű lesz az új típusú koronavírus</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/ujabb-magyar-fejlesztesu-kismuhold-startolt-el-a-vilagurbe-4329627/"><img src="https://888.hu/wp-content/uploads/2021/08/9197387vagas1628942816.jpg" height="93" width="185" alt="Újabb magyar fejlesztésű kisműhold startolt el a világűrbe"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/ujabb-magyar-fejlesztesu-kismuhold-startolt-el-a-vilagurbe-4329627/"><h3>Újabb magyar fejlesztésű kisműhold startolt el a világűrbe</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/az-egyhaz-helyett-a-facebookra-jarj-fel-4326799/"><img src="https://888.hu/wp-content/uploads/2020/02/0001LO406-e1580806505284.jpg" height="93" width="185" alt="Templom helyett járj a Facebookra!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/az-egyhaz-helyett-a-facebookra-jarj-fel-4326799/"><h3>Templom helyett járj a Facebookra!</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/felhivast-tett-kozze-a-xxi-szazad-intezet-a-2006-os-esemenynek-kapcsan-4333652/"><img src="https://888.hu/wp-content/uploads/2021/06/2628791gyurcsanyelkurtukoszod.jpg" height="93" width="185" alt="Felhívást tett közzé a XXI. Század Intézet a 2006-os események kapcsán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/felhivast-tett-kozze-a-xxi-szazad-intezet-a-2006-os-esemenynek-kapcsan-4333652/"><h3>Felhívást tett közzé a XXI. Század Intézet a 2006-os események kapcsán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/a-nyugat-nincs-tisztaban-a-kozel-keleti-keresztenyek-helyzetevel-felelmeivel-4332077/"><img src="https://888.hu/wp-content/uploads/2021/09/1019145DSZZS20210907008.jpg" height="93" width="185" alt="„A Nyugat nincs tisztában a közel-keleti keresztények helyzetével, félelmeivel”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/a-nyugat-nincs-tisztaban-a-kozel-keleti-keresztenyek-helyzetevel-felelmeivel-4332077/"><h3>„A Nyugat nincs tisztában a közel-keleti keresztények helyzetével, félelmeivel”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/erdo-peter-ot-kontinens-ezerketszaz-millio-katolikusa-figyel-rank-4331798/"><img src="https://888.hu/wp-content/uploads/2020/11/erdopeter.jpg" height="93" width="185" alt="Erdő Péter: öt kontinens ezerkétszáz millió katolikusa figyel ránk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/erdo-peter-ot-kontinens-ezerketszaz-millio-katolikusa-figyel-rank-4331798/"><h3>Erdő Péter: öt kontinens ezerkétszáz millió katolikusa figyel ránk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/kecskemeti-repulonap-120-ezer-latogato-kovette-a-programokat-szombaton-es-vasarnap-4330952/"><img src="https://888.hu/wp-content/uploads/2021/08/02619900009LV4YW.jpg" height="93" width="185" alt="Kecskeméti repülőnap – 120 ezer látogató követte a programokat szombaton és vasárnap"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/kecskemeti-repulonap-120-ezer-latogato-kovette-a-programokat-szombaton-es-vasarnap-4330952/"><h3>Kecskeméti repülőnap – 120 ezer látogató követte a programokat szombaton és vasárnap</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/a-nyar-legjobb-parodiajat-keszitette-el-jakab-peterrol-a-nepszeru-humorista-4330947/"><img src="https://888.hu/wp-content/uploads/2021/08/0255233Screenshot20210829WatchFacebook.png" height="93" width="185" alt="A nyár legjobb paródiáját készítette el Jakab Péterről a népszerű humorista"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/a-nyar-legjobb-parodiajat-keszitette-el-jakab-peterrol-a-nepszeru-humorista-4330947/"><h3>A nyár legjobb paródiáját készítette el Jakab Péterről a népszerű humorista</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/nagy-fero-is-alairta-a-stop-gyurcsany-stop-karacsony-peticiot-4334852/"><img src="https://888.hu/wp-content/uploads/2021/09/282565324341746022650910136328329170228248165877292n.jpg" height="93" width="185" alt="Nagy Feró is aláírta a Stop, Gyurcsány! Stop, Karácsony! petíciót"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/nagy-fero-is-alairta-a-stop-gyurcsany-stop-karacsony-peticiot-4334852/"><h3>Nagy Feró is aláírta a Stop, Gyurcsány! Stop, Karácsony! petíciót</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/remekul-erzik-magukat-az-osztrak-bortonben-a-roman-rabok-video-4334293/"><img src="https://888.hu/wp-content/uploads/2021/09/2406465romanokmulatnak.jpg" height="93" width="185" alt="Remekül érzik magukat az osztrák börtönben a román rabok | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/remekul-erzik-magukat-az-osztrak-bortonben-a-roman-rabok-video-4334293/"><h3>Remekül érzik magukat az osztrák börtönben a román rabok | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/kiderult-ki-bujik-dobrev-klara-szerepebe-az-elkrtuk-cimu-filmben-4334099/"><img src="https://888.hu/wp-content/uploads/2021/09/2303706GubasGabiMegafilmDT7.jpg" height="93" width="185" alt="Kiderült, ki bújik Dobrev Klára bőrébe az Elk*rtuk című filmben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/kiderult-ki-bujik-dobrev-klara-szerepebe-az-elkrtuk-cimu-filmben-4334099/"><h3>Kiderült, ki bújik Dobrev Klára bőrébe az Elk*rtuk című filmben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/mehek-oltek-meg-63-veszelyeztetett-pingvint-del-afrikaban-4333788/"><img src="https://888.hu/wp-content/uploads/2021/09/2118373pingvin.jpg" height="93" width="185" alt="Méhek öltek meg 63 veszélyeztetett pingvint Dél-Afrikában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/mehek-oltek-meg-63-veszelyeztetett-pingvint-del-afrikaban-4333788/"><h3>Méhek öltek meg 63 veszélyeztetett pingvint Dél-Afrikában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/igy-mulatott-a-met-galan-a-felvilagosult-baloldal-4333138/"><img src="https://888.hu/wp-content/uploads/2021/09/1631605210914szbaocmetgalatwitter.png" height="93" width="185" alt="Így mulatott a Met-gálán a felvilágosult baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/igy-mulatott-a-met-galan-a-felvilagosult-baloldal-4333138/"><h3>Így mulatott a Met-gálán a felvilágosult baloldal</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/soros-oko-civilszervezetetol-johet-az-otszaz-forintos-budapesti-dugodij-4335116/"><img src="https://888.hu/wp-content/uploads/2017/10/4121541-760x0.jpg" height="93" width="185" alt="Soros civil ökoszervezete napi ötszáz forintos budapesti dugódíjat javasol"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/soros-oko-civilszervezetetol-johet-az-otszaz-forintos-budapesti-dugodij-4335116/"><h3>Soros civil ökoszervezete napi ötszáz forintos budapesti dugódíjat javasol</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/szandekosan-okozott-bozottuzet-egy-migrans-az-usa-deli-hataranal-4334997/"><img src="https://888.hu/wp-content/uploads/2021/09/2916695jacumba.jpg" height="93" width="185" alt="Szándékosan okozott bozóttüzet egy migráns az USA déli határánál"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/szandekosan-okozott-bozottuzet-egy-migrans-az-usa-deli-hataranal-4334997/"><h3>Szándékosan okozott bozóttüzet egy migráns az USA déli határánál</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/alszentseg-a-latszat-ellenere-kedvenc-hiressegeink-aktivan-szennyezik-a-kornyezetet-4334374/"><img src="https://888.hu/wp-content/uploads/2019/11/dicaprio-e1575067437974.jpg" height="93" width="185" alt="Álszentség: a látszat ellenére kedvenc hírességeink aktívan szennyezik a környezetet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/alszentseg-a-latszat-ellenere-kedvenc-hiressegeink-aktivan-szennyezik-a-kornyezetet-4334374/"><h3>Álszentség: a látszat ellenére kedvenc hírességeink aktívan szennyezik a környezetet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/egy-friss-tanulmany-szerint-a-fiatalok-klimaszorongasban-szenvednek-4333356/"><img src="https://888.hu/wp-content/uploads/2021/09/1783288075tangnotitle210702npz7q.jpg" height="93" width="185" alt="Egy friss tanulmány szerint a fiatalok klímaszorongásban szenvednek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/egy-friss-tanulmany-szerint-a-fiatalok-klimaszorongasban-szenvednek-4333356/"><h3>Egy friss tanulmány szerint a fiatalok klímaszorongásban szenvednek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/szarvas-tevedt-a-gellert-hegyre-4332014/"><img src="https://888.hu/wp-content/uploads/2021/09/1006787043dpapa20110299180572dpai.jpg" height="93" width="185" alt="Szarvas tévedt a Gellért-hegyre"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/szarvas-tevedt-a-gellert-hegyre-4332014/"><h3>Szarvas tévedt a Gellért-hegyre</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color12" href="/ketharmad/" rel="column">Kétharmad</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/hollik-istvan/" rel="tag">hollik istván</a>, <a href="/cimke/nacsa-lorinc/" rel="tag">nacsa lõrinc</a>, <a href="/cimke/peticio/" rel="tag">petíció</a>                            </div>
                        </div>
                        <h1>Már több, mint egymillióan aláírták a Stop Gyurcsány! Stop Karácsony! petíciót</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>
                            </div>
                        </div>
                        <p>2021.10.03. 09:30</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        A magyar emberek nem kérnek a 2010 előtti szocialista kormányok levitézlett politikusaiból.                                     </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <p><strong>Hollik István</strong>, a Fidesz kommunikációs igazgatója tette közzé a közösségi oldalán a remek hírt, hogy már 7 millió magyar ember fejtette ki aláírásával a véleményét.</p>
<div class="blockquote-holder">
<blockquote>
<div class="wrap">Gyurcsány Ferenc 17 éve ezen a napon alakította meg első kormányát. Most ismét ott tartunk, hogy a baloldali showmester vissza akar térni a hatalomba. Sokan vagyunk, akik emlékszünk viszont, hogyan tették tönkre az országot”</div>
</blockquote>
</div>
<p>– írta.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhollikistvan%2Fposts%2F1785455921652751&amp;show_text=true&amp;width=500" width="500" height="568" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="blockquote-holder">
<blockquote>
<div class="wrap">Gyurcsány egyszer már tönkre tette az országot, ne hagyjuk, hogy újra megtegye!”</div>
</blockquote>
</div>
<p>– ezt már <strong>Nacsa Lőrinc</strong>, a KDNP szóvivője írta a közösségi oldalán.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FNacsaLorinc%2Fposts%2F2242714525870504&amp;show_text=true&amp;width=500" width="500" height="629" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Emlékezhetünk, az elmúlt napokban véget ért Gyurcsány-show első felvonásában mindösszesen 633 ezren szavazópolgárt tudtak megszólítani a baloldali pártok. Ennél még a Vadászati Világkiállításon is <a href="https://888.hu/ketharmad/tobb-embert-erdekel-a-vadaszati-vilagkiallitas-mint-az-egesz-gyurcsany-show-4335389/">többen jelentek meg</a>.</p>
<p>&nbsp;</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/ketharmad/hajra-andrej-babis-4335482/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_01_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11230411_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">„Hajrá, Andrej Babis!”<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.origo.hu/itthon/20211003-orban-viktor-vasarnapi-ebed-a-tiszan.html?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_02_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11225382_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Orbán Viktor: Vasárnapi ebéd a Tiszán - fotó<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://magyarnemzet.hu/poszt-trauma/2021/10/nagy-a-boldogsag-kommunistaeknal?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_03_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11224417_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nagy a boldogság kommunistáéknál<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.origo.hu/itthon/20210922-ugy-erzem-baj-lesz-jon-a-vonat-es-mi-tul-gyorsan-megyunk-lokoshazi-buszbaleset.html?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_04_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11229808_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Éreztem, hogy baj lesz, jön a vonat és mi túl gyorsan megyünk<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/ketharmad/orban-viktor-szerint-szukseg-van-egy-utokepes-es-jol-mukodo-hadseregre-4335416/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_05_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11218950_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Orbán Viktor szerint szükség van egy ütőképes és jól működő hadseregre<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.origo.hu/itthon/20211003-karacsony-gergely-ismet-orok-huseget-fogadott-gyurcsany-ferencnek.html?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_06_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11226017_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Alapjogokért Központ: Karácsony Gergely ismét örök hűséget fogadott Gyurcsány Ferencnek - videó<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/amerika-london-parizs/kigyulladt-es-felig-leomlott-a-tiberis-egyik-ikonikus-hidja-4335474/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_07_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11228526_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Kigyulladt és félig leomlott a Tiberis egyik ikonikus hídja<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://she.life.hu/herself/20191009-ertelmi-fogyatekos-ferfi-gyereke-vagyok-bali-edina-zsanna.html?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_08_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11226493_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Értelmi fogyatékos férfi gyereke vagyok!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">she.life.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="http://hirtv.hu/hirtvkulfold/vege-a-rendszamtabla-vitanak-2528665?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_09_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11221752_auto_resized.png?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Vége a rendszámtábla-vitának<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">hirtv.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/kinyilott-a-pitypang/karacsony-gergely-szint-vallott-buszke-a-demokratikus-koalicio-szovetsegere-4335441/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_10_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11226010_auto_resized.png?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Karácsony Gergely színt vallott: büszke a Demokratikus Koalíció szövetségére<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.vg.hu/nemzetkozi-gazdasag/2021/10/kiurultek-az-ukran-allami-magtarak?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_11_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11221910_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Kiürültek az ukrán állami magtárak<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">vg.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="http://hirtv.hu/bayer_show/kalomista-gabor-a-fovaros-vezetese-ideologiai-alapon-tiltja-az-elkrtuk-vetiteset-2528683?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_12_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/11231307_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Kálomista Gábor: A főváros vezetése ideológiai alapon tiltja az Elk*rtuk vetítését<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">hirtv.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4334852">
                                    <a href="https://888.hu/bulvar/nagy-fero-is-alairta-a-stop-gyurcsany-stop-karacsony-peticiot-4334852/">
                                                                                    <img style="width:68px;border-left:4px solid #9840ae;float:left;" src="https://888.hu/wp-content/uploads/2021/09/+otf/150x150/PKQoXLj__3xRz4xhHjOlgqE5PVF9WRVJZX1NFQ9ppOq+MKLXFx8c4B4McfRyEZ0K__PS7APhSd71cC8FtRhEPRr9ynV25gnWYHRPaKss1Fp9odQr10mFMsiWQsonw=/282565324341746022650910136328329170228248165877292n.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nagy Feró is aláírta a Stop, Gyurcsány! Stop, Karácsony! petíciót</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4332698">
                                    <a href="https://888.hu/ketharmad/nagyon-porog-a-kormanypartok-peticioja-200-ezren-alairtak-4332698/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2021/09/+otf/150x150/t9WnHdozHyjECVyJHtEDF05PVF9WRVJZX1NFQyGDkK6m8b4KOC9EvCd8AfG6lUt+iCnGYmi5aMzRidOBGENU7jpKQVdZeVPD89aScJfel+BrD54AAt0XvcMFQ6M=/1350764DBZOL20210901021.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nagyon pörög a kormánypártok petíciója: 200 ezren aláírták</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4331928">
                                    <a href="https://888.hu/ketharmad/ot-nap-alatt-mar-tobb-mint-szazezren-irtak-ala-a-peticiot-4331928/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2021/09/+otf/150x150/SSLNEDetTLYvvfY1d+s__9U5PVF9WRVJZX1NFQ4png3xIRvFFglLop1C8RW4u5JYGwOC1QNV6hWkNJ4SZdS9w0I33RjnSlXFfqsTtdetK2jgRc1qknCCWa8hzNxw=/0933588peticio.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Öt nap alatt már több mint százezren írták alá a petíciót</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4325711">
                                    <a href="https://888.hu/ketharmad/brusszel-szerint-a-szulok-jogat-felulirja-az-lmbtq-propaganda-4325711/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/05/+otf/150x150/3pOR3pHNLlla8UPE6gkeX05PVF9WRVJZX1NFQ51AMZWybCZk0vNsQWYKAHLBKxk+frN__AqJdtnz__Jt0SUaBvhtA4DTdEfPLP1IGvvnk3x__ZZySLhuPDuV3h4rc8=/075ruiznotitle190409np3pQ.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Brüsszel szerint a szülők jogát felülírja az LMBTQ-propaganda</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4325464">
                                    <a href="https://888.hu/ketharmad/a-baloldal-ismet-a-nemzeti-konzultaciot-tamadja-4325464/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/05/+otf/150x150/oyBC+F1B47WEEBSrtBHuGU5PVF9WRVJZX1NFQzLf9R6cyvS+uEEwAmKuO32CsBeQ1lul+__1CtaE2xMjOA0FZ6sgjy1yPsaE9g+Y1EOE__KE0THRenzSLcsSIUkrI=/DKOS20190103018.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A baloldal ismét a nemzeti konzultációt támadja</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color12" href="/ketharmad/" rel="column">Kétharmad</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/ketharmad/mar-tobb-mint-egymillioan-alairtak-a-stop-gyurcsany-stop-karacsony-peticiot-4335419/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/hollik-istvan/" rel="tag">hollik istván</a>, <a href="/cimke/nacsa-lorinc/" rel="tag">nacsa lõrinc</a>, <a href="/cimke/peticio/" rel="tag">petíció</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/hajra-magyarok/harom-gollal-az-elre-lotte-magat-a-ferencvaros-4335478/" >
                                <img id="ncl4190047" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/07/+otf/760x380/UIZXm6ZMw__8TVLDkW0BsL05PVF9WRVJZX1NFQ53cuoamlEh4HKRCGvzkdSs2UtQba6WJQDeW0W5HetXX2Tt2Ymisd+LhVNaSiJy1qTFC1P5qAuHvdKUFCsg8KeQ=/DKOS20190710011.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/+otf/760x380/UIZXm6ZMw__8TVLDkW0BsL05PVF9WRVJZX1NFQ53cuoamlEh4HKRCGvzkdSs2UtQba6WJQDeW0W5HetXX2Tt2Ymisd+LhVNaSiJy1qTFC1P5qAuHvdKUFCsg8KeQ=/DKOS20190710011.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/+otf/760x380/UIZXm6ZMw__8TVLDkW0BsL05PVF9WRVJZX1NFQ53cuoamlEh4HKRCGvzkdSs2UtQba6WJQDeW0W5HetXX2Tt2Ymisd+LhVNaSiJy1qTFC1P5qAuHvdKUFCsg8KeQ=/DKOS20190710011.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Három góllal az élre lőtte magát a Ferencváros">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/hajra-magyarok/harom-gollal-az-elre-lotte-magat-a-ferencvaros-4335478/">
                                    <h2><span><strong>Három góllal az élre lőtte magát a Ferencváros</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/hajra-magyarok" class="btn-link color8">Hajrá, magyarok!</a>
                        </div>
                                                <div class="text-box">
                            <p>Bárcsak minden hazai élvonalbeli mérkőzés ilyen lenne! Erre azonban még várni kell egy keveset – vagy sokat? –, de felesleges ezen keseregni. A Paks-FTC – 1-3 – találkozó színvonalas futballt hozott, s talán azok is élvezték, akik egyik csapat elkötelezett hívei közé sem tartoznak.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/az-antifa-nemet-politikusokat-oletne-fero-libsi-csapdaba-esett-4335477/" >
                                <img id="ncl4304400" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/HT1EiYR4qMC23r32C+vMyU5PVF9WRVJZX1NFQ44ULR2Wilk4erO+p5a1X9qbg85f5XMSCyaimuja61ejySX6HMM__O6__jB06P6fbqe7EHmotBvGJ__TrJkQDwa49M=/6082530759dobrevsophie.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/HT1EiYR4qMC23r32C+vMyU5PVF9WRVJZX1NFQ44ULR2Wilk4erO+p5a1X9qbg85f5XMSCyaimuja61ejySX6HMM__O6__jB06P6fbqe7EHmotBvGJ__TrJkQDwa49M=/6082530759dobrevsophie.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/HT1EiYR4qMC23r32C+vMyU5PVF9WRVJZX1NFQ44ULR2Wilk4erO+p5a1X9qbg85f5XMSCyaimuja61ejySX6HMM__O6__jB06P6fbqe7EHmotBvGJ__TrJkQDwa49M=/6082530759dobrevsophie.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Az Antifa német politikusokat öletne, Feró libsi csapdába esett">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/az-antifa-nemet-politikusokat-oletne-fero-libsi-csapdaba-esett-4335477/">
                                    <h2><span><strong>Az Antifa német politikusokat öletne, Feró libsi csapdába esett</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                            </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap " style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/szabadlabon/irodaepuletre-zuhant-egy-repulogep-olaszorszagban-4335460/">
                                        <h2>Irodaépületre zuhant egy repülőgép Olaszországban</h2>
                                    </a>
                                    <p>Irodaépületre zuhant egy kisrepülőgép vasárnap a Milánó melletti San Donato Milanese településen, a fedélzeten lévő nyolc ember életét vesztette.</p>
                                    <div class="btn-holder">
                                        <a href="/szabadlabon" class="link-btn">szabadlábon</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/kinyilott-a-pitypang/karacsony-gergely-szint-vallott-buszke-a-demokratikus-koalicio-szovetsegere-4335441/" >
                                <img id="ncl4335442" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/10/+otf/760x380/jvdilChOhQZWPuMbAlNeOU5PVF9WRVJZX1NFQ2SfQ0FoossFOMzbXSbuWD8ipiFDp__X5PRdEVSFnkQK8FJ2__uDWtNy1VWN1F+8O0__s3vjpcQJyV8__PxswXrxtno=/3264756karigeri.png" data-piszi="https://888.hu/wp-content/uploads/2021/10/+otf/760x380/jvdilChOhQZWPuMbAlNeOU5PVF9WRVJZX1NFQ2SfQ0FoossFOMzbXSbuWD8ipiFDp__X5PRdEVSFnkQK8FJ2__uDWtNy1VWN1F+8O0__s3vjpcQJyV8__PxswXrxtno=/3264756karigeri.png" data-still="https://888.hu/wp-content/uploads/2021/10/+otf/760x380/jvdilChOhQZWPuMbAlNeOU5PVF9WRVJZX1NFQ2SfQ0FoossFOMzbXSbuWD8ipiFDp__X5PRdEVSFnkQK8FJ2__uDWtNy1VWN1F+8O0__s3vjpcQJyV8__PxswXrxtno=/3264756karigeri.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Karácsony Gergely színt vallott: büszke a Demokratikus Koalíció szövetségére">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/kinyilott-a-pitypang/karacsony-gergely-szint-vallott-buszke-a-demokratikus-koalicio-szovetsegere-4335441/">
                                    <h2><span><strong>Karácsony Gergely színt vallott: büszke a Demokratikus Koalíció szövetségére</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/kinyilott-a-pitypang" class="btn-link color4">Kinyílott a pitypang</a>
                        </div>
                                                <div class="text-box">
                            <p>Lehullott a lepel, a főpolgármester végül hűségesküt tett Gyurcsány Ferencéknek. Hogy ez már eddig is a napnál világosabb volt, az most édes mindegy, a lényeg: az eddig elvakultan naiv ellenzéki szavazók mától tisztábban láthatnak. </p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4335449">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                    <div class="btn-holder">
                        <a href="/cth-ez-tortenik" class="link-btn color">EZ TÖRTÉNIK</a>
                    </div>
                    <article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/hajra-andrej-babis-4335482/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">21:12</span> „Hajrá, Andrej Babis!”</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/kigyulladt-es-felig-leomlott-a-tiberis-egyik-ikonikus-hidja-4335474/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">19:20</span> Kigyulladt és félig leomlott a Tiberis egyik ikonikus hídja</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/majdnem-szaz-migranst-tartoztatott-fel-a-libiai-parti-orseg-4335455/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">17:58</span> Majdnem száz migránst tartóztatott fel a líbiai parti őrség</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/vasarnapi-ebed-a-tiszan-4335449/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:38</span> Vasárnapi ebéd a Tiszán</h2></a>
                        </div>
                    </article><article class="text-box ">
                        <div class="text-wrap">
                            <a href="https://888.hu/szabadlabon/csak-a-tegnapi-napon-288-migranst-tartoztattak-fel-a-magyar-rendorok-a-hatarnal-4335428/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">11:40</span> Csak a tegnapi napon 288 migránst tartóztattak fel a magyar rendőrök a határnál</h2></a>
                        </div>
                    </article>                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/hogyan-banjunk-a-libsi-ujsagirokkal-4335424/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/10/32500431633130263temphnjalm202110021920128090zc2.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/10/32500431633130263temphnjalm202110021920128090zc2.jpg" data-still="https://888.hu/wp-content/uploads/2021/10/32500431633130263temphnjalm202110021920128090zc2.jpg" alt="Hogyan bánjunk a libsi újságírókkal?"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/hogyan-banjunk-a-libsi-ujsagirokkal-4335424/"><h2><span><strong>Hogyan bánjunk a libsi újságírókkal?</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="3561522" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="6082089" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>
                                <figure class="figure color2">
                    <a href="https://888.hu/pszicho/bantalmazo-baloldal-4335408/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/10/3203839tothgabi.jpeg" data-piszi="https://888.hu/wp-content/uploads/2021/10/3203839tothgabi.jpeg" data-still="https://888.hu/wp-content/uploads/2021/10/3203839tothgabi.jpeg" alt="Bántalmazó baloldal"></a>
                    <figcaption>
                        <a href="https://888.hu/pszicho/bantalmazo-baloldal-4335408/"><h2><span><strong>Bántalmazó baloldal</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/kik-akarjak-megmondani-mi-a-magyar-jogallam-4335280/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/10/307838920211001p12szucs.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/10/307838920211001p12szucs.jpg" data-still="https://888.hu/wp-content/uploads/2021/10/307838920211001p12szucs.jpg" alt="Kik akarják megmondani, mi a magyar jogállam?"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/kik-akarjak-megmondani-mi-a-magyar-jogallam-4335280/"><h2><span><strong>Kik akarják megmondani, mi a magyar jogállam?</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/osszedolne-a-vilag-ha-nem-soros-szervezeteknel-erdeklodne-a-jogallamisagrol-a-libe-4335297/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/sorossokep.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/sorossokep.png" data-still="https://888.hu/wp-content/uploads/2020/06/sorossokep.png" alt="Összedőlne a világ, ha nem Soros-szervezeteknél érdeklődne a jogállamiságról a LIBE"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/osszedolne-a-vilag-ha-nem-soros-szervezeteknel-erdeklodne-a-jogallamisagrol-a-libe-4335297/"><h2><span><strong>Összedőlne a világ, ha nem Soros-szervezeteknél érdeklődne a jogállamiságról a LIBE</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="3561523" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/sivalkodjatok/nem-volt-elegendo-onkentesuk-beallt-szavazatot-szamolni-a-dk-s-szaniszlo-sandor-4335279/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/10/30803712439087118987670643896767698974710527050167n.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/10/30803712439087118987670643896767698974710527050167n.jpg" data-still="https://888.hu/wp-content/uploads/2021/10/30803712439087118987670643896767698974710527050167n.jpg" alt="Nem volt elegendő önkéntesük, beállt szavazatot számolni a DK-s Szaniszló Sándor"></a>
                    <figcaption>
                        <a href="https://888.hu/sivalkodjatok/nem-volt-elegendo-onkentesuk-beallt-szavazatot-szamolni-a-dk-s-szaniszlo-sandor-4335279/"><h2><span><strong>Nem volt elegendő önkéntesük, beállt szavazatot számolni a DK-s Szaniszló Sándor</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ket-legfontosabb-embere-jutott-be-a-masodik-forduloba-4335283/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/09/2574063elovalasztas.jpeg" data-piszi="https://888.hu/wp-content/uploads/2021/09/2574063elovalasztas.jpeg" data-still="https://888.hu/wp-content/uploads/2021/09/2574063elovalasztas.jpeg" alt="Deák Dániel a 888-nak: Gyurcsány két legfontosabb embere jutott be a második fordulóba"></a>
                    <figcaption>
                        <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ket-legfontosabb-embere-jutott-be-a-masodik-forduloba-4335283/"><h2><span><strong>Deák Dániel a 888-nak: Gyurcsány két legfontosabb embere jutott be a második fordulóba</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/bevandorlasparti-lehet-az-uj-nemet-kormany-4335182/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/09/3002564nemetek.jpeg" data-piszi="https://888.hu/wp-content/uploads/2021/09/3002564nemetek.jpeg" data-still="https://888.hu/wp-content/uploads/2021/09/3002564nemetek.jpeg" alt="Bevándorláspárti lehet az új német kormány"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/bevandorlasparti-lehet-az-uj-nemet-kormany-4335182/"><h2><span><strong>Bevándorláspárti lehet az új német kormány</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/az-europai-bizottsag-felrenez-ha-a-baloldal-a-jogallamisagra-tor-4335129/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/04/0001QS3VO.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/04/0001QS3VO.jpg" data-still="https://888.hu/wp-content/uploads/2020/04/0001QS3VO.jpg" alt="Az Európai Bizottság félrenéz, ha a baloldal a jogállamiságra tör"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/az-europai-bizottsag-felrenez-ha-a-baloldal-a-jogallamisagra-tor-4335129/"><h2><span><strong>Az Európai Bizottság félrenéz, ha a baloldal a jogállamiságra tör</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="3561526" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/feloszlattak-egy-rasszista-feketekbol-allo-szervezetet-franciaorszagban-4335079/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/09/2943120080HLSTENANI1536003.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/09/2943120080HLSTENANI1536003.jpg" data-still="https://888.hu/wp-content/uploads/2021/09/2943120080HLSTENANI1536003.jpg" alt="Feloszlattak egy rasszista feketékből álló szervezetet Franciaországban"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/feloszlattak-egy-rasszista-feketekbol-allo-szervezetet-franciaorszagban-4335079/"><h2><span><strong>Feloszlattak egy rasszista feketékből álló szervezetet Franciaországban</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/gyurcsany-meztelen-igazsaga-revesz-mariusz-verzo-feje-4335037/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/09/2919115GyurcsanyFoldiJudit.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/09/2919115GyurcsanyFoldiJudit.jpg" data-still="https://888.hu/wp-content/uploads/2021/09/2919115GyurcsanyFoldiJudit.jpg" alt="Gyurcsány meztelen igazsága: Révész Máriusz vérző feje"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/gyurcsany-meztelen-igazsaga-revesz-mariusz-verzo-feje-4335037/"><h2><span><strong>Gyurcsány meztelen igazsága: Révész Máriusz vérző feje</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/ketfarkuek-macskaja-4335032/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/09/2918433E6uPHnXoAMpFs1.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/09/2918433E6uPHnXoAMpFs1.jpg" data-still="https://888.hu/wp-content/uploads/2021/09/2918433E6uPHnXoAMpFs1.jpg" alt="Kétfarkúék macskája"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/ketfarkuek-macskaja-4335032/"><h2><span><strong>Kétfarkúék macskája</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/nem-megy-a-momentumvezernek-a-matek-4334964/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/09/290981620210929feketegyorandrasmatek.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/09/290981620210929feketegyorandrasmatek.jpg" data-still="https://888.hu/wp-content/uploads/2021/09/290981620210929feketegyorandrasmatek.jpg" alt="Nem megy a matek a Momentum-vezérnek"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/nem-megy-a-momentumvezernek-a-matek-4334964/"><h2><span><strong>Nem megy a matek a Momentum-vezérnek</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div class="et_pb_section et_pb_section_9 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_9">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_9    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="3561528" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/soros-listas-muanyag-klitoriszt-ajandekozo-ep-kepviselo-kutatja-a-magyar-jogallamisagot-4334956/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5645940043SWTTFILE014240.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/5645940043SWTTFILE014240.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/5645940043SWTTFILE014240.jpg" alt="Soros-listás, műanyag klitoriszt ajándékozó EP-képviselő vizsgálja a magyar jogállamiságot"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/soros-listas-muanyag-klitoriszt-ajandekozo-ep-kepviselo-kutatja-a-magyar-jogallamisagot-4334956/"><h2><span><strong>Soros-listás, műanyag klitoriszt ajándékozó EP-képviselő vizsgálja a magyar jogállamiságot</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/fiatalsag-bolondsag-vagy-megsem-4334978/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/09/2909293fegyor1.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/09/2909293fegyor1.jpg" data-still="https://888.hu/wp-content/uploads/2021/09/2909293fegyor1.jpg" alt="Fiatalság bolondság, vagy mégsem"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/fiatalsag-bolondsag-vagy-megsem-4334978/"><h2><span><strong>Fiatalság bolondság, vagy mégsem</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div class="et_pb_section et_pb_section_10 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_10">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="3561530" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/gyurcsany-show-asztalborogatas-a-bekesseg-jegyeben-4334865/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/09/0498591DSZZS201710230041.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/09/0498591DSZZS201710230041.jpg" data-still="https://888.hu/wp-content/uploads/2021/09/0498591DSZZS201710230041.jpg" alt="Gyurcsány-show: asztalborogatás a békesség jegyében"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/gyurcsany-show-asztalborogatas-a-bekesseg-jegyeben-4334865/"><h2><span><strong>Gyurcsány-show: asztalborogatás a békesség jegyében</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div class="et_pb_section et_pb_section_11 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_11">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_11    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="5467082" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>
			

<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
                <li><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="et_pb_section et_pb_section_12 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_12">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_12    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="3685951" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="6082066" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cd71835f7e","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"60fa9ce8a2","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4335419","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


</body>
</html>