
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Elfogadta a 2020-as költségvetést az Országgyűlés</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://888.hu/ketharmad/elfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elfogadta a 2020-as költségvetést az Országgyűlés" />
<meta property="og:description" content="A képviselők 127 igen szavazattal 58 nem ellenében hagyták jóvá az indítványt." />
<meta property="og:url" content="https://888.hu/ketharmad/elfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2019/03/4172039-760x0.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2019/03/4172039-760x0.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ajövő évi büdzsé legfontosabb pilléreit a családok támogatásának növelése, a gazdaságvédelmi akcióterv, a csökkenő adók és a bővülő biztonsági kiadások alkotják. Az együttes kiadások 2020-ban 21 793 milliárd forintot, bevételei 21 426 milliárd forintot tesznek ki 367 milliárd forintos hiány mellett. A jövő évi költségvetés fókuszában a családvédelmi akcióterv végrehajtása áll, ennek jegyében jövőre 2228 [&hellip;]" />
<meta name="twitter:title" content="Elfogadta a 2020-as költségvetést az Országgyűlés" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2019/03/4172039-760x0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://888.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://888.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://888.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://888.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://888.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://888.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543395789'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1556562492'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://888.hu/?p=4190404' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fketharmad%2Felfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fketharmad%2Felfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fce1357b-0a70-4eb5-8d5f-936a80dab168",
    });
  });
</script><link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-16x16.png" sizes="16x16" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-96x96.png" sizes="96x96" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-128x128.png" sizes="128x128" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-196x196.png" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-152x152.png" sizes="152x152" />

<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-310x310.png" />


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>888.hu</title>
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=2">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">
        
        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.11.2.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389878" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389875" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>                
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3609953" class="goAdverticum"></div>                    </div>                        
                </div>
                <div style="clear:both;"></div>
            </div>                
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                        </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/komcsiromantika-a-javabol-4190408/"><img src="https://888.hu/wp-content/uploads/2019/07/tokajip12pecsetkommunistak-360x230.jpg" height="93" width="185" alt="Komcsiromantika a javából"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/komcsiromantika-a-javabol-4190408/"><h3>Komcsiromantika a javából</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-meghiusult-adasvetel-4190377/"><img src="https://888.hu/wp-content/uploads/2019/07/pozsonyikulturrendormeghiusultadasvetel-e1562921892399-360x230.jpg" height="93" width="185" alt="A meghiúsult adásvétel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-meghiusult-adasvetel-4190377/"><h3>A meghiúsult adásvétel</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/javaslat-egy-uj-buntetojogi-kategoria-bevezetesere-4189925/"><img src="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyartopozsonyi-e1562748339666-360x230.jpg" height="93" width="185" alt="Javaslat egy új büntetőjogi kategória bevezetésére"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/javaslat-egy-uj-buntetojogi-kategoria-bevezetesere-4189925/"><h3>Javaslat egy új büntetőjogi kategória bevezetésére</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/pride-az-establishment-teljesen-folosleges-unnepelyes-kormenete-4189673/"><img src="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovermegadjapridebudapest-e1562657887980-360x230.jpg" height="93" width="185" alt="Pride: az establishment teljesen fölösleges ünnepélyes körmenete"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/pride-az-establishment-teljesen-folosleges-unnepelyes-kormenete-4189673/"><h3>Pride: az establishment teljesen fölösleges ünnepélyes körmenete</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/halottakrol-inkabb-semmit-4189439/"><img src="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverszentesitemeto-360x230.jpg" height="93" width="185" alt="Halottakról inkább semmit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/halottakrol-inkabb-semmit-4189439/"><h3>Halottakról inkább semmit</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/varga-mihaly-a-2020-as-koltsegvetes-a-csaladokrol-es-a-gazdasagi-eredmenyek-megvedeserol-szol-4190511/"><img src="https://888.hu/wp-content/uploads/2019/06/varga-360x230.jpg" height="93" width="185" alt="Varga Mihály: a 2020-as költségvetés a családokról és a gazdasági eredmények megvédéséről szól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/varga-mihaly-a-2020-as-koltsegvetes-a-csaladokrol-es-a-gazdasagi-eredmenyek-megvedeserol-szol-4190511/"><h3>Varga Mihály: a 2020-as költségvetés a családokról és a gazdasági eredmények megvédéséről szól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/horogkereszteket-festettek-a-tapolcai-fidesz-irodajara-4190480/"><img src="https://888.hu/wp-content/uploads/2019/07/mtihorogkereszttapolca-360x230.jpg" height="93" width="185" alt="Horogkereszteket festettek a tapolcai Fidesz irodájára"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/horogkereszteket-festettek-a-tapolcai-fidesz-irodajara-4190480/"><h3>Horogkereszteket festettek a tapolcai Fidesz irodájára</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-azert-dolgozunk-hogy-tovabbra-is-jo-kapcsolatot-apoljunk-kinaval-4190459/"><img src="https://888.hu/wp-content/uploads/2019/07/mtiovvangjikina-360x230.jpg" height="93" width="185" alt="Orbán: azért dolgozunk, hogy továbbra is jó kapcsolatot ápoljunk Kínával"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-azert-dolgozunk-hogy-tovabbra-is-jo-kapcsolatot-apoljunk-kinaval-4190459/"><h3>Orbán: azért dolgozunk, hogy továbbra is jó kapcsolatot ápoljunk Kínával</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szijjarto-peter-meg-soha-nem-voltak-olyan-jok-a-magyar-kinai-kapcsolatok-mint-most-4190547/"><img src="https://888.hu/wp-content/uploads/2019/07/DSOS20190712030-360x230.jpg" height="93" width="185" alt="Szijjártó Péter: még soha nem voltak olyan jók a magyar-kínai kapcsolatok, mint most"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szijjarto-peter-meg-soha-nem-voltak-olyan-jok-a-magyar-kinai-kapcsolatok-mint-most-4190547/"><h3>Szijjártó Péter: még soha nem voltak olyan jók a magyar-kínai kapcsolatok, mint most</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-nekunk-karpatalja-az-elso-4190447/"><img src="https://888.hu/wp-content/uploads/2019/07/mtiovbrenzovicssemjen2-360x230.jpg" height="93" width="185" alt="Orbán: Nekünk Kárpátalja az első!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-nekunk-karpatalja-az-elso-4190447/"><h3>Orbán: Nekünk Kárpátalja az első!</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/video-egy-nigeriai-migrans-tucatnyi-autot-rongalt-meg-ok-nelkul-bajororszagban-4190538/"><img src="https://888.hu/wp-content/uploads/2019/03/4172478-760x0-360x230.jpg" height="93" width="185" alt="VIDEÓ: egy nigériai migráns tucatnyi autót rongált meg ok nélkül Bajorországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/video-egy-nigeriai-migrans-tucatnyi-autot-rongalt-meg-ok-nelkul-bajororszagban-4190538/"><h3>VIDEÓ: egy nigériai migráns tucatnyi autót rongált meg ok nélkül Bajorországban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/trump-tartja-a-szavat-vasarnap-10-varosbol-kezdik-el-kipakolni-a-migransokat-4190544/"><img src="https://888.hu/wp-content/uploads/2019/05/afpbevandorlokmigransokhatarbrusszel-e1557644550508-360x230.jpg" height="93" width="185" alt="Trump tartja a szavát: vasárnap 10 városból kezdik el kipakolni a migránsokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/trump-tartja-a-szavat-vasarnap-10-varosbol-kezdik-el-kipakolni-a-migransokat-4190544/"><h3>Trump tartja a szavát: vasárnap 10 városból kezdik el kipakolni a migránsokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/nemetorszag-fele-fenyegeteskent-tekint-az-iszlamra-4190357/"><img src="https://888.hu/wp-content/uploads/2019/06/0001GI1XK-360x230.jpg" height="93" width="185" alt="Németország fele fenyegetésként tekint az iszlámra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/nemetorszag-fele-fenyegeteskent-tekint-az-iszlamra-4190357/"><h3>Németország fele fenyegetésként tekint az iszlámra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/brit-felmeres-egyre-kevesebb-a-kereszteny-az-iszlam-hivok-szama-pedig-novekszik-4190355/"><img src="https://888.hu/wp-content/uploads/2019/07/043dpapa19060699535346dpai-360x230.jpg" height="93" width="185" alt="Brit felmérés: egyre kevesebb a keresztény, az iszlám-hívők száma pedig növekszik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/brit-felmeres-egyre-kevesebb-a-kereszteny-az-iszlam-hivok-szama-pedig-novekszik-4190355/"><h3>Brit felmérés: egyre kevesebb a keresztény, az iszlám-hívők száma pedig növekszik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/az-ensz-nyiltan-kiallt-a-migranstaxik-mellett-4190324/"><img src="https://888.hu/wp-content/uploads/2019/06/0001CV89Y-360x230.jpg" height="93" width="185" alt="Az ENSZ nyíltan kiállt a migránstaxik mellett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/az-ensz-nyiltan-kiallt-a-migranstaxik-mellett-4190324/"><h3>Az ENSZ nyíltan kiállt a migránstaxik mellett</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/bogar-laszlo-annyi-volt-a-rendszervaltas-mint-aliz-a-gumino-4184917/"><img src="https://888.hu/wp-content/uploads/2019/06/bigpikcsorbogarlaszlo-360x230.jpg" height="93" width="185" alt="Bogár László: „annyi volt a rendszerváltás, mint Aliz, a guminő”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/bogar-laszlo-annyi-volt-a-rendszervaltas-mint-aliz-a-gumino-4184917/"><h3>Bogár László: „annyi volt a rendszerváltás, mint Aliz, a guminő”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/demeter-szilard-nem-szabad-beletorodni-az-uzvolgyi-helyzetbe-mert-a-magyaroknak-van-igaza-4183841/"><img src="https://888.hu/wp-content/uploads/2019/06/4131787web760-360x230.jpg" height="93" width="185" alt="Demeter Szilárd: nem szabad beletörődni az úzvölgyi helyzetbe, mert a magyaroknak van igazuk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/demeter-szilard-nem-szabad-beletorodni-az-uzvolgyi-helyzetbe-mert-a-magyaroknak-van-igaza-4183841/"><h3>Demeter Szilárd: nem szabad beletörődni az úzvölgyi helyzetbe, mert a magyaroknak van igazuk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/nogradi-gyorgy-franciaorszag-most-vesziti-el-a-korabbi-nagyhatalmi-helyzetet-4182849/"><img src="https://888.hu/wp-content/uploads/2019/06/nogradiok-360x230.jpg" height="93" width="185" alt="Nógrádi György: Franciaország most veszíti el a korábbi nagyhatalmi helyzetét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/nogradi-gyorgy-franciaorszag-most-vesziti-el-a-korabbi-nagyhatalmi-helyzetet-4182849/"><h3>Nógrádi György: Franciaország most veszíti el a korábbi nagyhatalmi helyzetét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/szijjarto-peter-meg-kell-oriznunk-magyarorszagot-magyar-orszagnak-4181270/"><img src="https://888.hu/wp-content/uploads/2019/05/9Z9A8790-360x230.jpg" height="93" width="185" alt="Szijjártó Péter: „meg kell őriznünk Magyarországot magyar országnak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/szijjarto-peter-meg-kell-oriznunk-magyarorszagot-magyar-orszagnak-4181270/"><h3>Szijjártó Péter: „meg kell őriznünk Magyarországot magyar országnak”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/paloc-andre-a-fidesz-akar-14-mandatumot-is-bezsebelhet-4180924/"><img src="https://888.hu/wp-content/uploads/2019/05/DVG20190526008-360x230.jpg" height="93" width="185" alt="Palóc André: a Fidesz akár 14 mandátumot is bezsebelhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/paloc-andre-a-fidesz-akar-14-mandatumot-is-bezsebelhet-4180924/"><h3>Palóc André: a Fidesz akár 14 mandátumot is bezsebelhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hollik-istvan-az-ellenzek-a-kitalalt-orosz-beavatkozas-helyett-sajat-magaban-kellene-hogy-keresse-a-kudarca-okat-4180898/"><img src="https://888.hu/wp-content/uploads/2019/05/4171323760x0-360x230.jpg" height="93" width="185" alt="Hollik István: Az ellenzéknek a kitalált orosz beavatkozás helyett saját magában kellene keresnie a kudarca okát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hollik-istvan-az-ellenzek-a-kitalalt-orosz-beavatkozas-helyett-sajat-magaban-kellene-hogy-keresse-a-kudarca-okat-4180898/"><h3>Hollik István: Az ellenzéknek a kitalált orosz beavatkozás helyett saját magában kellene keresnie a kudarca okát</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/igy-kell-melto-modon-stadiont-avatni-4190453/"><img src="https://888.hu/wp-content/uploads/2019/04/4175607-web760-360x230.jpg" height="93" width="185" alt="Így kell méltó módon stadiont avatni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/igy-kell-melto-modon-stadiont-avatni-4190453/"><h3>Így kell méltó módon stadiont avatni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/ismet-zengett-a-nelkuled-a-dunaszerdahelyi-stadionban-4190389/"><img src="https://888.hu/wp-content/uploads/2019/07/dac-360x230.jpg" height="93" width="185" alt="Dunaszerdahelyen sem feledkeztek meg a lengyel-magyar barátságról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/ismet-zengett-a-nelkuled-a-dunaszerdahelyi-stadionban-4190389/"><h3>Dunaszerdahelyen sem feledkeztek meg a lengyel-magyar barátságról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/siman-nyert-idegenben-a-fehervar-4190273/"><img src="https://888.hu/wp-content/uploads/2019/07/118979e1562184537891-360x230.jpg" height="93" width="185" alt="Valamennyi magyar csapat győzelemmel kezdett a nemzetközi kupában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/siman-nyert-idegenben-a-fehervar-4190273/"><h3>Valamennyi magyar csapat győzelemmel kezdett a nemzetközi kupában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/legyozte-alban-ellenfelet-a-debrecen-4190263/"><img src="https://888.hu/wp-content/uploads/2019/07/loki-360x230.jpg" height="93" width="185" alt="Legyőzte albán ellenfelét a Debrecen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/legyozte-alban-ellenfelet-a-debrecen-4190263/"><h3>Legyőzte albán ellenfelét a Debrecen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/budapest-rendezi-2022-ben-a-cselgancs-vilagbajnoksagot-4190205/"><img src="https://888.hu/wp-content/uploads/2019/07/cselgancs-360x230.jpg" height="93" width="185" alt="Budapest rendezi 2022-ben a cselgáncs-világbajnokságot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/budapest-rendezi-2022-ben-a-cselgancs-vilagbajnoksagot-4190205/"><h3>Budapest rendezi 2022-ben a cselgáncs-világbajnokságot</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/tobbet-keresnek-a-bevandorlok-az-egyesult-kiralysagban-mint-a-feher-britek-4189905/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Az Egyesült Királyságban többet keresnek a bevándorlók, mint a fehér britek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/tobbet-keresnek-a-bevandorlok-az-egyesult-kiralysagban-mint-a-feher-britek-4189905/"><h3>Az Egyesült Királyságban többet keresnek a bevándorlók, mint a fehér britek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/egy-amerikai-fesztivalon-a-feherek-ketszer-annyiert-vehettek-jegyet-mint-a-szines-boruek-4189521/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Egy amerikai fesztiválra a fehérek kétszer annyiért vehettek jegyet, mint a színes bőrűek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/egy-amerikai-fesztivalon-a-feherek-ketszer-annyiert-vehettek-jegyet-mint-a-szines-boruek-4189521/"><h3>Egy amerikai fesztiválra a fehérek kétszer annyiért vehettek jegyet, mint a színes bőrűek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-francia-halado-sajto-azert-tamadja-az-amerikai-valogatottat-mert-tul-feher-4189405/"><img src="https://888.hu/wp-content/uploads/2019/07/043dpapa19070899967753dpai-360x230.jpg" height="93" width="185" alt="A francia haladó sajtó azért támadja az amerikai válogatottat, mert az túl fehér"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-francia-halado-sajto-azert-tamadja-az-amerikai-valogatottat-mert-tul-feher-4189405/"><h3>A francia haladó sajtó azért támadja az amerikai válogatottat, mert az túl fehér</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/kifejezetten-feher-diakokra-utazott-egy-negy-fobol-allo-migransbanda-franciaorszagban-4188889/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Kifejezetten fehér diákokra utazott egy négy főből álló migránsbanda Franciaországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/kifejezetten-feher-diakokra-utazott-egy-negy-fobol-allo-migransbanda-franciaorszagban-4188889/"><h3>Kifejezetten fehér diákokra utazott egy négy főből álló migránsbanda Franciaországban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/keveslik-a-negereket-a-csernobil-cimu-sorozatban-4182934/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Keveslik a négereket a Csernobil című sorozatban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/keveslik-a-negereket-a-csernobil-cimu-sorozatban-4182934/"><h3>Keveslik a négereket a Csernobil című sorozatban</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/szantho-miklos-gyurcsany-ferenc-az-epitkezesben-rossz-a-rombolasban-nagyon-jo-4182440/"><img src="https://888.hu/wp-content/uploads/2019/05/eleshelyzetcover-360x230.png" height="93" width="185" alt="Szánthó Miklós: „Gyurcsány Ferenc az építkezésben rossz, a rombolásban nagyon jó”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/szantho-miklos-gyurcsany-ferenc-az-epitkezesben-rossz-a-rombolasban-nagyon-jo-4182440/"><h3>Szánthó Miklós: „Gyurcsány Ferenc az építkezésben rossz, a rombolásban nagyon jó”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-nagy-megtevesztok-gyurcsanyne-es-cseh-katka-4181851/"><img src="https://888.hu/wp-content/uploads/2019/05/momentumdkepgyurcsanydobrevfegyorcsehkatalin2-360x230.jpg" height="93" width="185" alt="A nagy megtévesztők: Gyurcsányné és Cseh Katka"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-nagy-megtevesztok-gyurcsanyne-es-cseh-katka-4181851/"><h3>A nagy megtévesztők: Gyurcsányné és Cseh Katka</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-zold-propaganda-egy-kapudrog-4181608/"><img src="https://888.hu/wp-content/uploads/2019/05/gretaboritopeace-360x230.jpg" height="93" width="185" alt="A zöldpropaganda egy kapudrog"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-zold-propaganda-egy-kapudrog-4181608/"><h3>A zöldpropaganda egy kapudrog</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-transzkritikussag-ne-legyen-mar-problema-4175963/"><img src="https://888.hu/wp-content/uploads/2019/04/075zawrzelmanifawo190310npgFe-360x230.jpg" height="93" width="185" alt="A transzkritikusság ne legyen már probléma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-transzkritikussag-ne-legyen-mar-problema-4175963/"><h3>A transzkritikusság ne legyen már probléma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-cseh-katalinoknak-mindig-konnyu-4175708/"><img src="https://888.hu/wp-content/uploads/2019/04/4175707-web760-360x230.jpg" height="93" width="185" alt="A Cseh Katalinoknak mindig könnyû"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-cseh-katalinoknak-mindig-konnyu-4175708/"><h3>A Cseh Katalinoknak mindig könnyû</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/tessek-valasztani-4190423/"><img src="https://888.hu/wp-content/uploads/2019/07/buzikcsalad-360x230.jpg" height="93" width="185" alt="Tessék választani!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/tessek-valasztani-4190423/"><h3>Tessék választani!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/tudja-valaki-mirol-beszel-donath-anna-4190174/"><img src="https://888.hu/wp-content/uploads/2019/07/DYT20190526044-360x230.jpg" height="93" width="185" alt="Tudja valaki, hogy miről beszél Donáth Anna?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/tudja-valaki-mirol-beszel-donath-anna-4190174/"><h3>Tudja valaki, hogy miről beszél Donáth Anna?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/tizezer-eurora-buntettek-az-rtl-t-a-valo-vilag-miatt-4190137/"><img src="https://888.hu/wp-content/uploads/2019/07/vvilag-360x230.jpg" height="93" width="185" alt="Tízezer euróra büntették az RTL-t a Való Világ miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/tizezer-eurora-buntettek-az-rtl-t-a-valo-vilag-miatt-4190137/"><h3>Tízezer euróra büntették az RTL-t a Való Világ miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-fuggetlenobjektiv-szabad-sajto-utolso-bastyajaban-nem-hir-hogy-a-magyar-bajnok-meccset-nyer-a-bl-ben-4190092/"><img src="https://888.hu/wp-content/uploads/2019/07/DKOS20190710011-360x230.jpg" height="93" width="185" alt="A „függetlenobjektív, szabad” sajtó „utolsó bástyájában” nem hír, hogy a magyar bajnok meccset nyer a BL-ben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-fuggetlenobjektiv-szabad-sajto-utolso-bastyajaban-nem-hir-hogy-a-magyar-bajnok-meccset-nyer-a-bl-ben-4190092/"><h3>A „függetlenobjektív, szabad” sajtó „utolsó bástyájában” nem hír, hogy a magyar bajnok meccset nyer a BL-ben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/kenyszerleszallast-hajtott-vegre-egy-repulogep-ferihegyen-4190060/"><img src="https://888.hu/wp-content/uploads/2019/07/043dpapa110029831-360x230.jpg" height="93" width="185" alt="Kényszerleszállást hajtott végre egy repülőgép Ferihegyen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/kenyszerleszallast-hajtott-vegre-egy-repulogep-ferihegyen-4190060/"><h3>Kényszerleszállást hajtott végre egy repülőgép Ferihegyen</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/cenzurazta-a-facebook-az-alapjogokert-kozpont-videojat-4190454/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Cenzúrázta a Facebook az Alapjogokért Központ videóját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/cenzurazta-a-facebook-az-alapjogokert-kozpont-videojat-4190454/"><h3>Cenzúrázta a Facebook az Alapjogokért Központ videóját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/franciaorszag-a-nemeteket-majmolva-cenzurazna-a-kozossegi-mediat-4189844/"><img src="https://888.hu/wp-content/uploads/2019/05/jogvedoszervezeteknyiltlevelbenszolitottakfelafacebookothogynecenzurazzanakmarannyira1-e1558708468912-360x230.jpg" height="93" width="185" alt="Franciaország a németeket majmolva cenzúrázná a közösségi médiát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/franciaorszag-a-nemeteket-majmolva-cenzurazna-a-kozossegi-mediat-4189844/"><h3>Franciaország a németeket majmolva cenzúrázná a közösségi médiát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/nincs-mas-eszkoz-a-bevandorlaspartiak-kezeben-csak-a-cenzura-4187715/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Nincs más eszköz a bevándorláspártiak kezében, csak a cenzúra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/nincs-mas-eszkoz-a-bevandorlaspartiak-kezeben-csak-a-cenzura-4187715/"><h3>Nincs más eszköz a bevándorláspártiak kezében, csak a cenzúra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-facebook-es-a-kotelezo-gyulolet-4182568/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="A Facebook és a kötelező gyűlölet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-facebook-es-a-kotelezo-gyulolet-4182568/"><h3>A Facebook és a kötelező gyűlölet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/tobb-mint-husz-bevandorlasellenes-olasz-oldalt-torolt-a-facebook-4178383/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Több mint húsz bevándorlásellenes olasz oldalt törölt a Facebook"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/tobb-mint-husz-bevandorlasellenes-olasz-oldalt-torolt-a-facebook-4178383/"><h3>Több mint húsz bevándorlásellenes olasz oldalt törölt a Facebook</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/totalis-agyhalal-karacsonyek-kampany-kommunikacioja-4189830/"><img src="https://888.hu/wp-content/uploads/2019/06/4174558web760-360x230.jpg" height="93" width="185" alt="Totális agyhalál Karácsonyék kampánykommunikációja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/totalis-agyhalal-karacsonyek-kampany-kommunikacioja-4189830/"><h3>Totális agyhalál Karácsonyék kampánykommunikációja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/weber-sem-birta-mar-ezt-idegekkel-4188553/"><img src="https://888.hu/wp-content/uploads/2019/05/0001FC3YN-e1557231787808-360x230.jpg" height="93" width="185" alt="Weber sem bírta már ezt idegekkel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/weber-sem-birta-mar-ezt-idegekkel-4188553/"><h3>Weber sem bírta már ezt idegekkel</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/becs-a-sivalkodok-fovarosa-4186711/"><img src="https://888.hu/wp-content/uploads/2019/06/mtimichaelignatieffsorosegyetem-e1561400986573-360x230.jpg" height="93" width="185" alt="Bécs a sivalkodók fővárosa"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/becs-a-sivalkodok-fovarosa-4186711/"><h3>Bécs a sivalkodók fővárosa</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/ismet-kiujult-cher-trump-fobiaja-4186610/"><img src="https://888.hu/wp-content/uploads/2019/06/cher-360x230.jpg" height="93" width="185" alt="Ismét kiújult Cher Trump-fóbiája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/ismet-kiujult-cher-trump-fobiaja-4186610/"><h3>Ismét kiújult Cher Trump-fóbiája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/juncker-szerint-a-bevandorlasellenesek-hazajukba-szerelmes-hulyek-4180320/"><img src="https://888.hu/wp-content/uploads/2019/05/0001EY35M-360x230.jpg" height="93" width="185" alt="Juncker szerint a bevándorlásellenesek „hazájukba szerelmes hülyék”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/juncker-szerint-a-bevandorlasellenesek-hazajukba-szerelmes-hulyek-4180320/"><h3>Juncker szerint a bevándorlásellenesek „hazájukba szerelmes hülyék”</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/este-759-44-4188318/"><img src="https://888.hu/wp-content/uploads/2019/04/4175881-web760-360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/este-759-44-4188318/"><h3>Este 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/reggel-759-44-4188079/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760-360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/reggel-759-44-4188079/"><h3>Reggel 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/este-759-43-4187800/"><img src="https://888.hu/wp-content/uploads/2019/04/4175881-web760-360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/este-759-43-4187800/"><h3>Este 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/reggel-759-43-4187560/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760-360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/reggel-759-43-4187560/"><h3>Reggel 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/este-759-42-4187534/"><img src="https://888.hu/wp-content/uploads/2019/05/759-360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/este-759-42-4187534/"><h3>Este 7:59</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/noi-kvota-4187849/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Női kvóta?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/noi-kvota-4187849/"><h3>Női kvóta?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/ellenzeki-szinvonal-4185521/"><img src="https://888.hu/wp-content/uploads/2019/05/889-360x230.png" height="93" width="185" alt="Ellenzéki színvonal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/ellenzeki-szinvonal-4185521/"><h3>Ellenzéki színvonal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/uj-generacio-uj-lista-4183095/"><img src="https://888.hu/wp-content/uploads/2019/05/889-360x230.png" height="93" width="185" alt="Új generáció, új lista"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/uj-generacio-uj-lista-4183095/"><h3>Új generáció, új lista</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/tajkep-a-brusszeli-buborekbol-4182171/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Tájkép a brüsszeli buborékból"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/tajkep-a-brusszeli-buborekbol-4182171/"><h3>Tájkép a brüsszeli buborékból</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/az-europai-egyesult-allamok-letrehozasa-valamennyi-magyar-erdeket-egyarant-serti-4180859/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Az Európai Egyesült Államok létrehozása valamennyi magyar érdekét egyaránt sérti"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/az-europai-egyesult-allamok-letrehozasa-valamennyi-magyar-erdeket-egyarant-serti-4180859/"><h3>Az Európai Egyesült Államok létrehozása valamennyi magyar érdekét egyaránt sérti</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/bucsu-a-hableany-magyar-legenysegetol-4190523/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A3982-360x230.png" height="93" width="185" alt="Búcsú a Hableány magyar legénységétől"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/bucsu-a-hableany-magyar-legenysegetol-4190523/"><h3>Búcsú a Hableány magyar legénységétől</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/beszedes-kepek-a-budapest-pride-rol-4189264/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A2416-360x230.png" height="93" width="185" alt="Beszédes képek a Budapest Pride-ról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/beszedes-kepek-a-budapest-pride-rol-4189264/"><h3>Beszédes képek a Budapest Pride-ról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/igy-lezengtek-a-tomegek-az-elovalasztason-4187229/"><img src="https://888.hu/wp-content/uploads/2019/06/9Z9A1186-360x230.png" height="93" width="185" alt="Így lézengtek a „tömegek” az előválasztáson"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/igy-lezengtek-a-tomegek-az-elovalasztason-4187229/"><h3>Így lézengtek a „tömegek” az előválasztáson</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-8-4186337/"><img src="https://888.hu/wp-content/uploads/2019/06/weberjeloltszomorucover-360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-8-4186337/"><h3>A hét karikatúrája a 888-on</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-7-4185140/"><img src="https://888.hu/wp-content/uploads/2019/06/olgaklaraszolgalolanyjcover-360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-het-karikaturaja-a-888-on-7-4185140/"><h3>A hét karikatúrája a 888-on</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-gyilkos-mehek-es-a-multikulti-4189032/"><img src="https://888.hu/wp-content/uploads/2019/07/0581428532-e1562326554234-360x230.jpg" height="93" width="185" alt="A gyilkos méhek és a multikulti"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-gyilkos-mehek-es-a-multikulti-4189032/"><h3>A gyilkos méhek és a multikulti</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-szegedi-egyetemnek-hala-a-jovoben-milliok-juthatnak-majd-tiszta-vizhez-szerte-a-vilagon-4187027/"><img src="https://888.hu/wp-content/uploads/2019/06/BJASZ20180321053-360x230.jpg" height="93" width="185" alt="A Szegedi Egyetemnek hála a jövőben milliók juthatnak majd tiszta vízhez szerte a világon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-szegedi-egyetemnek-hala-a-jovoben-milliok-juthatnak-majd-tiszta-vizhez-szerte-a-vilagon-4187027/"><h3>A Szegedi Egyetemnek hála a jövőben milliók juthatnak majd tiszta vízhez szerte a világon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/feminista-tevhitek-es-az-uber-kiserlet-4186328/"><img src="https://888.hu/wp-content/uploads/2019/06/035pbu66728603-e1561127483930-360x230.jpg" height="93" width="185" alt="Feminista tévhitek és az Uber-kísérlet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/feminista-tevhitek-es-az-uber-kiserlet-4186328/"><h3>Feminista tévhitek és az Uber-kísérlet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/felfedeztek-az-eddig-ismert-legregebbi-osszeolvadt-galaxist-4186072/"><img src="https://888.hu/wp-content/uploads/2019/06/palpatinevader2020-360x230.jpg" height="93" width="185" alt="Felfedezték az eddig ismert legrégebbi összeolvadt galaxist"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/felfedeztek-az-eddig-ismert-legregebbi-osszeolvadt-galaxist-4186072/"><h3>Felfedezték az eddig ismert legrégebbi összeolvadt galaxist</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/kutatas-az-iszlamistak-nem-kepesek-normalisan-gondolkodni-4184538/"><img src="https://888.hu/wp-content/uploads/2019/06/068AA30052019963329-360x230.jpg" height="93" width="185" alt="Kutatás: az iszlamisták nem képesek normálisan gondolkodni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/kutatas-az-iszlamistak-nem-kepesek-normalisan-gondolkodni-4184538/"><h3>Kutatás: az iszlamisták nem képesek normálisan gondolkodni</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/meghalt-ambrus-zoltan-az-irigy-honaljmirigy-tagja-4189406/"><img src="https://888.hu/wp-content/uploads/2019/07/ambruszoltan-360x230.jpg" height="93" width="185" alt="Meghalt Ambrus Zoltán, az Irigy Hónaljmirigy tagja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/meghalt-ambrus-zoltan-az-irigy-honaljmirigy-tagja-4189406/"><h3>Meghalt Ambrus Zoltán, az Irigy Hónaljmirigy tagja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/miert-ragasztanak-ermeket-a-borospincek-falara-4188363/"><img src="https://888.hu/wp-content/uploads/2019/07/bor4-360x230.jpg" height="93" width="185" alt="Miért ragasztanak érméket a borospincék falára?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/miert-ragasztanak-ermeket-a-borospincek-falara-4188363/"><h3>Miért ragasztanak érméket a borospincék falára?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/nemet-sor-is-lehet-gyenge-4188647/"><img src="https://888.hu/wp-content/uploads/2019/04/sorenciklopediaborito-360x230.jpg" height="93" width="185" alt="Német sör is lehet gyenge"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/nemet-sor-is-lehet-gyenge-4188647/"><h3>Német sör is lehet gyenge</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/a-nagykoruton-kivul-is-van-elet-nincs-jobb-hely-az-alfoldnel-egy-nyari-hosszu-hetvegen-4188689/"><img src="https://888.hu/wp-content/uploads/2019/07/6597009524241165343117528699777031975469056n-360x230.jpg" height="93" width="185" alt="A Nagykörúton kívül is van élet: nincs jobb hely az Alföldnél egy nyári hosszú hétvégén"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/a-nagykoruton-kivul-is-van-elet-nincs-jobb-hely-az-alfoldnel-egy-nyari-hosszu-hetvegen-4188689/"><h3>A Nagykörúton kívül is van élet: nincs jobb hely az Alföldnél egy nyári hosszú hétvégén</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/drogot-mindenkinek-vagy-inkabb-megse-4189064/"><img src="https://888.hu/wp-content/uploads/2019/07/euforia2-360x230.jpg" height="93" width="185" alt="Drogot mindenkinek! Vagy inkább mégse?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/drogot-mindenkinek-vagy-inkabb-megse-4189064/"><h3>Drogot mindenkinek! Vagy inkább mégse?</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/gyozike-a-888-nak-cafolta-hogy-a-dikh-tv-n-indulna-showmusora-4190436/"><img src="https://888.hu/wp-content/uploads/2019/07/DKOM20110926006-360x230.jpg" height="93" width="185" alt="Győzike a 888-nak cáfolta, hogy a Dikh TV-n indulna showműsora"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/gyozike-a-888-nak-cafolta-hogy-a-dikh-tv-n-indulna-showmusora-4190436/"><h3>Győzike a 888-nak cáfolta, hogy a Dikh TV-n indulna showműsora</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/tizezren-usztak-ma-at-a-balatont-4187876/"><img src="https://888.hu/wp-content/uploads/2019/06/DVG20190629007-360x230.jpg" height="93" width="185" alt="Tízezren úszták ma át a Balatont"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/tizezren-usztak-ma-at-a-balatont-4187876/"><h3>Tízezren úszták ma át a Balatont</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/80-eves-nore-tamadt-egy-medve-szloveniaban-4186470/"><img src="https://888.hu/wp-content/uploads/2019/06/0001G50KK-360x230.jpg" height="93" width="185" alt="80 éves nőre támadt egy medve Szlovéniában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/80-eves-nore-tamadt-egy-medve-szloveniaban-4186470/"><h3>80 éves nőre támadt egy medve Szlovéniában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/kidobtak-az-osztalybol-a-diakot-amiert-azt-merte-mondani-hogy-csak-ket-nem-letezik-4186404/"><img src="https://888.hu/wp-content/uploads/2019/06/gender2ferfino-360x230.jpg" height="93" width="185" alt="Kidobták az osztályból a diákot, amiért azt merte mondani, hogy csak két nem létezik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/kidobtak-az-osztalybol-a-diakot-amiert-azt-merte-mondani-hogy-csak-ket-nem-letezik-4186404/"><h3>Kidobták az osztályból a diákot, amiért azt merte mondani, hogy csak két nem létezik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/csak-a-szokasos-orszagszerte-zapor-zivatar-4186415/"><img src="https://888.hu/wp-content/uploads/2019/06/giphy-360x230.gif" height="93" width="185" alt="Csak a szokásos: országszerte zápor, zivatar"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/csak-a-szokasos-orszagszerte-zapor-zivatar-4186415/"><h3>Csak a szokásos: országszerte zápor, zivatar</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-progresszivek-le-vannak-maradva-egy-evvel-4189682/"><img src="https://888.hu/wp-content/uploads/2019/05/ko.jpg" height="93" width="185" alt="A progresszívek le vannak maradva egy évvel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-progresszivek-le-vannak-maradva-egy-evvel-4189682/"><h3>A progresszívek le vannak maradva egy évvel</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-klimavaltozas-miatt-egyre-tobb-a-szunyog-magyarorszagon-4189355/"><img src="https://888.hu/wp-content/uploads/2019/07/DVG20110727007-360x230.jpg" height="93" width="185" alt="A klímaváltozás miatt egyre több a szúnyog Magyarországon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-klimavaltozas-miatt-egyre-tobb-a-szunyog-magyarorszagon-4189355/"><h3>A klímaváltozás miatt egyre több a szúnyog Magyarországon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/megdobbento-mennyisegu-muanyag-palack-kerul-a-foldkozi-tengerbe-4189193/"><img src="https://888.hu/wp-content/uploads/2019/06/075maulananotitle190628npQRa-e1562173956360-360x230.jpg" height="93" width="185" alt="Megdöbbentő mennyiségű műanyag palack kerül a Földközi-tengerbe"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/megdobbento-mennyisegu-muanyag-palack-kerul-a-foldkozi-tengerbe-4189193/"><h3>Megdöbbentő mennyiségű műanyag palack kerül a Földközi-tengerbe</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/evente-tobb-mint-ketmilliard-tonna-kommunalis-hulladekot-termel-a-vilag-4188740/"><img src="https://888.hu/wp-content/uploads/2019/06/075maulananotitle190628npQRa-e1562173956360-360x230.jpg" height="93" width="185" alt="Évente több mint kétmilliárd tonna kommunális hulladékot termel a világ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/evente-tobb-mint-ketmilliard-tonna-kommunalis-hulladekot-termel-a-vilag-4188740/"><h3>Évente több mint kétmilliárd tonna kommunális hulladékot termel a világ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/mit-tettek-eddig-a-magyarok-a-klimavaltozas-ellen-4188009/"><img src="https://888.hu/wp-content/uploads/2019/06/klimavaltozas-360x230.jpg" height="93" width="185" alt="Mit tettek eddig a magyarok a klímaváltozás ellen?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/mit-tettek-eddig-a-magyarok-a-klimavaltozas-ellen-4188009/"><h3>Mit tettek eddig a magyarok a klímaváltozás ellen?</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szabo-tunde-a-maccabi-hidat-kepez-zsido-es-nem-zsido-szarmazasuak-kozott-4189156/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A2061-360x230.png" height="93" width="185" alt="Szabó Tünde: „A Maccabi hidat képez zsidó és nem zsidó származásúak között”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szabo-tunde-a-maccabi-hidat-kepez-zsido-es-nem-zsido-szarmazasuak-kozott-4189156/"><h3>Szabó Tünde: „A Maccabi hidat képez zsidó és nem zsidó származásúak között”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-tamas-a-maccabi-jatekok-az-egyenjogusag-emberi-meltosag-tisztelete-mellett-elkotelezett-esemeny-4183914/"><img src="https://888.hu/wp-content/uploads/2019/06/9Z9A0564-360x230.png" height="93" width="185" alt="Deutsch Tamás: „A Maccabi Játékok az egyenjogúság, az emberi méltóság tisztelete mellett elkötelezett esemény”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-tamas-a-maccabi-jatekok-az-egyenjogusag-emberi-meltosag-tisztelete-mellett-elkotelezett-esemeny-4183914/"><h3>Deutsch Tamás: „A Maccabi Játékok az egyenjogúság, az emberi méltóság tisztelete mellett elkötelezett esemény”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/itt-vehet-jegyet-a-maccabi-jatekok-nyitounnepsegere-4181321/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760-360x230.jpg" height="93" width="185" alt="Itt vehet jegyet a Maccabi Játékok nyitóünnepségére"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/itt-vehet-jegyet-a-maccabi-jatekok-nyitounnepsegere-4181321/"><h3>Itt vehet jegyet a Maccabi Játékok nyitóünnepségére</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/a-magyar-delegacio-atvette-a-maccabi-europa-jatekok-zaszlajat-4178095/"><img src="" height="93" width="185" alt="A magyar delegáció átvette a Maccabi Európa Játékok zászlaját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/a-magyar-delegacio-atvette-a-maccabi-europa-jatekok-zaszlajat-4178095/"><h3>A magyar delegáció átvette a Maccabi Európa Játékok zászlaját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szijjarto-peter-buszkek-vagyunk-a-zsido-szarmazasu-sportolokra-4175493/"><img src="https://888.hu/wp-content/uploads/2019/04/4175492-web760-360x230.png" height="93" width="185" alt="Szijjártó Péter: büszkék vagyunk a zsidó származású sportolókra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szijjarto-peter-buszkek-vagyunk-a-zsido-szarmazasu-sportolokra-4175493/"><h3>Szijjártó Péter: büszkék vagyunk a zsidó származású sportolókra</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color12" href="/ketharmad/" rel="column">Kétharmad</a>                            
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/ketharmad/elfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/ketharmad/elfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/2020/" rel="tag">2020</a>, <a href="/cimke/csaladvedelem/" rel="tag">családvédelem</a>, <a href="/cimke/koltsegvetes/" rel="tag">költségvetés</a>, <a href="/cimke/magyarorszag/" rel="tag">magyarország</a>                            </div>                            
                        </div>
                        <h1>Elfogadta a 2020-as költségvetést az Országgyűlés</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">Forisek Ádám</div>                                        
                            </div>                                    
                        </div>
                        <p>2019.07.12. 12:27</p>

                                                <div class="maincontent8"> 
                                                                                                <span class="high-lite">
                                        A képviselők 127 igen szavazattal 58 nem ellenében hagyták jóvá az indítványt.                                    </span> 
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum"></div>                                </div>                                
                            </div> 
                            <div id="st">
                                <p>Ajövő évi büdzsé legfontosabb pilléreit a családok támogatásának növelése, a gazdaságvédelmi akcióterv, a csökkenő adók és a bővülő biztonsági kiadások alkotják. Az együttes kiadások 2020-ban 21 793 milliárd forintot, bevételei 21 426 milliárd forintot tesznek ki 367 milliárd forintos hiány mellett.</p>
<p>A jövő évi költségvetés fókuszában a családvédelmi akcióterv végrehajtása áll, ennek jegyében jövőre <strong>2228 milliárd forint</strong> áll majd rendelkezésre a családok támogatására, ami csaknem 224 milliárd forinttal több az ideinél. Varga Mihály pénzügyminiszter erről azt mondta, annak ellenére is szükségesnek tartják az emelést, hogy Európában már most is Magyarországon a legmagasabb a családtámogatások aránya a bruttó nemzeti össztermékhez képest.</p>
<p><div class="img-wrap" style="position:relative;"><a href="https://888.hu/wp-content/uploads/2019/07/043dpapa1503119245374-1024x675.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="/wp-content/themes/888_hu/images/placeholder.jpg" data-nad="https://888.hu/wp-content/uploads/2019/07/043dpapa1503119245374-1024x675.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/043dpapa1503119245374-1024x675.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by"> Fotó: AFP</span></div></div></p>
<p>A kormány oktatásra az ideinél 48 milliárddal forinttal, egészségügyre 184 milliárd forinttal, az államháztartásban dolgozóknak pedig 238 milliárd forinttal szán többet 2020-ban. A következő költségvetésben otthonteremtésre majdnem 300 milliárd forintot biztosítanak, a magyar vidék fejlesztését, életminőségének javítását célzó Magyar falu programra pedig 150 milliárd forintot különítettek el.</p>
<p>A jövő évi büdzsé az inflációt követő, 2,8 százalékos nyugdíjemeléssel számol a nyugdíjak vásárlóerejének megőrzése érdekében. A kormány emellett 2020-ban ismét tervezi nyugdíjprémium kifizetését. Nyugdíjakra összességében 136 milliárd forinttal jut több jövőre, mint idén.</p>
<div class="aframe">
<p>A kabinet tízéves összevetése alapján jövőre a családok támogatására 1261 milliárd forinttal, oktatásra több mint 500 milliárd forinttal, egészségügyre 740 milliárd forinttal, a nyugdíjakra 840 milliárd forinttal, az államháztartásban dolgozók bérére 1455 milliárddal, a rendvédelemre pedig 723 milliárd forinttal több jut majd, mint 2010-ben.</p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
           

                                <div style="clear:both;"></div>                                        
                            </div>

                        </div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4187210">
                                    <a href="https://888.hu/ketharmad/gyurcsanyek-veszelyeztetnek-a-magyar-csaladok-biztonsagat-4187210/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/06/gyurcsanyek-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A magyar családok biztonságát veszélyeztetnék Gyurcsányék</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4187146">
                                    <a href="https://888.hu/ketharmad/harmincszor-tobb-tamogatast-kapnak-a-csaladok-mint-2010-ben-4187146/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/06/apa-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Harmincszor több támogatást kapnak a családok, mint 2010-ben</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4184921">
                                    <a href="https://888.hu/ketharmad/jovo-heten-kezdi-targyalni-a-2020-as-koltsegvetest-a-parlament-4184921/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/05/BJASZ20190419028-e1557047098125-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Jövő héten kezdi tárgyalni a 2020-as költségvetést a parlament</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4182556">
                                    <a href="https://888.hu/ketharmad/csaladbarat-koltsegvetes-a-jovo-evben-4182556/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/03/4172039-760x0-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Varga: a családok költségvetése lehet a jövő évi költségvetés</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4175109">
                                    <a href="https://888.hu/ketharmad/szijjarto-alapveto-erdeke-magyarorszagnak-az-egyuttmukodes-braziliaval-4175109/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/04/4175108-web760-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szijjártó: alapvető érdeke Magyarországnak az együttmûködés Brazíliával</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="clear:both;height:10px;"></div> 
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color12" href="/ketharmad/" rel="column">Kétharmad</a> 
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/ketharmad/elfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/ketharmad/elfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/2020/" rel="tag">2020</a>, <a href="/cimke/csaladvedelem/" rel="tag">családvédelem</a>, <a href="/cimke/koltsegvetes/" rel="tag">költségvetés</a>, <a href="/cimke/magyarorszag/" rel="tag">magyarország</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div id="zone3609975" class="goAdverticum"></div>                            </div>
                        </div>
                                                    <div class="disqus-open" style="margin-bottom:20px;">KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div>
                            <script type="text/javascript">jQuery(document).ready(function () {
                                            jQuery('.disqus-open').on('click', function () {
                                                var disqus_shortname = '888hu';
                                                var disqus_url = 'https://888.hu/ketharmad/elfogadta-a-2020-as-koltsegvetest-az-orszaggyules-4190404/';
                                                jQuery.ajax({type: "GET", url: "https://" + disqus_shortname + ".disqus.com/embed.js", dataType: "script", cache: true});
                                                jQuery(this).hide(); }); });</script>
                            <noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>
                                                </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/amerika-london-parizs/video-egy-nigeriai-migrans-tucatnyi-autot-rongalt-meg-ok-nelkul-bajororszagban-4190538/">
                                        <h2>VIDEÓ: egy nigériai migráns tucatnyi autót rongált meg ok nélkül Bajorországban</h2>
                                    </a>								
                                    <p>A 19 éves migráns nagyjából 50 ezer eurónyi kárt okozott.</p>								
                                    <div class="btn-holder">									
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/trump-tartja-a-szavat-vasarnap-10-varosbol-kezdik-el-kipakolni-a-migransokat-4190544/" >
                                <img id="ncl4178019" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/05/afpbevandorlokmigransokhatarbrusszel-e1557644550508-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/afpbevandorlokmigransokhatarbrusszel-e1557644550508-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/afpbevandorlokmigransokhatarbrusszel-e1557644550508-760x511.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Trump tartja a szavát: vasárnap 10 városból kezdik el kipakolni a migránsokat">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/trump-tartja-a-szavat-vasarnap-10-varosbol-kezdik-el-kipakolni-a-migransokat-4190544/">
                                    <h2><span><strong>Trump tartja a szavát: vasárnap 10 városból kezdik el kipakolni a migránsokat</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Donald Trump amerikai elnök pénteken, újságíróknak megerősítette, hogy vasárnap legalább tíz városban kezdik meg az illegális migránsok kitoloncolását.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/888/bucsu-a-hableany-magyar-legenysegetol-4190523/" >
                                <img id="ncl4190506" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/07/9Z9A3982-760x380.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/9Z9A3982-760x380.png" data-still="https://888.hu/wp-content/uploads/2019/07/9Z9A3982-760x560.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Búcsú a Hableány magyar legénységétől">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/888/bucsu-a-hableany-magyar-legenysegetol-4190523/">
                                    <h2><span><strong>Búcsú a Hableány magyar legénységétől</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/888" class="btn-link color2">8)8)8</a>
                        </div>
                                                <div class="text-box">
                            <p>Pénteken, hajós tiszteletadás keretében búcsúztatták el a Dunán elsüllyedt Hableány sétahajó személyzetét, kapitányát és matrózát. | Képgaléria</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color12" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/ketharmad/varga-mihaly-a-2020-as-koltsegvetes-a-csaladokrol-es-a-gazdasagi-eredmenyek-megvedeserol-szol-4190511/">
                                        <h2>Varga Mihály: a 2020-as költségvetés a családokról és a gazdasági eredmények megvédéséről szól</h2>
                                    </a>								
                                    <p>Varga Mihály pénzügyminiszter a költségvetés zárószavazása után pénteken, Kocsis Mátéval, a Fidesz frakcióvezetőjével közösen tartott sajtótájékoztatót az Országházban.</p>								
                                    <div class="btn-holder">									
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/piszkostizenketto/komcsiromantika-a-javabol-4190408/" >
                                <img id="ncl4190437" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/07/tokajip12pecsetkommunistak-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/tokajip12pecsetkommunistak-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/tokajip12pecsetkommunistak-760x440.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Komcsiromantika a javából">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/piszkostizenketto/komcsiromantika-a-javabol-4190408/">
                                    <h2><span><strong>Komcsiromantika a javából</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                                <div class="text-box">
                            <p>A kommunista romantika a művelt Nyugaton egyáltalán nem új keletű jelenség. Az internacionalista-globalista eszmék továbbra is jelen vannak a világban, csak most épp liberális, vagy legújabban zöld köntösben.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/hajra-magyarok/igy-kell-melto-modon-stadiont-avatni-4190453/" >
                                <img id="ncl4175607" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/04/4175607-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175607-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175607-web760-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Így kell méltó módon stadiont avatni">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/hajra-magyarok/igy-kell-melto-modon-stadiont-avatni-4190453/">
                                    <h2><span><strong>Így kell méltó módon stadiont avatni</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/hajra-magyarok" class="btn-link color8">Hajrá, magyarok!</a>
                        </div>
                                                <div class="text-box">
                            <p>Az ősi rivális otthonában nyert El-selejtezőt a Honvéd, ráadásul ez volt az új Illovszky Rudolf Stadion első tétmeccse.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color12" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/ketharmad/horogkereszteket-festettek-a-tapolcai-fidesz-irodajara-4190480/">
                                        <h2>Horogkereszteket festettek a tapolcai Fidesz irodájára</h2>
                                    </a>								
                                    <p>Az egykori zsinagóga épületét sem kímélték a rongálók.</p>								
                                    <div class="btn-holder">									
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/kinyilott-a-pitypang/tessek-valasztani-4190423/" >
                                <img id="ncl4190422" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/07/buzikcsalad-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/buzikcsalad-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/buzikcsalad-760x440.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Tessék választani!">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/kinyilott-a-pitypang/tessek-valasztani-4190423/">
                                    <h2><span><strong>Tessék választani!</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/kinyilott-a-pitypang" class="btn-link color4">Kinyílott a pitypang</a>
                        </div>
                                                <div class="text-box">
                            <p>Így, hogy ennyire nyomul a Pride, ideje feltennie mindenkinek magában a kérdést, milyen országot szeretne.</p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div id="zone3609976" class="goAdverticum"></div>                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4190423">MÉG TÖBBET SZERETNÉK</div>

                </div> 
            </div>
                    <aside id="sidebar">					
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                               
                <figure class="figure color8">
                    <a href="https://888.hu/hajra-magyarok/igy-kell-melto-modon-stadiont-avatni-4190453/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175607-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175607-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175607-web760.jpg" alt="Így kell méltó módon stadiont avatni"></a>
                    <figcaption>
                        <a href="https://888.hu/hajra-magyarok/igy-kell-melto-modon-stadiont-avatni-4190453/"><h2><span><strong>Így kell méltó módon stadiont avatni</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561522" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/tessek-valasztani-4190423/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/buzikcsalad.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/buzikcsalad.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/buzikcsalad.jpg" alt="Tessék választani!"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/tessek-valasztani-4190423/"><h2><span><strong>Tessék választani!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-meghiusult-adasvetel-4190377/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/pozsonyikulturrendormeghiusultadasvetel.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/pozsonyikulturrendormeghiusultadasvetel.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/pozsonyikulturrendormeghiusultadasvetel.jpg" alt="A meghiúsult adásvétel"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-meghiusult-adasvetel-4190377/"><h2><span><strong>A meghiúsult adásvétel</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color13">
                    <a href="https://888.hu/bulvar/gyozike-a-888-nak-cafolta-hogy-a-dikh-tv-n-indulna-showmusora-4190436/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/DKOM20110926006.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/DKOM20110926006.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/DKOM20110926006.jpg" alt="Győzike a 888-nak cáfolta, hogy a Dikh TV-n indulna showműsora"></a>
                    <figcaption>
                        <a href="https://888.hu/bulvar/gyozike-a-888-nak-cafolta-hogy-a-dikh-tv-n-indulna-showmusora-4190436/"><h2><span><strong>Győzike a 888-nak cáfolta, hogy a Dikh TV-n indulna showműsora</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561523" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-eros-europara-van-szukseg-a-nemzeti-erdekek-tiszteletben-tartasaval-4190333/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/66716307101572141106710933871380600313085952o.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/66716307101572141106710933871380600313085952o.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/66716307101572141106710933871380600313085952o.jpg" alt="Orbán Viktor: erős Európára van szükség, a nemzeti érdekek tiszteletben tartásával"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-eros-europara-van-szukseg-a-nemzeti-erdekek-tiszteletben-tartasaval-4190333/"><h2><span><strong>Orbán Viktor: erős Európára van szükség, a nemzeti érdekek tiszteletben tartásával</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/elerkezett-a-tettek-ideje-pusztito-acelszornyekkel-erosit-hazank-4189599/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/hazamindenelotttankok.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/hazamindenelotttankok.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/hazamindenelotttankok.jpg" alt="Elérkezett a tettek ideje: pusztító acélszörnyekkel erősít hazánk"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/elerkezett-a-tettek-ideje-pusztito-acelszornyekkel-erosit-hazank-4189599/"><h2><span><strong>Elérkezett a tettek ideje: pusztító acélszörnyekkel erősít hazánk</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/pride-az-establishment-teljesen-folosleges-unnepelyes-kormenete-4189673/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovermegadjapridebudapest.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovermegadjapridebudapest.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovermegadjapridebudapest.jpg" alt="Pride: az establishment teljesen fölösleges ünnepélyes körmenete"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/pride-az-establishment-teljesen-folosleges-unnepelyes-kormenete-4189673/"><h2><span><strong>Pride: az establishment teljesen fölösleges ünnepélyes körmenete</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <article class="text-box highlited color12">
                    <div class="text-wrap">
                        <a href="https://888.hu/ketharmad/egy-a-tabor-ez-lesz-a-30-balvanyosi-nyari-szabadegyetem-es-diaktabor-mottoja-4189660/"><h2>„Egy a tábor” – ez lesz a 30. Bálványosi Nyári Szabadegyetem és Diáktábor mottója</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561526" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/ursula-von-der-leyen-pro-es-kontra-4189581/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/ursula.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/ursula.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/ursula.jpg" alt="Ursula von der Leyen: pro és kontra"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/ursula-von-der-leyen-pro-es-kontra-4189581/"><h2><span><strong>Ursula von der Leyen: pro és kontra</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/halottakrol-inkabb-semmit-4189439/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverszentesitemeto.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverszentesitemeto.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverszentesitemeto.jpg" alt="Halottakról inkább semmit"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/halottakrol-inkabb-semmit-4189439/"><h2><span><strong>Halottakról inkább semmit</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color2">
                    <a href="https://888.hu/888/beszedes-kepek-a-budapest-pride-rol-4189264/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/9Z9A2416.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/9Z9A2416.png" data-still="https://888.hu/wp-content/uploads/2019/07/9Z9A2416.png" alt="Beszédes képek a Budapest Pride-ról"></a>
                    <figcaption>
                        <a href="https://888.hu/888/beszedes-kepek-a-budapest-pride-rol-4189264/"><h2><span><strong>Beszédes képek a Budapest Pride-ról</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <article class="text-box highlited color8">
                    <div class="text-wrap">
                        <a href="https://888.hu/hajra-magyarok/szamoljunk-le-vegre-ezzel-a-kadarista-hagyomannyal-4188320/"><h2>Számoljunk le végre ezzel a kádárista hagyománnyal!</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561528" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/a-het-karikaturaja-a-888-on-9-4189025/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/timmermanssoroseucover.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/timmermanssoroseucover.png" data-still="https://888.hu/wp-content/uploads/2019/07/timmermanssoroseucover.png" alt="A hét karikatúrája a 888-on"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/a-het-karikaturaja-a-888-on-9-4189025/"><h2><span><strong>A hét karikatúrája a 888-on</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/brutalis-halalosztokkal-gyarapszik-magyarorszag-4189033/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/hazamindenelotthelikopterek.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/hazamindenelotthelikopterek.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/hazamindenelotthelikopterek.jpg" alt="Brutális halálosztókkal gyarapszik Magyarország"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/brutalis-halalosztokkal-gyarapszik-magyarorszag-4189033/"><h2><span><strong>Brutális halálosztókkal gyarapszik Magyarország</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561530" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/toszkana-alulnezetbol-4188993/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverszentesitoszkana.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverszentesitoszkana.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverszentesitoszkana.jpg" alt="Toszkána, alulnézetből"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/toszkana-alulnezetbol-4188993/"><h2><span><strong>Toszkána, alulnézetből</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- IMG BANNER from 2019.06.26 -->
                    <a href="https://www.autoalkatreszek24.hu/" style="display:inline-block;margin-bottom:17px;" target="_blank"><img src="https://888.hu/wp-content/uploads/2019/06/autoalkatreszek24hu300x2502.gif" alt="Ez a legjobb hely, ha autóalkatrészt keresel" title="Ez a legjobb hely, ha autóalkatrészt keresel" style="width:100%;height:auto;"></a>

                    <!--a target="_blank" href="http://www.autoalkatreszek24.hu/">
                        <img style="width:100%;max-width:214px;margin:auto;margin-bottom: 20px;" src="/wp-content/uploads/banners/autoalkatreszek24-banner.jpg" alt="www.autoalkatreszek24.hu" title="Minden autótípushoz autóalkatrészek elképesztő sokasága található itt" />
                    </a-->
                </div>
            </div>
        </aside>	
        			

        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="zone5467082" class="goAdverticum"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>
			

<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/page-adatvedelmi-nyilatkozat" target="_blank" >Adatvédelmi tájékoztató</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">&copy; 2019 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
                <li><a href="/wp-content/uploads/2019/05/mediaajanloWeb8882019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="zone3685951" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="23a98315ae">

			<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1532934918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"55345395ed","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f0605e2b43","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4190404","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


</body>
</html>