
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>A baloldaliak most ne figyeljenek ide: több magyar jött haza tavaly, mint amennyi kivándorolt</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://888.hu/ketharmad/a-baloldaliak-most-ne-figyeljenek-ide-tobb-magyar-jott-haza-tavaly-mint-amennyi-kivandorolt-4249145/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A baloldaliak most ne figyeljenek ide: több magyar jött haza tavaly, mint amennyi kivándorolt" />
<meta property="og:description" content="„Orbán elüldözi a magyarokat.”" />
<meta property="og:url" content="https://888.hu/ketharmad/a-baloldaliak-most-ne-figyeljenek-ide-tobb-magyar-jott-haza-tavaly-mint-amennyi-kivandorolt-4249145/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2017/03/4092903-760x0.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2017/03/4092903-760x0.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="505" />
<meta property="og:image:alt" content="Erdély, FOTÓ ÁLTALÁNOS, határon túli magyarok, magyar zászló, SZIMBÓLUM, ÜNNEP, ünnepel, zászló" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Évtizedes trend fordult meg tavaly, amikor több Magyarországon született állampolgár költözött haza, mint amennyi kivándorolt – írja a Világgazdaság a Központi Statisztikai Hivatal (KSH) friss adataira hivatkozva. A 2019-es évben 23,2 ezren jöttek vissza, miközben 21,9 ezren hagyták el az országot. A nemzetközi vándorlási mérleg kivándorlási oldalán már négy éve csökken a Magyarországot elhagyók száma, [&hellip;]" />
<meta name="twitter:title" content="A baloldaliak most ne figyeljenek ide: több magyar jött haza tavaly, mint amennyi kivándorolt" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2017/03/4092903-760x0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://888.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://888.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://888.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://888.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://888.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://888.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543395789'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1588578654'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://888.hu/?p=4249145' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fketharmad%2Fa-baloldaliak-most-ne-figyeljenek-ide-tobb-magyar-jott-haza-tavaly-mint-amennyi-kivandorolt-4249145%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fketharmad%2Fa-baloldaliak-most-ne-figyeljenek-ide-tobb-magyar-jott-haza-tavaly-mint-amennyi-kivandorolt-4249145%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-16x16.png" sizes="16x16" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-96x96.png" sizes="96x96" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-128x128.png" sizes="128x128" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-196x196.png" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-152x152.png" sizes="152x152" />

<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-310x310.png" />


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.4">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389878" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389875" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>                
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3609953" class="goAdverticum"></div>                    </div>                        
                </div>
                <div style="clear:both;"></div>
            </div>                
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                        </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/karacsony-es-a-disznovagas-4249209/"><img src="https://888.hu/wp-content/uploads/2019/06/4175461web760-360x230.jpg" height="93" width="185" alt="Karácsony és a disznóvágás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/karacsony-es-a-disznovagas-4249209/"><h3>Karácsony és a disznóvágás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/rohogjunk-egyutt-soroson-4249068/"><img src="https://888.hu/wp-content/uploads/2020/05/soroshjp12soros-360x230.jpg" height="93" width="185" alt="Röhögjünk együtt Soroson!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/rohogjunk-egyutt-soroson-4249068/"><h3>Röhögjünk együtt Soroson!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/verhofstadt-urhajoja-4248963/"><img src="https://888.hu/wp-content/uploads/2020/05/pozsonyip12-2-360x230.png" height="93" width="185" alt="Verhofstadt űrhajója"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/verhofstadt-urhajoja-4248963/"><h3>Verhofstadt űrhajója</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/%d0%bc%d0%b0%d0%bc%d0%b0-%d0%b4%d0%be%d0%bc%d0%b0-4248943/"><img src="https://888.hu/wp-content/uploads/2020/05/szentesip12-3-360x230.png" height="93" width="185" alt="Мама дома"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/%d0%bc%d0%b0%d0%bc%d0%b0-%d0%b4%d0%be%d0%bc%d0%b0-4248943/"><h3>Мама дома</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/ensz-a-hate-speech-billogjaval-hallgattatnak-el-a-migracio-kritikusait-4248742/"><img src="https://888.hu/wp-content/uploads/2020/05/p12pecsetcovergyarto3-4-360x230.png" height="93" width="185" alt="ENSZ: a hate speech billogjával hallgattatnák el a migráció kritikusait"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/ensz-a-hate-speech-billogjaval-hallgattatnak-el-a-migracio-kritikusait-4248742/"><h3>ENSZ: a hate speech billogjával hallgattatnák el a migráció kritikusait</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-korrupt-gyurcsany-kormany-miatt-tamadja-magyarorszagot-brusszel-4249272/"><img src="https://888.hu/wp-content/uploads/2020/04/UrsulavonderLeyenEUMTI-360x230.jpg" height="93" width="185" alt="A korrupt Gyurcsány-kormány miatt támadja Magyarországot Brüsszel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-korrupt-gyurcsany-kormany-miatt-tamadja-magyarorszagot-brusszel-4249272/"><h3>A korrupt Gyurcsány-kormány miatt támadja Magyarországot Brüsszel</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/ennyit-a-diktaturarol-mar-majus-vegen-visszaadhatja-a-kormany-a-felhatalmazast-a-parlamentnek-4249251/"><img src="https://888.hu/wp-content/uploads/2020/05/parlamentkorositamas3831inbox480x317-360x230.jpg" height="93" width="185" alt="Ennyit a diktatúráról: már május végén visszaadhatja a kormány a felhatalmazást a parlamentnek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/ennyit-a-diktaturarol-mar-majus-vegen-visszaadhatja-a-kormany-a-felhatalmazast-a-parlamentnek-4249251/"><h3>Ennyit a diktatúráról: már május végén visszaadhatja a kormány a felhatalmazást a parlamentnek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/tobb-milliard-forintbol-megujulnak-a-kozponti-regio-orvostechnikai-eszkozei-4249243/"><img src="https://888.hu/wp-content/uploads/2017/10/4122539-760x0-360x230.jpg" height="93" width="185" alt="Több milliárd forintból újulnak meg a központi régió orvostechnikai eszközei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/tobb-milliard-forintbol-megujulnak-a-kozponti-regio-orvostechnikai-eszkozei-4249243/"><h3>Több milliárd forintból újulnak meg a központi régió orvostechnikai eszközei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/operativ-torzs-csokkennek-az-adok-es-az-adminisztracios-terhek-4249231/"><img src="https://888.hu/wp-content/uploads/2020/05/operativ-360x230.png" height="93" width="185" alt="Operatív törzs: csökkennek az adók és az adminisztrációs terhek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/operativ-torzs-csokkennek-az-adok-es-az-adminisztracios-terhek-4249231/"><h3>Operatív törzs: csökkennek az adók és az adminisztrációs terhek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/meg-fog-epulni-a-debreceni-bmw-gyar-4249203/"><img src="https://888.hu/wp-content/uploads/2020/05/Download1-360x230.jpeg" height="93" width="185" alt="Meg fog épülni a debreceni BMW-gyár"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/meg-fog-epulni-a-debreceni-bmw-gyar-4249203/"><h3>Meg fog épülni a debreceni BMW-gyár</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/magyarorszag-es-szerbia-kapcsolataban-jovojeben-sok-lehetoseg-es-remeny-rejlik-meg-4249290/"><img src="https://888.hu/wp-content/uploads/2020/05/vvvvvvvvvvvvv-360x230.jpg" height="93" width="185" alt="Magyarország és Szerbia kapcsolatában, jövőjében sok lehetőség és remény rejlik még"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/magyarorszag-es-szerbia-kapcsolataban-jovojeben-sok-lehetoseg-es-remeny-rejlik-meg-4249290/"><h3>Magyarország és Szerbia kapcsolatában, jövőjében sok lehetőség és remény rejlik még</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/tobb-budapesti-jaratat-is-ujrainditja-a-lufthansa-csoport-4249249/"><img src="https://888.hu/wp-content/uploads/2020/04/Lufthansa-360x230.jpg" height="93" width="185" alt="Több budapesti járatát is újraindítja a Lufthansa-csoport"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/tobb-budapesti-jaratat-is-ujrainditja-a-lufthansa-csoport-4249249/"><h3>Több budapesti járatát is újraindítja a Lufthansa-csoport</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/szinte-egesz-europa-recesszioban-meg-a-nemet-gazdasag-is-23-szazalekkal-csokkent-4249210/"><img src="https://888.hu/wp-content/uploads/2020/05/0001MR8DS-360x230.jpg" height="93" width="185" alt="Szinte egész Európa recesszióban, még a német gazdaság is 2,3 százalékkal csökkent"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/szinte-egesz-europa-recesszioban-meg-a-nemet-gazdasag-is-23-szazalekkal-csokkent-4249210/"><h3>Szinte egész Európa recesszióban, még a német gazdaság is 2,3 százalékkal csökkent</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/hivatalosan-is-veget-ert-a-jarvany-szloveniaban-4249140/"><img src="https://888.hu/wp-content/uploads/2020/05/szloveniaszlovenzaszlo-360x230.jpg" height="93" width="185" alt="Hivatalosan is véget ért a járvány Szlovéniában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/hivatalosan-is-veget-ert-a-jarvany-szloveniaban-4249140/"><h3>Hivatalosan is véget ért a járvány Szlovéniában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/virushirado-athelyezodtek-a-gocpontok-a-vilagban-4249127/"><img src="https://888.hu/wp-content/uploads/2020/05/vilagjarvanylettakoronaviruslgc-360x230.jpg" height="93" width="185" alt="Vírushíradó: Áthelyeződtek a gócpontok a világban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/virushirado-athelyezodtek-a-gocpontok-a-vilagban-4249127/"><h3>Vírushíradó: Áthelyeződtek a gócpontok a világban</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1390-360x230.png" height="93" width="185" alt="Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><h3>Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/magyarorszag-le-fogja-gyozni-a-koronavirus-okozta-valsagot-4243352/"><img src="https://888.hu/wp-content/uploads/2020/01/szazadvegbortob-360x230.jpg" height="93" width="185" alt="„Magyarország le fogja győzni a koronavírus okozta válságot”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/magyarorszag-le-fogja-gyozni-a-koronavirus-okozta-valsagot-4243352/"><h3>„Magyarország le fogja győzni a koronavírus okozta válságot”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/igy-nez-ki-egy-magyar-orvos-egy-tobb-oras-covid-19-muszak-utan-4239322/"><img src="https://888.hu/wp-content/uploads/2020/03/drkulja-360x230.png" height="93" width="185" alt="Így néz ki egy magyar orvos egy többórás Covid-19-műszak után"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/igy-nez-ki-egy-magyar-orvos-egy-tobb-oras-covid-19-muszak-utan-4239322/"><h3>Így néz ki egy magyar orvos egy többórás Covid-19-műszak után</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hianyoznak-a-tanuloknak-az-emberi-kapcsolatok-4238742/"><img src="https://888.hu/wp-content/uploads/2020/03/0001Q731Y-360x230.jpg" height="93" width="185" alt="„Hiányoznak a tanulóknak az emberi kapcsolatok”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hianyoznak-a-tanuloknak-az-emberi-kapcsolatok-4238742/"><h3>„Hiányoznak a tanulóknak az emberi kapcsolatok”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/888-interju-hann-endre-maga-sem-tartja-komolynak-sajat-median-felmereset-4238186/"><img src="https://888.hu/wp-content/uploads/2020/03/HannEndre-360x230.jpg" height="93" width="185" alt="888-interjú: Hann Endre maga sem tartja komolynak saját (Medián) felmérését"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/888-interju-hann-endre-maga-sem-tartja-komolynak-sajat-median-felmereset-4238186/"><h3>888-interjú: Hann Endre maga sem tartja komolynak saját (Medián) felmérését</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/nagy-daniel-a-888-nak-a-median-publikacioja-nem-igaz-4238172/"><img src="https://888.hu/wp-content/uploads/2020/03/nagydanielfocuspoint614x345-360x230.jpg" height="93" width="185" alt="Nagy Dániel a 888-nak: furcsa kutatással cáfolta a koronavírus-törvény támogatottságát a Medián"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/nagy-daniel-a-888-nak-a-median-publikacioja-nem-igaz-4238172/"><h3>Nagy Dániel a 888-nak: furcsa kutatással cáfolta a koronavírus-törvény támogatottságát a Medián</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/sebastian-vettel-az-ideny-vegen-tavozik-a-ferraritol-4248452/"><img src="https://888.hu/wp-content/uploads/2020/05/vettel-360x230.jpg" height="93" width="185" alt="Sebastian Vettel az idény végén távozik a Ferraritól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/sebastian-vettel-az-ideny-vegen-tavozik-a-ferraritol-4248452/"><h3>Sebastian Vettel az idény végén távozik a Ferraritól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/nba-shaquille-oneal-az-idenynek-vege-4248186/"><img src="https://888.hu/wp-content/uploads/2020/05/0352014101511982-360x230.jpg" height="93" width="185" alt="NBA – Shaquille O'Neal: „az idénynek vége”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/nba-shaquille-oneal-az-idenynek-vege-4248186/"><h3>NBA – Shaquille O'Neal: „az idénynek vége”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/augusztusban-folytatodhat-a-bajnokok-ligaja-4248097/"><img src="https://888.hu/wp-content/uploads/2020/02/KEPA20191211166-360x230.jpg" height="93" width="185" alt="Augusztusban folytatódhat a Bajnokok Ligája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/augusztusban-folytatodhat-a-bajnokok-ligaja-4248097/"><h3>Augusztusban folytatódhat a Bajnokok Ligája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/muszurkolas-mesterseges-tribunzaj-ez-jon-a-spanyol-bajnokikon-4247100/"><img src="https://888.hu/wp-content/uploads/2020/02/0001P05FI-360x230.jpg" height="93" width="185" alt="Műszurkolás, mesterséges tribünzaj – ez jön a spanyol bajnokikon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/muszurkolas-mesterseges-tribunzaj-ez-jon-a-spanyol-bajnokikon-4247100/"><h3>Műszurkolás, mesterséges tribünzaj – ez jön a spanyol bajnokikon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/dzsudzsak-hazatert-4247098/"><img src="https://888.hu/wp-content/uploads/2019/06/foci-360x230.jpg" height="93" width="185" alt="Dzsudzsák hazatért"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/dzsudzsak-hazatert-4247098/"><h3>Dzsudzsák hazatért</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/igy-kenyszeritene-terdre-magyarorszagot-genderugyileg-az-europai-birosag-4247935/"><img src="https://888.hu/wp-content/uploads/2020/05/ES1dQ0xXsAEdY4X-360x230.jpeg" height="93" width="185" alt="Így kényszerítené térdre Magyarországot genderügyileg az Európai Bíróság"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/igy-kenyszeritene-terdre-magyarorszagot-genderugyileg-az-europai-birosag-4247935/"><h3>Így kényszerítené térdre Magyarországot genderügyileg az Európai Bíróság</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/tenyleg-elobb-fog-osszegyulni-az-a-peticio-amit-a-jogi-nemvaltoztatasert-inditottak-mint-az-amit-a-szekelyek-autonomijajaert-4246353/"><img src="https://888.hu/wp-content/uploads/2020/05/szekelyek-360x230.jpg" height="93" width="185" alt="Tényleg előbb fog összegyűlni a szükséges aláírása a jogi nemváltoztatás hazai bevezetéséért, mint a nemzeti régiókért?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/tenyleg-elobb-fog-osszegyulni-az-a-peticio-amit-a-jogi-nemvaltoztatasert-inditottak-mint-az-amit-a-szekelyek-autonomijajaert-4246353/"><h3>Tényleg előbb fog összegyűlni a szükséges aláírása a jogi nemváltoztatás hazai bevezetéséért, mint a nemzeti régiókért?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/kis-ebreszto-estere-peticio-indult-tegnap-magyarorszagon-a-jogi-nemvaltas-lehetosegenek-bevezeteseert-4240478/"><img src="https://888.hu/wp-content/uploads/2020/04/075widakequality190907npZup-360x230.jpg" height="93" width="185" alt="Kis ébresztő estére: petíció indult Magyarországon a nemváltás lehetőségének bevezetése mellett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/kis-ebreszto-estere-peticio-indult-tegnap-magyarorszagon-a-jogi-nemvaltas-lehetosegenek-bevezeteseert-4240478/"><h3>Kis ébresztő estére: petíció indult Magyarországon a nemváltás lehetőségének bevezetése mellett</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nyeresre-allunk-sracok-olvasta-fel-a-guardian-ujsagiroja-miszerint-12-millioval-tobb-migrans-es-600-ezerrel-kevesebb-angol-el-nagy-britanniaban-4233754/"><img src="https://888.hu/wp-content/uploads/2020/03/Kepernyofelvetel8-360x230.png" height="93" width="185" alt="„Nyerésre állunk, srácok!” – élőben örvendezett rajta a Guardian újságírója, hogy Angliában fogynak az angolok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nyeresre-allunk-sracok-olvasta-fel-a-guardian-ujsagiroja-miszerint-12-millioval-tobb-migrans-es-600-ezerrel-kevesebb-angol-el-nagy-britanniaban-4233754/"><h3>„Nyerésre állunk, srácok!” – élőben örvendezett rajta a Guardian újságírója, hogy Angliában fogynak az angolok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/javaban-zajlik-a-haboru-a-nyelvtan-ellen-4233057/"><img src="https://888.hu/wp-content/uploads/2020/03/Pronounsbeyondgender-360x230.png" height="93" width="185" alt="Javában zajlik a háború a nyelvtan ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/javaban-zajlik-a-haboru-a-nyelvtan-ellen-4233057/"><h3>Javában zajlik a háború a nyelvtan ellen</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/meg-kell-tanitani-a-kisgyereket-maszturbalni-4247102/"><img src="https://888.hu/wp-content/uploads/2020/05/043dpapa19070799959489dpai-360x230.jpg" height="93" width="185" alt="Meg kell tanítani a kisgyereket maszturbálni?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/meg-kell-tanitani-a-kisgyereket-maszturbalni-4247102/"><h3>Meg kell tanítani a kisgyereket maszturbálni?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ez-meg-tiszta-holiday-a-neheze-meg-hatra-van-4242073/"><img src="https://888.hu/wp-content/uploads/2020/04/sharonmccutcheonvkztdUDhvYunsplash-360x230.jpg" height="93" width="185" alt="Ez még tiszta holiday, a neheze még hátra van"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ez-meg-tiszta-holiday-a-neheze-meg-hatra-van-4242073/"><h3>Ez még tiszta holiday, a neheze még hátra van</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/otthon-kell-maradni-4235828/"><img src="https://888.hu/wp-content/uploads/2020/03/9Z9A0504-360x230.png" height="93" width="185" alt="Otthon kell maradni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/otthon-kell-maradni-4235828/"><h3>Otthon kell maradni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/marcius-15-nyerj-amennyit-csak-tudsz-4234889/"><img src="https://888.hu/wp-content/uploads/2020/03/Screenshot20200315113537-360x230.jpg" height="93" width="185" alt="Március 15.: Nyerj, amennyit csak tudsz!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/marcius-15-nyerj-amennyit-csak-tudsz-4234889/"><h3>Március 15.: Nyerj, amennyit csak tudsz!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/karacsony-nem-banja-hogy-lapja-oralis-szexre-buzditja-racz-zsofiat-4233417/"><img src="https://888.hu/wp-content/uploads/2020/03/malvestidamagazinetJNELcV7tYunsplash-360x230.jpg" height="93" width="185" alt="Karácsony nem bánja, hogy lapja orális szexre buzdítja Rácz Zsófiát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/karacsony-nem-banja-hogy-lapja-oralis-szexre-buzditja-racz-zsofiat-4233417/"><h3>Karácsony nem bánja, hogy lapja orális szexre buzdítja Rácz Zsófiát</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/nezd-meg-a-fogtunder-rag-almat-4248752/"><img src="https://888.hu/wp-content/uploads/2020/05/DTT20150504022-360x230.jpg" height="93" width="185" alt="Nézd meg a fogtündér „rág almát”!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/nezd-meg-a-fogtunder-rag-almat-4248752/"><h3>Nézd meg a fogtündér „rág almát”!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/borzalom-lenne-a-gazdasagi-ovezetekrol-szolo-torvenymodositas-4249035/"><img src="https://888.hu/wp-content/uploads/2020/05/samsung-360x230.jpg" height="93" width="185" alt="Borzalom lenne a gazdasági övezetekről szóló törvénymódosítás?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/borzalom-lenne-a-gazdasagi-ovezetekrol-szolo-torvenymodositas-4249035/"><h3>Borzalom lenne a gazdasági övezetekről szóló törvénymódosítás?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-keresztvizet-is-leszedte-guy-verhofstadtrol-szijjarto-peter-4248474/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A0570-360x230.png" height="93" width="185" alt="A keresztvizet is leszedte Guy Verhofstadtról Szijjártó Péter"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-keresztvizet-is-leszedte-guy-verhofstadtrol-szijjarto-peter-4248474/"><h3>A keresztvizet is leszedte Guy Verhofstadtról Szijjártó Péter</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/kovacs-zoltan-jol-odaporkolt-jourovanak-4248141/"><img src="https://888.hu/wp-content/uploads/2020/05/sorossorofiaJourova-360x230.jpg" height="93" width="185" alt="Kovács Zoltán jól odapörkölt Jourovának"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/kovacs-zoltan-jol-odaporkolt-jourovanak-4248141/"><h3>Kovács Zoltán jól odapörkölt Jourovának</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/atult-volna-a-jobboldalra-az-mszp-elnoke-4248106/"><img src="https://888.hu/wp-content/uploads/2020/05/Kepkivagas-1-360x230.jpg" height="93" width="185" alt="Átült volna a jobb oldalra az MSZP elnöke"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/atult-volna-a-jobboldalra-az-mszp-elnoke-4248106/"><h3>Átült volna a jobb oldalra az MSZP elnöke</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/osszefognak-a-techoriasok-az-apple-es-a-google-egy-minden-lakossagi-mozgast-rogzito-applikaciot-ad-a-kormanyok-kezebe-4241799/"><img src="https://888.hu/wp-content/uploads/2020/04/0001QH91O-360x230.jpg" height="93" width="185" alt="Összefognak a techóriások: az Apple és a Google egy minden lakossági mozgást rögzítő applikációt adna a kormányok kezébe"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/osszefognak-a-techoriasok-az-apple-es-a-google-egy-minden-lakossagi-mozgast-rogzito-applikaciot-ad-a-kormanyok-kezebe-4241799/"><h3>Összefognak a techóriások: az Apple és a Google egy minden lakossági mozgást rögzítő applikációt adna a kormányok kezébe</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/duborog-a-velemenyszabadsag-a-facebookon-letiltottak-a-katolikus-valasz-cikkeit-4233288/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Dübörög a véleményszabadság a Facebookon: letiltották a Katolikus Válasz cikkeit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/duborog-a-velemenyszabadsag-a-facebookon-letiltottak-a-katolikus-valasz-cikkeit-4233288/"><h3>Dübörög a véleményszabadság a Facebookon: letiltották a Katolikus Válasz cikkeit</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/ot-fontos-hir-amirol-a-baloldali-media-elfelejtett-beszamolni-neked-a-heten-4233208/"><img src="https://888.hu/wp-content/uploads/2020/03/Borito-360x230.png" height="93" width="185" alt="Öt fontos hír, amiről a baloldali média elfelejtett beszámolni neked a héten"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/ot-fontos-hir-amirol-a-baloldali-media-elfelejtett-beszamolni-neked-a-heten-4233208/"><h3>Öt fontos hír, amiről a baloldali média elfelejtett beszámolni neked a héten</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-google-cenzuraja-ellen-tuntettek-budapesten-kepek-4230233/"><img src="https://888.hu/wp-content/uploads/2020/02/870142704391313734541368078615625854877696n-360x230.jpg" height="93" width="185" alt="A Google cenzúrája ellen tüntettek Budapesten | KÉPEK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-google-cenzuraja-ellen-tuntettek-budapesten-kepek-4230233/"><h3>A Google cenzúrája ellen tüntettek Budapesten | KÉPEK</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/a-hirmanipulacio-iskolapeldaja-gyurcsany-elismereset-almodta-az-atv-egy-kover-laszlo-interjuba-4246479/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A7987-360x230.png" height="93" width="185" alt="A hírmanipuláció iskolapéldája: Gyurcsány elismerését álmodta az ATV egy Kövér László-interjúba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/a-hirmanipulacio-iskolapeldaja-gyurcsany-elismereset-almodta-az-atv-egy-kover-laszlo-interjuba-4246479/"><h3>A hírmanipuláció iskolapéldája: Gyurcsány elismerését álmodta az ATV egy Kövér László-interjúba</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/az-index-azon-elmelkedik-vajon-miert-van-annyi-fertozott-es-halott-belgiumban-nekunk-azert-van-tippunk-video-video-4246334/"><img src="https://888.hu/wp-content/uploads/2020/05/belgium-360x230.jpg" height="93" width="185" alt="Az Index azon elmélkedik, vajon miért van annyi fertőzött Belgiumban – nekünk azért van egy tippünk | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/az-index-azon-elmelkedik-vajon-miert-van-annyi-fertozott-es-halott-belgiumban-nekunk-azert-van-tippunk-video-video-4246334/"><h3>Az Index azon elmélkedik, vajon miért van annyi fertőzött Belgiumban – nekünk azért van egy tippünk | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/olyan-alhir-terjeszteseert-akarja-lecsukni-a-dk-a-szazadveg-elemzojet-aminek-a-lehetoseget-meg-az-o-mediajuk-sem-tagadja-4244312/"><img src="https://888.hu/wp-content/uploads/2020/01/160616lomnici08-360x230.png" height="93" width="185" alt="Egy olyan „álhír” terjesztéséért akarja lecsukatni Vadai Ágnes a Századvég elemzőjét, aminek a lehetőségét még az ő médiájuk sem zárta ki"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/olyan-alhir-terjeszteseert-akarja-lecsukni-a-dk-a-szazadveg-elemzojet-aminek-a-lehetoseget-meg-az-o-mediajuk-sem-tagadja-4244312/"><h3>Egy olyan „álhír” terjesztéséért akarja lecsukatni Vadai Ágnes a Századvég elemzőjét, aminek a lehetőségét még az ő médiájuk sem zárta ki</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/megmutatjuk-hogy-lehet-harom-kattintassal-megcafolni-egy-momentumos-ep-kepviselo-atlagos-kamu-posztjat-4243282/"><img src="https://888.hu/wp-content/uploads/2020/04/9364964136167853617263718196973731847864320o-e1587236598988-360x230.jpg" height="93" width="185" alt="Hogyan lehet három kattintással megcáfolni Cseh Katalin átlagos propagandaposztját laikusként is? Megmutatjuk!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/megmutatjuk-hogy-lehet-harom-kattintassal-megcafolni-egy-momentumos-ep-kepviselo-atlagos-kamu-posztjat-4243282/"><h3>Hogyan lehet három kattintással megcáfolni Cseh Katalin átlagos propagandaposztját laikusként is? Megmutatjuk!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/mar-a-soros-ugynokok-is-az-erettsegi-ellen-lazitanak-4243237/"><img src="https://888.hu/wp-content/uploads/2020/01/tasz-360x230.jpg" height="93" width="185" alt="Már a Soros-ügynökök is az érettségi ellen lázítanak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/mar-a-soros-ugynokok-is-az-erettsegi-ellen-lazitanak-4243237/"><h3>Már a Soros-ügynökök is az érettségi ellen lázítanak</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-ezek-a-nap-legfontosabb-hirei-4249107/"><img src="https://888.hu/wp-content/uploads/2020/03/759-360x230.jpg" height="93" width="185" alt="7:59 – Ezek a nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-ezek-a-nap-legfontosabb-hirei-4249107/"><h3>7:59 – Ezek a nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-4-4248879/"><img src="https://888.hu/wp-content/uploads/2020/03/759-360x230.jpg" height="93" width="185" alt="7:59 – A nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-4-4248879/"><h3>7:59 – A nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/jol-es-rosszul-4248612/"><img src="https://888.hu/wp-content/uploads/2020/05/0001RF7NW-360x230.jpg" height="93" width="185" alt="Jól és rosszul"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/jol-es-rosszul-4248612/"><h3>Jól és rosszul</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/4248350-4248350/"><img src="https://888.hu/wp-content/uploads/2020/05/0001AY4NS-360x230.jpg" height="93" width="185" alt="7:59 – A nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/4248350-4248350/"><h3>7:59 – A nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/visszapillanto-karacsony-ujabb-biciklisavval-riogat-4248134/"><img src="https://888.hu/wp-content/uploads/2020/05/sav-360x230.jpg" height="93" width="185" alt="Visszapillantó: Karácsony újabb biciklisávval riogat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/visszapillanto-karacsony-ujabb-biciklisavval-riogat-4248134/"><h3>Visszapillantó: Karácsony újabb biciklisávval riogat</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/ahol-az-ellenzek-hatalomra-kerul-ott-elkezdodik-a-rombolas-4248604/"><img src="https://888.hu/wp-content/uploads/2019/05/889-360x230.png" height="93" width="185" alt="Ahol ők kerülnek hatalomra, ott elkezdődik a rombolás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/ahol-az-ellenzek-hatalomra-kerul-ott-elkezdodik-a-rombolas-4248604/"><h3>Ahol ők kerülnek hatalomra, ott elkezdődik a rombolás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/karacsony-toldd-el-a-biciklit-4247080/"><img src="https://888.hu/wp-content/uploads/2020/01/DAS20191017008-360x230.jpg" height="93" width="185" alt="Karácsony, told el a biciklit!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/karacsony-toldd-el-a-biciklit-4247080/"><h3>Karácsony, told el a biciklit!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/amikor-a-metoo-visszanyal-4246196/"><img src="https://888.hu/wp-content/uploads/2020/05/0001QU86W-360x230.jpg" height="93" width="185" alt="Amikor a #metoo visszanyal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/amikor-a-metoo-visszanyal-4246196/"><h3>Amikor a #metoo visszanyal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/ingyen-szallit-pizzat-a-karantent-vallalo-70-ev-felettieknek-egy-budafoki-vallalkozo-4236733/"><img src="https://888.hu/wp-content/uploads/2019/11/051XxjpbeE00749120190518PEPFN0A001-360x230.jpg" height="93" width="185" alt="Ingyen szállít pizzát a karantént vállaló 70 év felettieknek egy budafoki vállalkozó"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/ingyen-szallit-pizzat-a-karantent-vallalo-70-ev-felettieknek-egy-budafoki-vallalkozo-4236733/"><h3>Ingyen szállít pizzát a karantént vállaló 70 év felettieknek egy budafoki vállalkozó</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/miskolc-igy-nez-ki-egy-ellenzeki-varos-hivatalanak-mosdoja-jarvany-idejen-4234265/"><img src="https://888.hu/wp-content/uploads/2020/03/890175982561000544185644991142361583058944n-360x230.jpg" height="93" width="185" alt="Miskolc: így néz ki egy ellenzéki város hivatalának mosdója járvány idején"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/miskolc-igy-nez-ki-egy-ellenzeki-varos-hivatalanak-mosdoja-jarvany-idejen-4234265/"><h3>Miskolc: így néz ki egy ellenzéki város hivatalának mosdója járvány idején</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/egy-tavaszi-delutan-karantenban-kepek-4244979/"><img src="https://888.hu/wp-content/uploads/2020/04/9Z9A0567-360x230.png" height="93" width="185" alt="Egy tavaszi délután karanténban – Képek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/egy-tavaszi-delutan-karantenban-kepek-4244979/"><h3>Egy tavaszi délután karanténban – Képek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/marcius-15-kepekben-4235015/"><img src="https://888.hu/wp-content/uploads/2020/03/9Z9A0504-360x230.png" height="93" width="185" alt="Március 15. képekben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/marcius-15-kepekben-4235015/"><h3>Március 15. képekben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/braziliaban-semmi-sem-allithatja-meg-a-karnevalt-fotok-4230594/"><img src="https://888.hu/wp-content/uploads/2020/02/075agencysopauloc200222np5w4-360x230.jpg" height="93" width="185" alt="Brazíliában semmi sem állíthatja meg a karnevált! | Fotók"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/braziliaban-semmi-sem-allithatja-meg-a-karnevalt-fotok-4230594/"><h3>Brazíliában semmi sem állíthatja meg a karnevált! | Fotók</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/csango-balt-rendeztek-a-millenarison-4230571/"><img src="https://888.hu/wp-content/uploads/2020/02/DMOHA20200223104-360x230.jpg" height="93" width="185" alt="Csángó bált rendeztek a Millenárison"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/csango-balt-rendeztek-a-millenarison-4230571/"><h3>Csángó bált rendeztek a Millenárison</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezegess-katonai-diszegyenruhakat-4230003/"><img src="https://888.hu/wp-content/uploads/2020/02/000Par3590328-360x230.jpg" height="93" width="185" alt="Nézegess katonai díszegyenruhákat!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezegess-katonai-diszegyenruhakat-4230003/"><h3>Nézegess katonai díszegyenruhákat!</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/szombaton-zarul-az-orszagos-koronavirus-teszteles-4248950/"><img src="https://888.hu/wp-content/uploads/2020/05/koronavirusorszagosszurovizsgalatSOTEMTI-360x230.jpg" height="93" width="185" alt="Szombaton zárul az országos koronavírus-tesztelés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/szombaton-zarul-az-orszagos-koronavirus-teszteles-4248950/"><h3>Szombaton zárul az országos koronavírus-tesztelés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/nemcsak-a-tudot-tamadja-a-covid-19-4248887/"><img src="https://888.hu/wp-content/uploads/2020/04/0001QD60A-360x230.jpg" height="93" width="185" alt="Nemcsak a tüdőt támadja a Covid-19"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/nemcsak-a-tudot-tamadja-a-covid-19-4248887/"><h3>Nemcsak a tüdőt támadja a Covid-19</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/magyar-kutatok-vizsgalnak-hogy-mit-tesz-a-virus-az-aggyal-4248764/"><img src="https://888.hu/wp-content/uploads/2020/05/049f0299449-360x230.jpg" height="93" width="185" alt="Magyar kutatók vizsgálnák, hogy mit tesz a vírus az aggyal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/magyar-kutatok-vizsgalnak-hogy-mit-tesz-a-virus-az-aggyal-4248764/"><h3>Magyar kutatók vizsgálnák, hogy mit tesz a vírus az aggyal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/sikeres-a-plazmaterapia-4248691/"><img src="https://888.hu/wp-content/uploads/2020/04/RS115546C19A8467-360x230.jpg" height="93" width="185" alt="Sikeres a plazmaterápia"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/sikeres-a-plazmaterapia-4248691/"><h3>Sikeres a plazmaterápia</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/hatalmas-mertekben-csokkent-a-szocialis-erintkezesek-szama-4248304/"><img src="https://888.hu/wp-content/uploads/2020/05/0001QZ4DV-360x230.jpg" height="93" width="185" alt="Hatalmas mértékben csökkent a szociális érintkezések száma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/hatalmas-mertekben-csokkent-a-szocialis-erintkezesek-szama-4248304/"><h3>Hatalmas mértékben csökkent a szociális érintkezések száma</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/juniusban-ujraindul-az-iskola-itt-vannak-a-javaslatok-4248626/"><img src="https://888.hu/wp-content/uploads/2017/10/4121841-760x0-360x230.jpg" height="93" width="185" alt="Júniusban újraindul az iskola? – Itt vannak a javaslatok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/juniusban-ujraindul-az-iskola-itt-vannak-a-javaslatok-4248626/"><h3>Júniusban újraindul az iskola? – Itt vannak a javaslatok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/nem-hiszed-el-ha-akarod-mar-gyurcsany-pulcsiban-is-feszithetsz-4248617/"><img src="https://888.hu/wp-content/uploads/2020/05/Kepernyofoto20200512200201-360x230.png" height="93" width="185" alt="Nem hiszed el, ha akarod, már Gyurcsány-pulcsiban is feszíthetsz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/nem-hiszed-el-ha-akarod-mar-gyurcsany-pulcsiban-is-feszithetsz-4248617/"><h3>Nem hiszed el, ha akarod, már Gyurcsány-pulcsiban is feszíthetsz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/trianon-nemzetpolitika-videopalyazat-4248467/"><img src="https://888.hu/wp-content/uploads/2019/06/hungary750x430-e1560093306288-360x230.jpg" height="93" width="185" alt="Trianon 100: videópályázatot hirdet a Miniszterelnökség nemzetpolitikai államtitkársága"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/trianon-nemzetpolitika-videopalyazat-4248467/"><h3>Trianon 100: videópályázatot hirdet a Miniszterelnökség nemzetpolitikai államtitkársága</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ujranyitja-szallodait-a-hunguest-hotels-4248441/"><img src="https://888.hu/wp-content/uploads/2020/05/lifestylehotelmatra7342715x400csomagegyedi-360x230.jpg" height="93" width="185" alt="Újranyitja szállodáit a Hunguest Hotels"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ujranyitja-szallodait-a-hunguest-hotels-4248441/"><h3>Újranyitja szállodáit a Hunguest Hotels</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/napkozben-31-fok-is-lehet-este-erkezhet-vihar-4248183/"><img src="https://888.hu/wp-content/uploads/2017/06/4106345-760x0-360x230.jpg" height="93" width="185" alt="Napközben 31 fok is lehet, este érkezhet vihar"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/napkozben-31-fok-is-lehet-este-erkezhet-vihar-4248183/"><h3>Napközben 31 fok is lehet, este érkezhet vihar</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/tanzaniaban-kimutattak-hogy-egy-banan-is-lehet-koronavirusos-4246857/"><img src="https://888.hu/wp-content/uploads/2020/05/1280pxARSpawpaw-360x230.jpg" height="93" width="185" alt="Tanzániában kimutatták, hogy egy banán is lehet koronavírusos"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/tanzaniaban-kimutattak-hogy-egy-banan-is-lehet-koronavirusos-4246857/"><h3>Tanzániában kimutatták, hogy egy banán is lehet koronavírusos</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/kiderult-szomoru-tortenete-van-az-angyalkanak-amit-orban-viktor-az-asztalan-oriz-4246609/"><img src="https://888.hu/wp-content/uploads/2020/05/20200504angyalkaorbanviktor-1-360x230.jpg" height="93" width="185" alt="Kiderült: szomorú története van az angyalkának, amit Orbán Viktor az asztalán őriz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/kiderult-szomoru-tortenete-van-az-angyalkanak-amit-orban-viktor-az-asztalan-oriz-4246609/"><h3>Kiderült: szomorú története van az angyalkának, amit Orbán Viktor az asztalán őriz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/meghalt-a-pi-elete-es-a-gettomilliomos-sztarja-4245814/"><img src="https://888.hu/wp-content/uploads/2020/04/0001QV9OR-360x230.jpg" height="93" width="185" alt="Meghalt a Pi élete és a Gettómilliomos sztárja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/meghalt-a-pi-elete-es-a-gettomilliomos-sztarja-4245814/"><h3>Meghalt a Pi élete és a Gettómilliomos sztárja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/kisfia-szuletett-a-brit-miniszterelnoknek-4245701/"><img src="https://888.hu/wp-content/uploads/2020/04/0001QW0M8-360x230.jpg" height="93" width="185" alt="Kisfia született a brit miniszterelnöknek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/kisfia-szuletett-a-brit-miniszterelnoknek-4245701/"><h3>Kisfia született a brit miniszterelnöknek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ittasan-vezetett-majd-megharapta-a-rendort-a-szoci-polgarmester-4244547/"><img src="https://888.hu/wp-content/uploads/2020/04/Screenshot20200424at105249-360x230.png" height="93" width="185" alt="Ittasan vezetett, majd megharapta a rendőrt a szoci polgármester"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ittasan-vezetett-majd-megharapta-a-rendort-a-szoci-polgarmester-4244547/"><h3>Ittasan vezetett, majd megharapta a rendőrt a szoci polgármester</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/szomszedolt-az-oreg-elefant-4249044/"><img src="https://888.hu/wp-content/uploads/2020/05/Elefantfeminahu-360x230.jpg" height="93" width="185" alt="Szomszédolt az öreg elefánt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/szomszedolt-az-oreg-elefant-4249044/"><h3>Szomszédolt az öreg elefánt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/mar-a-mount-everestet-is-ellepi-a-szemet-4246625/"><img src="https://888.hu/wp-content/uploads/2020/05/00015T80H-360x230.jpg" height="93" width="185" alt="Már a Mount Everestet is ellepi a szemét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/mar-a-mount-everestet-is-ellepi-a-szemet-4246625/"><h3>Már a Mount Everestet is ellepi a szemét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/negyzetmeterenkent-19-millio-darab-mikromuanyagot-talaltak-angol-kutatok-a-tengerfeneken-a-foldkozi-tengerben-4246582/"><img src="https://888.hu/wp-content/uploads/2020/05/064ISC10017436-360x230.jpg" height="93" width="185" alt="Négyzetméterenként 19 millió darab mikroműanyagot találtak kutatók a Földközi-tenger fenekén"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/negyzetmeterenkent-19-millio-darab-mikromuanyagot-talaltak-angol-kutatok-a-tengerfeneken-a-foldkozi-tengerben-4246582/"><h3>Négyzetméterenként 19 millió darab mikroműanyagot találtak kutatók a Földközi-tenger fenekén</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/koronavirus-megfertozhetnek-minket-a-haziallataink-4245992/"><img src="https://888.hu/wp-content/uploads/2020/04/yanlaurichesse3qZnNM45Dsunsplash-1-360x230.jpg" height="93" width="185" alt="Koronavírus: Megfertőzhetnek minket a háziállataink?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/koronavirus-megfertozhetnek-minket-a-haziallataink-4245992/"><h3>Koronavírus: Megfertőzhetnek minket a háziállataink?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/mar-jovo-ev-elejen-megkezdodhet-paks-ii-letesitese-4244306/"><img src="https://888.hu/wp-content/uploads/2019/01/4168405-760x0-360x230.jpg" height="93" width="185" alt="Már jövő év elején megkezdődhet Paks II. létesítése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/mar-jovo-ev-elejen-megkezdodhet-paks-ii-letesitese-4244306/"><h3>Már jövő év elején megkezdődhet Paks II. létesítése</h3></a>
                            </div>
                    </div></div><div id="tab328796"></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color12" href="/ketharmad/" rel="column">Kétharmad</a>                            
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/ketharmad/a-baloldaliak-most-ne-figyeljenek-ide-tobb-magyar-jott-haza-tavaly-mint-amennyi-kivandorolt-4249145/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/ketharmad/a-baloldaliak-most-ne-figyeljenek-ide-tobb-magyar-jott-haza-tavaly-mint-amennyi-kivandorolt-4249145/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/hazakoltozes/" rel="tag">hazaköltözés</a>, <a href="/cimke/kivandorlas/" rel="tag">kivándorlás</a>, <a href="/cimke/ksh/" rel="tag">ksh</a>, <a href="/cimke/magyarorszag/" rel="tag">magyarország</a>, <a href="/cimke/vilaggazdasag/" rel="tag">világgazdaság</a>                            </div>                            
                        </div>
                        <h1>A baloldaliak most ne figyeljenek ide: több magyar jött haza tavaly, mint amennyi kivándorolt</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">Horváth Tamás</div>                                        
                            </div>                                    
                        </div>
                        <p>2020.05.15. 07:55</p>

                                                <div class="maincontent8"> 
                                                                                                <span class="high-lite">
                                        „Orbán elüldözi a magyarokat.”                                    </span> 
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum"></div>                                </div>                                
                            </div> 
                            <div id="st">
                                <p>Évtizedes trend fordult meg tavaly, amikor több Magyarországon született állampolgár költözött haza, mint amennyi kivándorolt – írja a <em>Világgazdaság</em> a Központi Statisztikai Hivatal (KSH) friss adataira hivatkozva.</p>
<p>A 2019-es évben</p>
<div class="enews-highlighted">23,2 ezren jöttek vissza, miközben 21,9 ezren hagyták el az országot.</div>
<p>A nemzetközi vándorlási mérleg kivándorlási oldalán már négy éve csökken a Magyarországot elhagyók száma, és ebben az időszakban növekedni kezdett a hazatérőké – olvasható a lapban. A kivándorlás csúcsa 2010 óta 2015-ben állt be a KSH szerint, akkor csaknem 33 ezer magyar költözött külföldre valamilyen okból.</p>
<p>Tavaly 10,1 ezren voltak azok a Magyarországra települő magyar állampolgárok, akik más országban születtek. Ez csökkenést mutat az elmúlt évek hasonló adatához képest. Velük együtt tavaly 33,3 ezren költöztek haza Magyarországra.</p>
           

                                <div style="clear:both;"></div>                                        
                            </div>

                        </div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4242440">
                                    <a href="https://888.hu/ketharmad/egy-londoni-adatelemzo-ceg-szerint-vilagszinten-is-magyarorszag-kezeli-az-egyik-legjobban-a-jarvanyhelyzetet-4242440/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/04/rangsor768x518-150x150.png">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Egy londoni adatelemző cég szerint világszinten is Magyarország kezeli az egyik legjobban a járványhelyzetet</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4239114">
                                    <a href="https://888.hu/szabad-vasarnap/nezd-meg-hogyan-es-mivel-dolgoznak-a-portyazok-4239114/">
                                                                                    <img style="width:68px;border-left:4px solid #63131C;float:left;" src="https://888.hu/wp-content/uploads/2020/03/000UT44L-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nézd meg, hogyan és mivel dolgoznak a portyázók</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4236043">
                                    <a href="https://888.hu/ketharmad/annyira-katasztrofalisan-kezeli-a-kormany-a-helyzetet-hogy-az-egesz-unio-teruleten-magyarorszagon-van-aranyosan-a-legkevesebb-fertozott-4236043/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/03/068AA1503202044557-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Magyarországon van a legkevesebb fertőzött az egész Európai Unióban lakosságarányosan</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4235785">
                                    <a href="https://888.hu/ketharmad/ket-virus-pusztit-europaban-a-korona-es-a-migracio-4235785/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/03/koronamigrans-150x150.jpeg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Két vírus pusztít Európában: a korona és a migráció</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4235783">
                                    <a href="https://888.hu/ketharmad/magyarorszag-kulongepet-kuld-a-marokkoban-rekedt-magyarokert-4235783/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/03/SzijjartokoronavirusLisztFerencRepuloter-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Magyarország különgépet küld a Marokkóban rekedt magyarokért</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="clear:both;height:10px;"></div> 
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color12" href="/ketharmad/" rel="column">Kétharmad</a> 
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/ketharmad/a-baloldaliak-most-ne-figyeljenek-ide-tobb-magyar-jott-haza-tavaly-mint-amennyi-kivandorolt-4249145/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/ketharmad/a-baloldaliak-most-ne-figyeljenek-ide-tobb-magyar-jott-haza-tavaly-mint-amennyi-kivandorolt-4249145/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/hazakoltozes/" rel="tag">hazaköltözés</a>, <a href="/cimke/kivandorlas/" rel="tag">kivándorlás</a>, <a href="/cimke/ksh/" rel="tag">ksh</a>, <a href="/cimke/magyarorszag/" rel="tag">magyarország</a>, <a href="/cimke/vilaggazdasag/" rel="tag">világgazdaság</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div id="zone3609975" class="goAdverticum"></div>                            </div>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/kinyilott-a-pitypang/nezd-meg-a-fogtunder-rag-almat-4248752/" >
                                <img id="ncl4248798" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/05/DTT20150504022-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/DTT20150504022-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/DTT20150504022-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Nézd meg a fogtündér „rág almát”!">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/kinyilott-a-pitypang/nezd-meg-a-fogtunder-rag-almat-4248752/">
                                    <h2><span><strong>Nézd meg a fogtündér „rág almát”!</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/kinyilott-a-pitypang" class="btn-link color4">Kinyílott a pitypang</a>
                        </div>
                                                <div class="text-box">
                            <p>A IX. kerületi lapot cenzúrázó Baranyi Krisztina szerint a jobboldali újságíró nem újságíró.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/amerika-london-parizs/magyarorszag-es-szerbia-kapcsolataban-jovojeben-sok-lehetoseg-es-remeny-rejlik-meg-4249290/" >
                                <img id="ncl4249291" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/05/vvvvvvvvvvvvv-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/vvvvvvvvvvvvv-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/vvvvvvvvvvvvv-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Magyarország és Szerbia kapcsolatában, jövőjében sok lehetőség és remény rejlik még">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/amerika-london-parizs/magyarorszag-es-szerbia-kapcsolataban-jovojeben-sok-lehetoseg-es-remeny-rejlik-meg-4249290/">
                                    <h2><span><strong>Magyarország és Szerbia kapcsolatában, jövőjében sok lehetőség és remény rejlik még</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Ezt Aleksandar Vucic szerb elnök mondta pénteken Belgrádban, miután tárgyalt Orbán Viktor magyar miniszterelnökkel.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/a-korrupt-gyurcsany-kormany-miatt-tamadja-magyarorszagot-brusszel-4249272/" >
                                <img id="ncl4242893" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/04/UrsulavonderLeyenEUMTI-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/04/UrsulavonderLeyenEUMTI-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/04/UrsulavonderLeyenEUMTI-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A korrupt Gyurcsány-kormány miatt támadja Magyarországot Brüsszel">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/a-korrupt-gyurcsany-kormany-miatt-tamadja-magyarorszagot-brusszel-4249272/">
                                    <h2><span><strong>A korrupt Gyurcsány-kormány miatt támadja Magyarországot Brüsszel</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Nem mi mondjuk, hanem az Európai Bizottság: Magyarországgal kapcsolatban a legnagyobb problémát még mindig a 2007 és 2010 között fennálló rendszerszintű korrupció jelenti.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/ennyit-a-diktaturarol-mar-majus-vegen-visszaadhatja-a-kormany-a-felhatalmazast-a-parlamentnek-4249251/" >
                                <img id="ncl4246880" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/05/parlamentkorositamas3831inbox480x317.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/parlamentkorositamas3831inbox480x317.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/parlamentkorositamas3831inbox480x317.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Ennyit a diktatúráról: már május végén visszaadhatja a kormány a felhatalmazást a parlamentnek">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/ennyit-a-diktaturarol-mar-majus-vegen-visszaadhatja-a-kormany-a-felhatalmazast-a-parlamentnek-4249251/">
                                    <h2><span><strong>Ennyit a diktatúráról: már május végén visszaadhatja a kormány a felhatalmazást a parlamentnek</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Orbán Viktor Belgrádból üzente: illene mindenkinek bocsánatot kérnie, aki diktatúrát kiáltott.</p>
                        </div>
                                            </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/amerika-london-parizs/tobb-budapesti-jaratat-is-ujrainditja-a-lufthansa-csoport-4249249/">
                                        <h2>Több budapesti járatát is újraindítja a Lufthansa-csoport</h2>
                                    </a>
                                    <p>Frankfurt, Zürich, Stuttgart és Düsseldorf.</p>
                                    <div class="btn-holder">
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/tobb-milliard-forintbol-megujulnak-a-kozponti-regio-orvostechnikai-eszkozei-4249243/" >
                                <img id="ncl4122539" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2017/10/4122539-760x0-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2017/10/4122539-760x0-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2017/10/4122539-760x0-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Több milliárd forintból újulnak meg a központi régió orvostechnikai eszközei">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/tobb-milliard-forintbol-megujulnak-a-kozponti-regio-orvostechnikai-eszkozei-4249243/">
                                    <h2><span><strong>Több milliárd forintból újulnak meg a központi régió orvostechnikai eszközei</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>A fejlesztés 23 kórházat és járóbeteg-szakrendelőt érint.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color12" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/ketharmad/operativ-torzs-csokkennek-az-adok-es-az-adminisztracios-terhek-4249231/">
                                        <h2>Operatív törzs: csökkennek az adók és az adminisztrációs terhek</h2>
                                    </a>
                                    <p>A korábban a koronavírusos betegeknek fenntartott ágyak egyharmada felszabadítható.</p>
                                    <div class="btn-holder">
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/amerika-london-parizs/szinte-egesz-europa-recesszioban-meg-a-nemet-gazdasag-is-23-szazalekkal-csokkent-4249210/" >
                                <img id="ncl4249220" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/05/0001MR8DS-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/0001MR8DS-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/0001MR8DS-760x380.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Szinte egész Európa recesszióban, még a német gazdaság is 2,3 százalékkal csökkent">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/amerika-london-parizs/szinte-egesz-europa-recesszioban-meg-a-nemet-gazdasag-is-23-szazalekkal-csokkent-4249210/">
                                    <h2><span><strong>Szinte egész Európa recesszióban, még a német gazdaság is 2,3 százalékkal csökkent</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Az Index mégis azon sír, hogy nálunk „csak” 2 százalék az emelkedés.</p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div id="zone3609976" class="goAdverticum"></div>                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4249210">MÉG TÖBBET SZERETNÉK</div>

                </div> 
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/nezd-meg-a-fogtunder-rag-almat-4248752/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/DTT20150504022.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/DTT20150504022.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/DTT20150504022.jpg" alt="Nézd meg a fogtündér „rág almát”!"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/nezd-meg-a-fogtunder-rag-almat-4248752/"><h2><span><strong>Nézd meg a fogtündér „rág almát”!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561522" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/karacsony-es-a-disznovagas-4249209/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" alt="Karácsony és a disznóvágás"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/karacsony-es-a-disznovagas-4249209/"><h2><span><strong>Karácsony és a disznóvágás</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-gyongyospatarol-ez-a-mi-orszagunk-nem-hagyjuk-hogy-egy-kisebbseg-rank-eroltesse-az-akaratat-4249155/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/orbanviktorkossuthradio.png" data-piszi="https://888.hu/wp-content/uploads/2020/05/orbanviktorkossuthradio.png" data-still="https://888.hu/wp-content/uploads/2020/05/orbanviktorkossuthradio.png" alt="Orbán Viktor Gyöngyöspatáról: ez a mi országunk, nem hagyjuk, hogy egy kisebbség ránk erőltesse az akaratát"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-gyongyospatarol-ez-a-mi-orszagunk-nem-hagyjuk-hogy-egy-kisebbseg-rank-eroltesse-az-akaratat-4249155/"><h2><span><strong>Orbán Viktor Gyöngyöspatáról: ez a mi országunk, nem hagyjuk, hogy egy kisebbség ránk erőltesse az akaratát</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/friss-tovabb-csokkent-az-aktiv-fertozottek-szama-elhunyt-hat-kronikus-beteg-4249149/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/04/pestiutbeteg.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/04/pestiutbeteg.jpg" data-still="https://888.hu/wp-content/uploads/2020/04/pestiutbeteg.jpg" alt="Friss: tovább csökkent az aktív fertőzöttek száma, elhunyt hat krónikus beteg"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/friss-tovabb-csokkent-az-aktiv-fertozottek-szama-elhunyt-hat-kronikus-beteg-4249149/"><h2><span><strong>Friss: tovább csökkent az aktív fertőzöttek száma, elhunyt hat krónikus beteg</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561523" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/rohogjunk-egyutt-soroson-4249068/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/soroshjp12soros.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/soroshjp12soros.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/soroshjp12soros.jpg" alt="Röhögjünk együtt Soroson!"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/rohogjunk-egyutt-soroson-4249068/"><h2><span><strong>Röhögjünk együtt Soroson!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/ensz-a-hate-speech-billogjaval-hallgattatnak-el-a-migracio-kritikusait-4248742/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/p12pecsetcovergyarto3-4.png" data-piszi="https://888.hu/wp-content/uploads/2020/05/p12pecsetcovergyarto3-4.png" data-still="https://888.hu/wp-content/uploads/2020/05/p12pecsetcovergyarto3-4.png" alt="ENSZ: a hate speech billogjával hallgattatnák el a migráció kritikusait"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/ensz-a-hate-speech-billogjaval-hallgattatnak-el-a-migracio-kritikusait-4248742/"><h2><span><strong>ENSZ: a hate speech billogjával hallgattatnák el a migráció kritikusait</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/a-trianoni-szerzodes-napjava-nyilvanitotta-junius-4-et-a-roman-parlament-4248779/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/06/hungary750x430.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/06/hungary750x430.jpg" data-still="https://888.hu/wp-content/uploads/2019/06/hungary750x430.jpg" alt="A „magyarellenes versengés” újabb szintre lépett Romániában"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/a-trianoni-szerzodes-napjava-nyilvanitotta-junius-4-et-a-roman-parlament-4248779/"><h2><span><strong>A „magyarellenes versengés” újabb szintre lépett Romániában</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/lionek-megkapjak-a-penzt-4248697/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/p12pecsetcovergyarto3-5.png" data-piszi="https://888.hu/wp-content/uploads/2020/05/p12pecsetcovergyarto3-5.png" data-still="https://888.hu/wp-content/uploads/2020/05/p12pecsetcovergyarto3-5.png" alt="Lionék megkapják a pénzt"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/lionek-megkapjak-a-penzt-4248697/"><h2><span><strong>Lionék megkapják a pénzt</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561526" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/brusszel-hallgassa-meg-a-magyar-allaspontot-is-4248682/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/075widakeuropean200120npJBL.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/075widakeuropean200120npJBL.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/075widakeuropean200120npJBL.jpg" alt="Brüsszel hallgassa meg a magyar álláspontot is!"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/brusszel-hallgassa-meg-a-magyar-allaspontot-is-4248682/"><h2><span><strong>Brüsszel hallgassa meg a magyar álláspontot is!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/los-angelesben-julius-vegeig-nem-indul-ujra-az-elet-4248658/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/0001RG6IQ.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/0001RG6IQ.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/0001RG6IQ.jpg" alt="Los Angelesben július végéig nem indul újra az élet"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/los-angelesben-julius-vegeig-nem-indul-ujra-az-elet-4248658/"><h2><span><strong>Los Angelesben július végéig nem indul újra az élet</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/3341-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-5-idos-kronikus-beteg-4248652/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/075kokovlisnotitle200325npGJ2.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/075kokovlisnotitle200325npGJ2.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/075kokovlisnotitle200325npGJ2.jpg" alt="3341 főre nőtt a beazonosított fertőzöttek száma és elhunyt 5 idős krónikus beteg"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/3341-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-5-idos-kronikus-beteg-4248652/"><h2><span><strong>3341 főre nőtt a beazonosított fertőzöttek száma és elhunyt 5 idős krónikus beteg</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/ha-most-tarlos-ulne-ott-4248597/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" alt="Ha most Tarlós ülne ott"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/ha-most-tarlos-ulne-ott-4248597/"><h2><span><strong>Ha most Tarlós ülne ott</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561528" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-rock-and-roll-csak-egy-tanc-4248333/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/szentesip12-2.png" data-piszi="https://888.hu/wp-content/uploads/2020/05/szentesip12-2.png" data-still="https://888.hu/wp-content/uploads/2020/05/szentesip12-2.png" alt="A rock and roll csak egy tánc"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-rock-and-roll-csak-egy-tanc-4248333/"><h2><span><strong>A rock and roll csak egy tánc</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/igy-kenyszeritene-terdre-magyarorszagot-genderugyileg-az-europai-birosag-4247935/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/ES1dQ0xXsAEdY4X.jpeg" data-piszi="https://888.hu/wp-content/uploads/2020/05/ES1dQ0xXsAEdY4X.jpeg" data-still="https://888.hu/wp-content/uploads/2020/05/ES1dQ0xXsAEdY4X.jpeg" alt="Így kényszerítené térdre Magyarországot genderügyileg az Európai Bíróság"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/igy-kenyszeritene-terdre-magyarorszagot-genderugyileg-az-europai-birosag-4247935/"><h2><span><strong>Így kényszerítené térdre Magyarországot genderügyileg az Európai Bíróság</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561530" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/atult-volna-a-jobboldalra-az-mszp-elnoke-4248106/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/Kepkivagas-1.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/Kepkivagas-1.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/Kepkivagas-1.jpg" alt="Átült volna a jobb oldalra az MSZP elnöke"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/atult-volna-a-jobboldalra-az-mszp-elnoke-4248106/"><h2><span><strong>Átült volna a jobb oldalra az MSZP elnöke</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        			

        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="zone5467082" class="goAdverticum"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="zone3685951" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <a class="domainTitle" href="">Regionális hírportálok</a><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><a class="domainTitle" href="">Közélet</a><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><a class="domainTitle" href="">Sport</a><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><a class="domainTitle" href="">Gazdaság</a><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><a class="domainTitle" href="">Magazin</a><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><a class="domainTitle" href="">Bulvár</a><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><a class="domainTitle" href="">Szolgáltatás</a><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=01c005d39"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="a8ade281a3">

			<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1532934918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3eea055d67","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"5ac07240c5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4249145","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>



</body>
</html>
