
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Rohadt, szemét zsidó – fakadt ki a baloldali polgármester, Baranyi Krisztina</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rohadt, szemét zsidó – fakadt ki a baloldali polgármester, Baranyi Krisztina" />
<meta property="og:description" content="A Tények birtokába került hangfelvétel szerint Ferencváros baloldali polgármestere nem fogta vissza magát." />
<meta property="og:url" content="https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2020/11/+otf/1200x630/AkaPEeRtQYih8rtsH5Z8mU5PVF9WRVJZX1NFQ+huS9oJ9xNS54xUz6wgdNLXLuSq03RiqeISuzZDG6cAjsDcLp9J7L1Ak6rgW+ft2+lVLYLQtbpnkcsYL__lUu8A=/DKOS20191125003-1.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2020/11/+otf/1200x630/AkaPEeRtQYih8rtsH5Z8mU5PVF9WRVJZX1NFQ+huS9oJ9xNS54xUz6wgdNLXLuSq03RiqeISuzZDG6cAjsDcLp9J7L1Ak6rgW+ft2+lVLYLQtbpnkcsYL__lUu8A=/DKOS20191125003-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Elszabadultak az indulatok a Ferencvárosi Önkormányzatban. Csupán egy éve vezeti Baranyi Krisztina a 9. kerületet, az őt támogató baloldali szivárványkoalíció máris megbomlott. Baranyi egy véres csatatérré változtatta a kerületet, a bizalmasait is maga ellen fordította a saját érdekei miatt. A döbbenetes antiszemita kijelentés is egy baloldali viszály közben futott ki a polgármester száján – írja [&hellip;]" />
<meta name="twitter:title" content="Rohadt, szemét zsidó – fakadt ki a baloldali polgármester, Baranyi Krisztina" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2020/11/DKOS20191125003-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/#primaryimage","url":"https://888.hu/wp-content/uploads/2020/11/DKOS20191125003-1.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/#webpage","url":"https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/","inLanguage":"hu","name":"Rohadt, szem\u00e9t zsid\u00f3 \u2013 fakadt ki a baloldali polg\u00e1rmester, Baranyi Krisztina","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/#primaryimage"},"datePublished":"2020-12-14T11:40:54+00:00","dateModified":"2020-12-14T13:22:39+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1591745934' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4289623' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fgazemberek%2Frohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fgazemberek%2Frohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/felesleges-panikot-kelteni-4289592/"><img src="https://888.hu/wp-content/uploads/2020/12/hjp12POZSONY22.jpg" height="93" width="185" alt="Felesleges pánikot kelteni!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/felesleges-panikot-kelteni-4289592/"><h3>Felesleges pánikot kelteni!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/fico-uzenete-a-hazafias-magyar-baloldaliaknak-nem-kell-felni-a-gyurcsanyistaktol-4289543/"><img src="https://888.hu/wp-content/uploads/2020/12/hjp12FicoMTI.jpg" height="93" width="185" alt="Fico üzenete: a hazafias magyar baloldaliaknak nem kell félni a gyurcsányistáktól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/fico-uzenete-a-hazafias-magyar-baloldaliaknak-nem-kell-felni-a-gyurcsanyistaktol-4289543/"><h3>Fico üzenete: a hazafias magyar baloldaliaknak nem kell félni a gyurcsányistáktól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/magyarorszaggal-szemben-4289498/"><img src="https://888.hu/wp-content/uploads/2020/12/boharp121.jpg" height="93" width="185" alt="Magyarországgal szemben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/magyarorszaggal-szemben-4289498/"><h3>Magyarországgal szemben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/jaj-mar-feri-4289188/"><img src="https://888.hu/wp-content/uploads/2020/12/Pozsonyip12feri.jpg" height="93" width="185" alt="Jaj, már Feri!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/jaj-mar-feri-4289188/"><h3>Jaj, már Feri!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-ellenzek-szivja-a-fogat-mert-kozel-a-megallapodas-brusszelben-4288825/"><img src="https://888.hu/wp-content/uploads/2020/12/hjp12sar.jpg" height="93" width="185" alt="Az ellenzék szívja a fogát, mert közel a megállapodás Brüsszelben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-ellenzek-szivja-a-fogat-mert-kozel-a-megallapodas-brusszelben-4288825/"><h3>Az ellenzék szívja a fogát, mert közel a megállapodás Brüsszelben</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/fidesz-kdnp-elfogadhatatlan-hogy-dobrev-klara-unios-penzbol-akarja-lejaratni-magyarorszagot-4289719/"><img src="https://888.hu/wp-content/uploads/2020/07/DobrevunioskoltsegvetesonlinesajttajFACEBOOK.png" height="93" width="185" alt="Fidesz-KDNP: elfogadhatatlan, hogy Dobrev Klára uniós pénzből akarja lejáratni Magyarországot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/fidesz-kdnp-elfogadhatatlan-hogy-dobrev-klara-unios-penzbol-akarja-lejaratni-magyarorszagot-4289719/"><h3>Fidesz-KDNP: elfogadhatatlan, hogy Dobrev Klára uniós pénzből akarja lejáratni Magyarországot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-legfontosabb-parlamenti-hozzaszolasai-egyben-video-4289708/"><img src="https://888.hu/wp-content/uploads/2020/09/orbanparlament.jpg" height="93" width="185" alt="Orbán Viktor legfontosabb parlamenti hozzászólásai egyben | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-legfontosabb-parlamenti-hozzaszolasai-egyben-video-4289708/"><h3>Orbán Viktor legfontosabb parlamenti hozzászólásai egyben | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/kocsis-mate-hany-legenyzsoltnak-van-meg-diplomatautlevele-4289704/"><img src="https://888.hu/wp-content/uploads/2020/12/kocis.png" height="93" width="185" alt="Kocsis Máté: Hány legényzsoltnak van még diplomataútlevele?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/kocsis-mate-hany-legenyzsoltnak-van-meg-diplomatautlevele-4289704/"><h3>Kocsis Máté: Hány legényzsoltnak van még diplomataútlevele?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/domotor-csaba-helyretette-gyurcsanyt-4289700/"><img src="https://888.hu/wp-content/uploads/2020/11/DAS20201102012.jpg" height="93" width="185" alt="Dömötör Csaba helyre tette Gyurcsányt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/domotor-csaba-helyretette-gyurcsanyt-4289700/"><h3>Dömötör Csaba helyre tette Gyurcsányt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-be-vannak-daralva-az-ellenzekiek-a-soros-kolbaszba-4289692/"><img src="https://888.hu/wp-content/uploads/2020/12/orban-2.png" height="93" width="185" alt="Orbán Viktor: az ellenzékiek be vannak darálva a Soros-kolbászba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-be-vannak-daralva-az-ellenzekiek-a-soros-kolbaszba-4289692/"><h3>Orbán Viktor: az ellenzékiek be vannak darálva a Soros-kolbászba</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/megkezdodott-az-elektori-szavazas-4289717/"><img src="https://888.hu/wp-content/uploads/2020/11/0008VM6EX.jpg" height="93" width="185" alt="Megkezdődött az elektori szavazás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/megkezdodott-az-elektori-szavazas-4289717/"><h3>Megkezdődött az elektori szavazás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/gyurcsany-erdekes-performanszot-adott-ma-elo-a-parlamentben-video-4289678/"><img src="https://888.hu/wp-content/uploads/2019/11/gyurcsany-e1573297385443.jpg" height="93" width="185" alt="Gyurcsány érdekes performanszot adott ma elő a parlamentben | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/gyurcsany-erdekes-performanszot-adott-ma-elo-a-parlamentben-video-4289678/"><h3>Gyurcsány érdekes performanszot adott ma elő a parlamentben | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/kiterjesztettek-a-vedooltast-ujabb-foglalkozasokra-moszkvaban-4289616/"><img src="https://888.hu/wp-content/uploads/2020/11/oltasvakcina.jpg" height="93" width="185" alt="Kiterjesztették a védőoltást újabb foglalkozásokra Moszkvában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/kiterjesztettek-a-vedooltast-ujabb-foglalkozasokra-moszkvaban-4289616/"><h3>Kiterjesztették a védőoltást újabb foglalkozásokra Moszkvában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/szerbia-szigorit-ejszakai-kijarasi-tilalom-johet-4289599/"><img src="https://888.hu/wp-content/uploads/2020/11/szerbiakorona.jpg" height="93" width="185" alt="Szerbia szigorít: éjszakai kijárási tilalom jöhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/szerbia-szigorit-ejszakai-kijarasi-tilalom-johet-4289599/"><h3>Szerbia szigorít: éjszakai kijárási tilalom jöhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/trump-az-egeszsegugyi-dolgozok-az-elsok-kozott-kapjak-meg-a-vakcinat-4289582/"><img src="https://888.hu/wp-content/uploads/2020/11/0008T26N6.jpg" height="93" width="185" alt="Trump: az egészségügyi dolgozók az elsők között kapják meg a vakcinát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/trump-az-egeszsegugyi-dolgozok-az-elsok-kozott-kapjak-meg-a-vakcinat-4289582/"><h3>Trump: az egészségügyi dolgozók az elsők között kapják meg a vakcinát</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><img src="https://888.hu/wp-content/uploads/2020/08/bigpikcsorgyartoUJ1nagyistvan.png" height="93" width="185" alt="Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><h3>Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><img src="https://888.hu/wp-content/uploads/2020/05/bigpikcsorgyartoUJ1.png" height="93" width="185" alt="Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><h3>Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1390.png" height="93" width="185" alt="Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><h3>Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751.jpg" height="93" width="185" alt="Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><h3>Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><img src="https://888.hu/wp-content/uploads/2019/10/9Z9A1073.jpg" height="93" width="185" alt="Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><h3>Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><img src="https://888.hu/wp-content/uploads/2020/01/160616lomnici01.png" height="93" width="185" alt="Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><h3>Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/brusszel-ellopta-a-lovainkat-4286558/"><img src="https://888.hu/wp-content/uploads/2020/06/075economounotitle191213np9bq.jpg" height="93" width="185" alt="Brüsszel ellopta a lovainkat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/brusszel-ellopta-a-lovainkat-4286558/"><h3>Brüsszel ellopta a lovainkat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/dr-toth-mate-az-elnokvalasztas-valodi-gyoztese-nem-biden-hanem-a-a-high-techbe-csomagolt-kulturmarxizmus-4283658/"><img src="https://888.hu/wp-content/uploads/2020/11/1252929913729126271464007611838346742492876n.jpg" height="93" width="185" alt="Dr. Tóth Máté: Az elnökválasztás valódi győztese nem Biden, hanem a high-techbe csomagolt kultúrmarxizmus"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/dr-toth-mate-az-elnokvalasztas-valodi-gyoztese-nem-biden-hanem-a-a-high-techbe-csomagolt-kulturmarxizmus-4283658/"><h3>Dr. Tóth Máté: Az elnökválasztás valódi győztese nem Biden, hanem a high-techbe csomagolt kultúrmarxizmus</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/kovacs-istvan-a-888-nak-a-baloldal-lejarato-akcioira-is-felkeszitjuk-a-megafonosokat-4278117/"><img src="https://888.hu/wp-content/uploads/2020/10/KovacsIstvanMegafonFACEBOOK.jpg" height="93" width="185" alt="Kovács István a 888-nak: A konzervatív közösség ereje nagyobb, mint gondolnánk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/kovacs-istvan-a-888-nak-a-baloldal-lejarato-akcioira-is-felkeszitjuk-a-megafonosokat-4278117/"><h3>Kovács István a 888-nak: A konzervatív közösség ereje nagyobb, mint gondolnánk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ferenc-a-legugyesebb-strategia-a-baloldalon-4278041/"><img src="https://888.hu/wp-content/uploads/2020/10/MMDeakDaniel09256.jpg" height="93" width="185" alt="Deák Dániel a 888.hu-nak: A szivárványkoalíció felőrli az ellenzéki pártokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ferenc-a-legugyesebb-strategia-a-baloldalon-4278041/"><h3>Deák Dániel a 888.hu-nak: A szivárványkoalíció felőrli az ellenzéki pártokat</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/elment-a-liverpool-elso-kulfoldi-vezetoedzoje-4289661/"><img src="https://888.hu/wp-content/uploads/2020/12/030302181LeagueCupFinal2003.jpg" height="93" width="185" alt="Elment a Liverpool első külföldi vezetőedzője"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/elment-a-liverpool-elso-kulfoldi-vezetoedzoje-4289661/"><h3>Elment a Liverpool első külföldi vezetőedzője</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/gulacsi-peter-es-willi-orban-csapatat-a-liverpoollal-sorsoltak-ossze-4289630/"><img src="https://888.hu/wp-content/uploads/2020/12/unnamed-2.jpg" height="93" width="185" alt="Gulácsi Péter és Willi Orbán csapatát a Liverpoollal sorsolták össze"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/gulacsi-peter-es-willi-orban-csapatat-a-liverpoollal-sorsoltak-ossze-4289630/"><h3>Gulácsi Péter és Willi Orbán csapatát a Liverpoollal sorsolták össze</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/dzsudzsak-celja-hogy-ujra-valogatott-legyen-4289594/"><img src="https://888.hu/wp-content/uploads/2019/06/foci.jpg" height="93" width="185" alt="Dzsudzsák célja, hogy újra válogatott legyen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/dzsudzsak-celja-hogy-ujra-valogatott-legyen-4289594/"><h3>Dzsudzsák célja, hogy újra válogatott legyen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/bejelentette-klubjabol-valo-eligazolasat-szoboszlai-dominik-4289574/"><img src="https://888.hu/wp-content/uploads/2020/10/0001KD3E1.jpg" height="93" width="185" alt="Bejelentette klubjából való távozását Szoboszlai Dominik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/bejelentette-klubjabol-valo-eligazolasat-szoboszlai-dominik-4289574/"><h3>Bejelentette klubjából való távozását Szoboszlai Dominik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/megnyerte-a-gyori-tenisztornat-fucsovics-marton-4289551/"><img src="https://888.hu/wp-content/uploads/2020/12/KAP20201003066.jpg" height="93" width="185" alt="Megnyerte a győri tenisztornát Fucsovics Márton"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/megnyerte-a-gyori-tenisztornat-fucsovics-marton-4289551/"><h3>Megnyerte a győri tenisztornát Fucsovics Márton</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ylva-johansson-jovore-johet-a-kotelezo-unios-migracios-paktum-4289721/"><img src="https://888.hu/wp-content/uploads/2020/11/0008VT2PY.jpg" height="93" width="185" alt="Ylva Johansson: jövőre jöhet a kötelező uniós migrációs paktum"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ylva-johansson-jovore-johet-a-kotelezo-unios-migracios-paktum-4289721/"><h3>Ylva Johansson: jövőre jöhet a kötelező uniós migrációs paktum</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/gyonyoru-par-adott-eletet-egy-liverpooli-ikerparnak-a-vilag-elso-egeszseges-csaladja-johetett-letre-4288374/"><img src="https://888.hu/wp-content/uploads/2020/12/0AdrianneAndMichaelTwins13JK.jpg" height="93" width="185" alt="Gyönyörű pár adott életet egy liverpooli ikerpárnak: a világ első egészséges családja jöhetett létre"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/gyonyoru-par-adott-eletet-egy-liverpooli-ikerparnak-a-vilag-elso-egeszseges-csaladja-johetett-letre-4288374/"><h3>Gyönyörű pár adott életet egy liverpooli ikerpárnak: a világ első egészséges családja jöhetett létre</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/bevandorlok-tomegevel-erositene-szavazotaborat-a-baloldal-4287779/"><img src="https://888.hu/wp-content/uploads/2018/05/4144424-760x0.jpg" height="93" width="185" alt="Bevándorlók tömegével erősítené szavazótáborát a baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/bevandorlok-tomegevel-erositene-szavazotaborat-a-baloldal-4287779/"><h3>Bevándorlók tömegével erősítené szavazótáborát a baloldal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/kire-szavaznak-majd-a-migransok-ha-szavazati-jogot-kapnak-4287622/"><img src="https://888.hu/wp-content/uploads/2020/12/0008PM29E.jpg" height="93" width="185" alt="Kire voksolnak majd a migránsok, ha szavazati jogot kapnak?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/kire-szavaznak-majd-a-migransok-ha-szavazati-jogot-kapnak-4287622/"><h3>Kire voksolnak majd a migránsok, ha szavazati jogot kapnak?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nem-eleg-pc-a-planner-parenthood-vezetoje-ezert-lemondatnak-a-kollegak-4287209/"><img src="https://888.hu/wp-content/uploads/2019/09/0001H43QJ.jpg" height="93" width="185" alt="Nem elég pc a Planned Parenthood vezetője, ezért lemondatnák a kollégák"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nem-eleg-pc-a-planner-parenthood-vezetoje-ezert-lemondatnak-a-kollegak-4287209/"><h3>Nem elég pc a Planned Parenthood vezetője, ezért lemondatnák a kollégák</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/tudtat-e-hogy-egy-atlag-gyerek-mar-altalanos-iskolas-koraban-lat-pornot-4286795/"><img src="https://888.hu/wp-content/uploads/2020/11/shaneuchieVrlbmVuM1ounsplash.jpg" height="93" width="185" alt="Tudtad-e, hogy egy átlagos gyerek már általános iskolás korában lát pornót?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/tudtat-e-hogy-egy-atlag-gyerek-mar-altalanos-iskolas-koraban-lat-pornot-4286795/"><h3>Tudtad-e, hogy egy átlagos gyerek már általános iskolás korában lát pornót?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/elvezed-te-a-verest-kulonben-mar-reg-leleptel-volna-4285823/"><img src="https://888.hu/wp-content/uploads/2020/11/noahbuschertxHPXkwjeounsplash.jpg" height="93" width="185" alt="„Élvezed te a verést, különben már rég leléptél volna!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/elvezed-te-a-verest-kulonben-mar-reg-leleptel-volna-4285823/"><h3>„Élvezed te a verést, különben már rég leléptél volna!”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ma-van-a-koraszulottek-vilagnapja-4284205/"><img src="https://888.hu/wp-content/uploads/2020/11/timbishWbC9XIlQb4kunsplash.jpg" height="93" width="185" alt="Ma van a koraszülöttek világnapja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ma-van-a-koraszulottek-vilagnapja-4284205/"><h3>Ma van a koraszülöttek világnapja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/migransmesekonyvek-hateveseknek-4283097/"><img src="https://888.hu/wp-content/uploads/2020/11/IMG20201112113604.jpg" height="93" width="185" alt="Migránsmesekönyvek hatéveseknek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/migransmesekonyvek-hateveseknek-4283097/"><h3>Migránsmesekönyvek hatéveseknek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-szelsobaloldali-amerikaiak-42-szazalekat-diagnosztizaltak-mar-valamilyen-mentalis-zavarral-4278867/"><img src="https://888.hu/wp-content/uploads/2020/10/97331208gettyimages8307676701.jpg" height="93" width="185" alt="A szélsőbaloldali amerikaiak 42 százalékánál diagnosztizáltak már komoly mentális zavart"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-szelsobaloldali-amerikaiak-42-szazalekat-diagnosztizaltak-mar-valamilyen-mentalis-zavarral-4278867/"><h3>A szélsőbaloldali amerikaiak 42 százalékánál diagnosztizáltak már komoly mentális zavart</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyurcsany-kozolte-a-nyilvanvalot-gyurcsanyne-lesz-a-dk-miniszterelnok-jeloltje-4289598/"><img src="https://888.hu/wp-content/uploads/2020/03/gyurcsanydobrev1013mandiner.jpg" height="93" width="185" alt="Gyurcsány közölte a nyilvánvalót: Gyurcsányné lesz a DK miniszterelnök-jelöltje"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyurcsany-kozolte-a-nyilvanvalot-gyurcsanyne-lesz-a-dk-miniszterelnok-jeloltje-4289598/"><h3>Gyurcsány közölte a nyilvánvalót: Gyurcsányné lesz a DK miniszterelnök-jelöltje</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/karacsony-gergely-meg-a-menorat-sem-tudja-normalisan-meggyujtani-4289394/"><img src="https://888.hu/wp-content/uploads/2020/12/karacsonyhanuka.jpg" height="93" width="185" alt="Karácsony Gergely még a menórát sem tudja normálisan meggyújtani"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/karacsony-gergely-meg-a-menorat-sem-tudja-normalisan-meggyujtani-4289394/"><h3>Karácsony Gergely még a menórát sem tudja normálisan meggyújtani</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/vakcina-fontosabb-a-politikai-erdek-mint-az-ember-4289371/"><img src="https://888.hu/wp-content/uploads/2020/12/vakcina.jpeg" height="93" width="185" alt="Vakcina: fontosabb a politikai érdek, mint az ember"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/vakcina-fontosabb-a-politikai-erdek-mint-az-ember-4289371/"><h3>Vakcina: fontosabb a politikai érdek, mint az ember</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/leslie-mandoki-velemenycikke-a-888-on-4289338/"><img src="https://888.hu/wp-content/uploads/2020/12/LeslieMa.jpg" height="93" width="185" alt="Leslie Mandoki véleménycikke a 888-on!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/leslie-mandoki-velemenycikke-a-888-on-4289338/"><h3>Leslie Mandoki véleménycikke a 888-on!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/brusszeli-siker-savanyu-a-szolo-az-ellenzeki-ep-kepviseloknek-4289139/"><img src="https://888.hu/wp-content/uploads/2020/12/16023516972XHCr4DtAmd.jpg" height="93" width="185" alt="Brüsszeli siker: savanyú a szőlő az ellenzéki EP-képviselőknek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/brusszeli-siker-savanyu-a-szolo-az-ellenzeki-ep-kepviseloknek-4289139/"><h3>Brüsszeli siker: savanyú a szőlő az ellenzéki EP-képviselőknek</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-twitter-nem-engedi-a-felhasznaloinak-hogy-lajkoljak-a-neki-nem-tetszo-tartalmakat-4289426/"><img src="https://888.hu/wp-content/uploads/2020/12/Screenshot20201212153503-e1607785211246.jpg" height="93" width="185" alt="A Twitter nem engedi a felhasználóinak, hogy lájkolják a NEKI nem tetsző tartalmakat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-twitter-nem-engedi-a-felhasznaloinak-hogy-lajkoljak-a-neki-nem-tetszo-tartalmakat-4289426/"><h3>A Twitter nem engedi a felhasználóinak, hogy lájkolják a NEKI nem tetsző tartalmakat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/google-nem-karacsony-van-hanem-teli-unnep-4288624/"><img src="https://888.hu/wp-content/uploads/2020/12/13071752336329952367226793162898512187836112n.jpg" height="93" width="185" alt="Google: nem karácsony van, hanem téli ünnep"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/google-nem-karacsony-van-hanem-teli-unnep-4288624/"><h3>Google: nem karácsony van, hanem téli ünnep</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/soroseknak-sztenderdjeinknek-nem-felelt-meg-orban-viktor-valaszcikke-4285993/"><img src="https://888.hu/wp-content/uploads/2020/06/sorosdiktal.png" height="93" width="185" alt="Soroséknak „sztenderdjeik” vannak, ezért nem jelent meg Orbán Viktor válaszcikke"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/soroseknak-sztenderdjeinknek-nem-felelt-meg-orban-viktor-valaszcikke-4285993/"><h3>Soroséknak „sztenderdjeik” vannak, ezért nem jelent meg Orbán Viktor válaszcikke</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/tamogasd-a-megafont-ha-szeretnel-minosegi-jobboldali-tartalmat-latni-az-interneten-4282729/"><img src="https://888.hu/wp-content/uploads/2020/11/kM02702.jpg" height="93" width="185" alt="Támogasd a Megafont, ha szeretnél minőségi jobboldali tartalmat látni az interneten!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/tamogasd-a-megafont-ha-szeretnel-minosegi-jobboldali-tartalmat-latni-az-interneten-4282729/"><h3>Támogasd a Megafont, ha szeretnél minőségi jobboldali tartalmat látni az interneten!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/sztalin-elegedetten-csettintene-a-facebook-mar-a-privat-uzeneteket-is-cenzurazza-video-4282077/"><img src="https://888.hu/wp-content/uploads/2020/08/cenzurafacebook.jpg" height="93" width="185" alt="Sztálin elégedetten csettintene: a Facebook már a privát üzeneteket is cenzúrázza | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/sztalin-elegedetten-csettintene-a-facebook-mar-a-privat-uzeneteket-is-cenzurazza-video-4282077/"><h3>Sztálin elégedetten csettintene: a Facebook már a privát üzeneteket is cenzúrázza | VIDEÓ</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/megalakult-a-magyar-antifa-noegylete-4288587/"><img src="https://888.hu/wp-content/uploads/2020/12/1293654726605549179738201747923998148503562n.png" height="93" width="185" alt="Megalakult az első magyar Antifa nőegylet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/megalakult-a-magyar-antifa-noegylete-4288587/"><h3>Megalakult az első magyar Antifa nőegylet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/lemigransozta-a-444-hu-es-a-qubit-a-karpataljai-es-delvideki-magyarokat-4287118/"><img src="https://888.hu/wp-content/uploads/2020/12/Qubitx444cimkep.png" height="93" width="185" alt="Lemigránsozta a 444.hu és a Qubit a kárpátaljai és délvidéki magyarokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/lemigransozta-a-444-hu-es-a-qubit-a-karpataljai-es-delvideki-magyarokat-4287118/"><h3>Lemigránsozta a 444.hu és a Qubit a kárpátaljai és délvidéki magyarokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/csak-az-a-franya-kettos-merce-ne-lebegne-korul-a-baloldalt-4287064/"><img src="https://888.hu/wp-content/uploads/2020/10/kunhalmibirolaszlo.jpg" height="93" width="185" alt="Csak az a fránya kettős mérce ne lebegné körül a baloldalt..."></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/csak-az-a-franya-kettos-merce-ne-lebegne-korul-a-baloldalt-4287064/"><h3>Csak az a fránya kettős mérce ne lebegné körül a baloldalt...</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/gyurcsany-ferenc-megint-lebukott-4286526/"><img src="https://888.hu/wp-content/uploads/2020/11/gyurcsanyferencveto.png" height="93" width="185" alt="Gyurcsány Ferenc megint lebukott"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/gyurcsany-ferenc-megint-lebukott-4286526/"><h3>Gyurcsány Ferenc megint lebukott</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/ujabb-resz-az-index-trilogiaban-szombathy-pal-foszerkeszto-tavozik-4285471/"><img src="https://888.hu/wp-content/uploads/2020/11/OIP.jpg" height="93" width="185" alt="Távozik Szombathy Pál, az Index főszerkesztője"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/ujabb-resz-az-index-trilogiaban-szombathy-pal-foszerkeszto-tavozik-4285471/"><h3>Távozik Szombathy Pál, az Index főszerkesztője</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-baranyi-krisztina-mocskos-zsidozott-gyurcsany-hereallitasrol-beszelt-a-parlamentben-4289714/"><img src="https://888.hu/wp-content/uploads/2020/12/baranyiKrifit1200x10000.jpg" height="93" width="185" alt="7:59 | Baranyi Krisztina mocskos zsidózott, Gyurcsány „hereállításról” beszélt a parlamentben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-baranyi-krisztina-mocskos-zsidozott-gyurcsany-hereallitasrol-beszelt-a-parlamentben-4289714/"><h3>7:59 | Baranyi Krisztina mocskos zsidózott, Gyurcsány „hereállításról” beszélt a parlamentben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-28-4289549/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760.jpg" height="93" width="185" alt="7:59 – A nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-28-4289549/"><h3>7:59 – A nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-az-antifa-es-blm-teruletet-foglal-texas-kilepne-az-usa-bol-a-twitter-pedig-ismet-cenzuraz-4289459/"><img src="https://888.hu/wp-content/uploads/2020/12/Eo9QlhPXcAUWmoD.jpeg" height="93" width="185" alt="7:59| Az Antifa és BLM területet foglal, Texas kilépne az USA-ból, a Twitter pedig ismét cenzúráz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-az-antifa-es-blm-teruletet-foglal-texas-kilepne-az-usa-bol-a-twitter-pedig-ismet-cenzuraz-4289459/"><h3>7:59| Az Antifa és BLM területet foglal, Texas kilépne az USA-ból, a Twitter pedig ismét cenzúráz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/visszapillanto-tukor-2-4289369/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Visszapillantó tükör"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/visszapillanto-tukor-2-4289369/"><h3>Visszapillantó tükör</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-mai-osszefoglalonk-4289170/"><img src="https://888.hu/wp-content/uploads/2020/03/4137597web760.png" height="93" width="185" alt="7:59| Mai összefoglalónk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-mai-osszefoglalonk-4289170/"><h3>7:59| Mai összefoglalónk</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/boduletes-bigott-baromsagok-4284517/"><img src="https://888.hu/wp-content/uploads/2020/11/federicotasinp67XzWWGIU0unsplash.jpg" height="93" width="185" alt="Bődületes bigott baromságok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/boduletes-bigott-baromsagok-4284517/"><h3>Bődületes bigott baromságok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/kinek-eri-meg-igazan-egy-noi-bakancs-megvasarlasa-4283143/"><img src="https://888.hu/wp-content/uploads/2020/11/bakancs.jpg" height="93" width="185" alt="Kinek éri meg igazán egy női bakancs megvásárlása?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/kinek-eri-meg-igazan-egy-noi-bakancs-megvasarlasa-4283143/"><h3>Kinek éri meg igazán egy női bakancs megvásárlása?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/s-lon-vilagossag-4280251/"><img src="https://888.hu/wp-content/uploads/2018/08/4151800-760x0.jpg" height="93" width="185" alt="S lőn világosság"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/s-lon-vilagossag-4280251/"><h3>S lőn világosság</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/tedd-kenyelmesebbe-az-eleted-4278573/"><img src="" height="93" width="185" alt="Tedd kényelmesebbé az életed"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/tedd-kenyelmesebbe-az-eleted-4278573/"><h3>Tedd kényelmesebbé az életed</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/helyreigazitas-greczy-zsoltrol-valotlansagokat-hireszteltunk-4278137/"><img src="https://888.hu/wp-content/uploads/2019/11/gyurcsanygreczy.jpg" height="93" width="185" alt="„Helyreigazítás: Gréczy Zsoltról valótlanságokat híreszteltünk”:"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/helyreigazitas-greczy-zsoltrol-valotlansagokat-hireszteltunk-4278137/"><h3>„Helyreigazítás: Gréczy Zsoltról valótlanságokat híreszteltünk”:</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas2.jpg" height="93" width="185" alt="Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><h3>Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><img src="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" height="93" width="185" alt="Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><h3>Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><img src="https://888.hu/wp-content/uploads/2020/06/0001TE15C.jpg" height="93" width="185" alt="Londonban is megsérült néhány békés afroeurópai tüntető ökle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><h3>Londonban is megsérült néhány békés afroeurópai tüntető ökle</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/europa-szerte-akadozik-a-facebook-messenger-4289096/"><img src="https://888.hu/wp-content/uploads/2019/05/0001592FG-e1558188767560.jpg" height="93" width="185" alt="Európa-szerte akadozik a Facebook Messenger"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/europa-szerte-akadozik-a-facebook-messenger-4289096/"><h3>Európa-szerte akadozik a Facebook Messenger</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/46-milliard-evesek-a-hajabusza-2-altal-gyujtott-aszteroida-kozetmintak-4288180/"><img src="https://888.hu/wp-content/uploads/2020/12/0008WJ7YW.jpg" height="93" width="185" alt="4,6 milliárd évesek a Hajabusza–2 által gyűjtött aszteroida-kőzetminták"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/46-milliard-evesek-a-hajabusza-2-altal-gyujtott-aszteroida-kozetmintak-4288180/"><h3>4,6 milliárd évesek a Hajabusza–2 által gyűjtött aszteroida-kőzetminták</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/miert-nincs-igaza-az-oltaselleneseknek-4288131/"><img src="https://888.hu/wp-content/uploads/2020/12/ehimetalorakhereunuabonavJcrorophsunsplash.jpg" height="93" width="185" alt="Miért nincs igaza az oltáselleneseknek?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/miert-nincs-igaza-az-oltaselleneseknek-4288131/"><h3>Miért nincs igaza az oltáselleneseknek?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/ujabb-csodaszer-anyatejes-fagyival-a-koronavirus-ellen-4287240/"><img src="https://888.hu/wp-content/uploads/2020/12/contentpixieuttpvPpZlounsplash.jpg" height="93" width="185" alt="Újabb „csodaszer”: anyatejes fagyival a koronavírus ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/ujabb-csodaszer-anyatejes-fagyival-a-koronavirus-ellen-4287240/"><h3>Újabb „csodaszer”: anyatejes fagyival a koronavírus ellen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/egy-temetore-epitkezhettek-andrassyek-4286657/"><img src="https://888.hu/wp-content/uploads/2020/11/andrassykastely.jpg" height="93" width="185" alt="Egy temetőre építkezhettek Andrássyék"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/egy-temetore-epitkezhettek-andrassyek-4286657/"><h3>Egy temetőre építkezhettek Andrássyék</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/elhunyt-a-bergendy-4289653/"><img src="https://888.hu/wp-content/uploads/2020/12/abergendy.jpg" height="93" width="185" alt="Elhunyt „A Bergendy”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/elhunyt-a-bergendy-4289653/"><h3>Elhunyt „A Bergendy”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/emberi-jogi-kockazatai-lehetnek-a-mesterseges-intelligencianak-4289609/"><img src="https://888.hu/wp-content/uploads/2020/12/shutterstockrobotmestersegesintelligenciaMI.jpg" height="93" width="185" alt="Emberi jogi kockázatai lehetnek a mesterséges intelligenciának"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/emberi-jogi-kockazatai-lehetnek-a-mesterseges-intelligencianak-4289609/"><h3>Emberi jogi kockázatai lehetnek a mesterséges intelligenciának</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/hogyan-gazdalkodj-avagy-penzrol-erthetoen-4289525/"><img src="https://888.hu/wp-content/uploads/2019/01/4167081-760x0.jpg" height="93" width="185" alt="Hogyan gazdálkodj, avagy pénzről érthetően"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/hogyan-gazdalkodj-avagy-penzrol-erthetoen-4289525/"><h3>Hogyan gazdálkodj, avagy pénzről érthetően</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/seuso-kincsek-ingyen-latogathato-a-nemzeti-muzeum-paratlan-virtualis-kiallitasa-4289362/"><img src="https://888.hu/wp-content/uploads/2020/12/20180627seusokincs4.jpg" height="93" width="185" alt="Seuso-kincsek – ingyen látogatható a Nemzeti Múzeum páratlan virtuális kiállítása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/seuso-kincsek-ingyen-latogathato-a-nemzeti-muzeum-paratlan-virtualis-kiallitasa-4289362/"><h3>Seuso-kincsek – ingyen látogatható a Nemzeti Múzeum páratlan virtuális kiállítása</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ezen-a-napon-gyoztek-a-magyarok-4289133/"><img src="https://888.hu/wp-content/uploads/2020/11/stijnswinnenqwe8TLRnG8kunsplash.jpg" height="93" width="185" alt="Ezen a napon győztek a magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ezen-a-napon-gyoztek-a-magyarok-4289133/"><h3>Ezen a napon győztek a magyarok</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/szuperfertozo-mikulas-miatt-fertozodtek-meg-az-idosotthon-lakoi-4289610/"><img src="https://888.hu/wp-content/uploads/2020/12/043dpapa20121399678544dpai.jpg" height="93" width="185" alt="Szuperfertőző Mikulás miatt betegedtek meg az idősotthon lakói"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/szuperfertozo-mikulas-miatt-fertozodtek-meg-az-idosotthon-lakoi-4289610/"><h3>Szuperfertőző Mikulás miatt betegedtek meg az idősotthon lakói</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/elzavartak-godenyt-egy-bevasarlokozpontbol-mert-engedely-nelkul-akarta-reklamozni-magat-4289431/"><img src="https://888.hu/wp-content/uploads/2020/12/godeny-1.jpg" height="93" width="185" alt="Elzavarták Gődényt egy bevásárlóközpontból, mert engedély nélkül akarta reklámozni magát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/elzavartak-godenyt-egy-bevasarlokozpontbol-mert-engedely-nelkul-akarta-reklamozni-magat-4289431/"><h3>Elzavarták Gődényt egy bevásárlóközpontból, mert engedély nélkül akarta reklámozni magát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/elhunyt-pecsi-ildiko-4288029/"><img src="https://888.hu/wp-content/uploads/2020/12/TZIHZ20161019010.jpg" height="93" width="185" alt="Elhunyt Pécsi Ildikó"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/elhunyt-pecsi-ildiko-4288029/"><h3>Elhunyt Pécsi Ildikó</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/a-margitszigeten-bucsuztatjak-balazs-fecot-4287543/"><img src="https://888.hu/wp-content/uploads/2020/01/9Z9A1694.png" height="93" width="185" alt="A Margitszigeten búcsúztatják Balázs Fecót"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/a-margitszigeten-bucsuztatjak-balazs-fecot-4287543/"><h3>A Margitszigeten búcsúztatják Balázs Fecót</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/orvos-vizsgalta-meg-joe-bident-4286868/"><img src="https://888.hu/wp-content/uploads/2020/06/JoeBidenChicagoapimg.png" height="93" width="185" alt="Orvos vizsgálta meg Joe Bident"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/orvos-vizsgalta-meg-joe-bident-4286868/"><h3>Orvos vizsgálta meg Joe Bident</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/sose-csokkent-egy-ev-alatt-ennyit-a-szen-dioxid-kibocsatas-mint-az-iden-4289276/"><img src="https://888.hu/wp-content/uploads/2020/03/foldbolygo.jpg" height="93" width="185" alt="Sose csökkent egy év alatt ennyit a szén-dioxid-kibocsátás, mint az idén"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/sose-csokkent-egy-ev-alatt-ennyit-a-szen-dioxid-kibocsatas-mint-az-iden-4289276/"><h3>Sose csökkent egy év alatt ennyit a szén-dioxid-kibocsátás, mint az idén</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-legnagyobb-kibocsatok-kozul-senki-sem-tesz-meg-mindent-a-klima-vedelemeben-4288384/"><img src="https://888.hu/wp-content/uploads/2020/03/klimavedelemFotoRipost.jpg" height="93" width="185" alt="A legnagyobb kibocsátók közül senki sem tesz meg mindent a klíma védelemében"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-legnagyobb-kibocsatok-kozul-senki-sem-tesz-meg-mindent-a-klima-vedelemeben-4288384/"><h3>A legnagyobb kibocsátók közül senki sem tesz meg mindent a klíma védelemében</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/veszelyben-az-alpok-gleccserei-szinte-teljesen-eltunhetnek-a-hegylancbol-4288271/"><img src="https://888.hu/wp-content/uploads/2020/12/080HLTDURAND1304763.jpg" height="93" width="185" alt="Veszélyben az Alpok gleccserei: szinte teljesen eltűnhetnek a hegyláncból"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/veszelyben-az-alpok-gleccserei-szinte-teljesen-eltunhetnek-a-hegylancbol-4288271/"><h3>Veszélyben az Alpok gleccserei: szinte teljesen eltűnhetnek a hegyláncból</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ezeket-a-fajokat-kell-szamuzni-europabol-4286928/"><img src="https://888.hu/wp-content/uploads/2020/11/berbervarangy.jpg" height="93" width="185" alt="Ezeket a fajokat kell száműzni Európából"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ezeket-a-fajokat-kell-szamuzni-europabol-4286928/"><h3>Ezeket a fajokat kell száműzni Európából</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/napok-ota-havazik-a-szaharaban-kepek-4286675/"><img src="https://888.hu/wp-content/uploads/2020/11/12852047110160293078443154360891656757888754o1.jpg" height="93" width="185" alt="Napok óta havazik a Szaharában | KÉPEK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/napok-ota-havazik-a-szaharaban-kepek-4286675/"><h3>Napok óta havazik a Szaharában | KÉPEK</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color0" href="/gazemberek/" rel="column">Gazemberek</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/antiszemitizmus/" rel="tag">antiszemitizmus</a>, <a href="/cimke/baranyi-krisztina/" rel="tag">baranyi krisztina</a>, <a href="/cimke/ferencvaros/" rel="tag">ferencváros</a>, <a href="/cimke/zsidozas/" rel="tag">zsidózás</a>                            </div>
                        </div>
                        <h1>Rohadt, szemét zsidó – fakadt ki a baloldali polgármester, Baranyi Krisztina</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>
                            </div>
                        </div>
                        <p>2020.12.14. 12:40</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        A Tények birtokába került hangfelvétel szerint Ferencváros baloldali polgármestere nem fogta vissza magát.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <div class="article-content">
<p>Elszabadultak az indulatok a Ferencvárosi Önkormányzatban. Csupán egy éve vezeti Baranyi Krisztina a 9. kerületet, az őt támogató baloldali szivárványkoalíció máris megbomlott. Baranyi egy véres csatatérré változtatta a kerületet, a bizalmasait is maga ellen fordította a saját érdekei miatt. A döbbenetes antiszemita kijelentés is egy baloldali viszály közben futott ki a polgármester száján – <a href="https://tenyek.hu/tenyek/355590_dobbenetes-antiszemita-botrany-a.html" target="_blank" rel="noopener noreferrer">írja</a> a <em>Tények.hu.</em></p>
<p><iframe src="//tenyek.hu/neoplayer/tv2/embed/355590_dobbenetes-antiszemita-botrany-a.html" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>A portál szerint az újabb viszályt egy üres telek robbantotta ki, ami az önkormányzat tulajdona. Mint más ingatlanokat, ezt is el akarta adni Baranyi Krisztina. Bár hamar akadt vevő, a szövetségesein nem tudta egykönnyen átvinni a javaslatot.</p>
<p>A veszélyhelyzeti felhatalmazását kihasználva azonban Baranyi egymaga úgy döntött, hogy mégis kiárusítja az önkormányzat tulajdonát. Amikor kiderült, hogy megint a saját érdekeire használta fel a rendkívüli felhatalmazását, a baloldali képviselők számonkérték a polgármestert. Ekkor zajlott le ez a beszélgetés.</p>
<div class="blockquote-holder">
<blockquote>
<div class="wrap">Így van, tehát akkor most döntsük el. Nem adjuk el a telket, nincs belőle semmi bevételünk. Viszont a rohadt, szemét, zsidó befektető az nem építhet 1200 négyzetméteren többen</div>
</blockquote>
</div>
<p>– fogalmazott Baranyi Krisztina.</p>
<p>A <em>tények.hu</em> szerint az egyelőre rejtély, hogy ki az a befektető, aki megvenné a telket. Úgy tudják Baranyi azért akarja sürgősen kiárusítani az önkormányzat tulajdonait, mert súlyos mínuszban van a kerületi költségvetés. Pedig a baloldal egy éve még többmilliós plusszal vette át a városháza kulcsait.</p>
<p>A mostani botrányról a TV2 Tények című műsorában is beszámolnak este 18:00 órakor.</p>
</div>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/szorulhatnak-a-kettos-minoseg-forgalmazoi-alakul-az-ujabb-lista-5105230?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5105230_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szorulhatnak a kettős minőség forgalmazói: alakul az újabb lista<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/a-covid-is-hatraltatja-gyurcsany-elharitofonokenek-peret-5105290?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5105290_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A Covid is hátráltatja Gyurcsány elhárítófőnökének perét<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/a-sutot-sem-kell-bekapcsolnod-12-kaprazatos-karacsonyi-desszert-babapiskotabol-3712575?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3712575_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.mindmegette.hu/valogatas/karacsonyi-aprosutemenyek-180?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9877_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Karácsonyi aprósütemények - válogatás<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/891/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9pem9tYm9sLWZvZ3lzei1lcy1uZW0tenNpcmJvbC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/292_resized.jpg?avcount=1607983796">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Innen tudhatod, hogy izomból fogysz és nem zsírból<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">player.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/igy-lesz-tokeletes-a-turogomboc-2677683?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2677683_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Így lesz tökéletes a túrógombóc<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/betlehemek-a-balatonnal-5105335?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9878_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Betlehemek a Balatonnál<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/ot-honapig-titkolta-szerelmet-a-csodaszep-teniszezo-es-szoboszlai-dominik-5104999?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/5104999_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Öt hónapig titkolta szerelmét a csodaszép teniszező és Szoboszlai Dominik<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">borsonline.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/292/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4287522">
                                    <a href="https://888.hu/hajra-magyarok/siman-legyozte-a-barcelona-a-ferencvarost-4287522/">
                                                                                    <img style="width:68px;border-left:4px solid #00b976;float:left;" src="https://888.hu/wp-content/uploads/2020/12/+otf/150x150/2i5Eqz2n5CKgfg8nK9DztU5PVF9WRVJZX1NFQy__d+sm2idPPy6ZYvvC7aANq1Z770M1X2YpCqxScekHoaFz__kg18QTCxVMdNPV9jaaR8uPc__MG7EKylVkX3kmSo=/DSZZS20201202015.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Simán legyőzte a Barcelona a Ferencvárost</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4286984">
                                    <a href="https://888.hu/hajra-magyarok/a-barcelona-facebook-oldala-szerint-a-fradi-bukaresti-csapat-kep-4286984/">
                                                                                    <img style="width:68px;border-left:4px solid #00b976;float:left;" src="https://888.hu/wp-content/uploads/2020/11/+otf/150x150/6RlanCDQaxUMbob583071U5PVF9WRVJZX1NFQ8+5+aHLSpcOmh4GVV48y+zoIIOJmlWFTJtunawev8FQx1lJ1ZP19__eK1E6MFZMo8nwxh3zSf0nyi9UJu9mBcRA=/12899332136023441864925288213209774462099764n.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A Barcelona Facebook-oldala szerint a Fradi bukaresti csapat | KÉP</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4286483">
                                    <a href="https://888.hu/feher-ferfi/baranyi-krisztina-a-szelsobalos-black-liver-matternek-akar-szobrot-allitani-4286483/">
                                                                                    <img style="width:68px;border-left:4px solid #748793;float:left;" src="https://888.hu/wp-content/uploads/2020/11/+otf/150x150/EcX__Ofa+Dl8OcQ2grCtoNk5PVF9WRVJZX1NFQ__Kd5RePe+oMR6__K__vIJcko6yt54GtAFajTt7iFVpyjrrkVtciQVCGgJk3iPYFeoE23vUYp3YY7D21DXcN2sGME=/DKOS20191125003.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Baranyi Krisztina a szélsőbalos Black Lives Matternek akar szobrot állítani</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4280332">
                                    <a href="https://888.hu/hajra-magyarok/pontot-szerzett-a-ferencvaros-a-dinamo-kijev-ellen-4280332/">
                                                                                    <img style="width:68px;border-left:4px solid #00b976;float:left;" src="https://888.hu/wp-content/uploads/2020/10/+otf/150x150/DAS20201028036.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Pontot szerzett a Ferencváros a Dinamo Kijev ellen</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4277784">
                                    <a href="https://888.hu/ketharmad/furjes-levelben-szolitotta-fel-karacsonyt-hogy-kerjen-bocsanatot-4277784/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/04/+otf/150x150/kfNxYK4wake7Xahj3s1jUU5PVF9WRVJZX1NFQx4Kv24f3i__PgLoOQpSgVOAGQPQJ17w6n6H9E1sRYOIvrvgPyrd0Me7JjlpGF2n5i9UxbpaNNF57VDHh8D6dRdM=/KaracsonyidosotthonMTIKovacsTamas.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Fürjes levélben szólította fel Karácsonyt, hogy kérjen bocsánatot</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color0" href="/gazemberek/" rel="column">Gazemberek</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/gazemberek/rohadt-szemet-zsido-fakadt-ki-a-baloldali-polgarmester-baranyi-krisztina-4289623/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/antiszemitizmus/" rel="tag">antiszemitizmus</a>, <a href="/cimke/baranyi-krisztina/" rel="tag">baranyi krisztina</a>, <a href="/cimke/ferencvaros/" rel="tag">ferencváros</a>, <a href="/cimke/zsidozas/" rel="tag">zsidózás</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/feher-ferfi/ylva-johansson-jovore-johet-a-kotelezo-unios-migracios-paktum-4289721/" >
                                <img id="ncl4285941" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/dBvrkNzquzNLcAVsqEzN+05PVF9WRVJZX1NFQ4xvsw7KkdLICqHKvn8UUi__eFPamSc7sqK6IrMD6ZJt__BBeFhYDxmZUTq+KIjkZaGv+o+pFX+c0WNNNlco9gRLw=/0008VT2PY.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/dBvrkNzquzNLcAVsqEzN+05PVF9WRVJZX1NFQ4xvsw7KkdLICqHKvn8UUi__eFPamSc7sqK6IrMD6ZJt__BBeFhYDxmZUTq+KIjkZaGv+o+pFX+c0WNNNlco9gRLw=/0008VT2PY.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/dBvrkNzquzNLcAVsqEzN+05PVF9WRVJZX1NFQ4xvsw7KkdLICqHKvn8UUi__eFPamSc7sqK6IrMD6ZJt__BBeFhYDxmZUTq+KIjkZaGv+o+pFX+c0WNNNlco9gRLw=/0008VT2PY.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Ylva Johansson: jövőre jöhet a kötelező uniós migrációs paktum">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/feher-ferfi/ylva-johansson-jovore-johet-a-kotelezo-unios-migracios-paktum-4289721/">
                                    <h2><span><strong>Ylva Johansson: jövőre jöhet a kötelező uniós migrációs paktum</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/feher-ferfi" class="btn-link color9">Fehér férfi</a>
                        </div>
                                                <div class="text-box">
                            <p>Biztató. Az ezért felelős biztos egész konkrétan a svéd kommunista pártból került a bizottságba. Reméljük miniszterelnökünknek maradt még egy-két jó lap a kezében.</p>
                        </div>
                                            </div>
                    <div class="col-holder">                        <div class="col same-height-right">
                            <figure class="figure">
                                <div class="bg-stretch">
                                    <a href="https://888.hu/ketharmad/fidesz-kdnp-elfogadhatatlan-hogy-dobrev-klara-unios-penzbol-akarja-lejaratni-magyarorszagot-4289719/">
                                        <img class="" src="https://888.hu/wp-content/uploads/2020/07/DobrevunioskoltsegvetesonlinesajttajFACEBOOK.png" data-nad="https://888.hu/wp-content/uploads/2020/07/DobrevunioskoltsegvetesonlinesajttajFACEBOOK.png" data-piszi="https://888.hu/wp-content/uploads/2020/07/DobrevunioskoltsegvetesonlinesajttajFACEBOOK.png" data-still="https://888.hu/wp-content/uploads/2020/07/DobrevunioskoltsegvetesonlinesajttajFACEBOOK.png" alt="Fidesz-KDNP: elfogadhatatlan, hogy Dobrev Klára uniós pénzből akarja lejáratni Magyarországot">
                                    </a>
                                </div>
                                <figcaption>
                                    <a href="https://888.hu/ketharmad/fidesz-kdnp-elfogadhatatlan-hogy-dobrev-klara-unios-penzbol-akarja-lejaratni-magyarorszagot-4289719/">
                                        <h2>
                                            <span><strong>Fidesz-KDNP: elfogadhatatlan, hogy Dobrev Klára uniós pénzből akarja lejáratni Magyarországot</strong></span>
                                        </h2>
                                    </a>
                                    <p>
                                        <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                                    </p>
                                </figcaption>
                            </figure>
                        </div>
                                                <div class="col text-wrap color6" style="">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/amerika-london-parizs/megkezdodott-az-elektori-szavazas-4289717/">
                                        <h2>Megkezdődött az elektori szavazás</h2>
                                    </a>
                                    <p></p>
                                    <div class="btn-holder">
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        </div>                    <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/759-baranyi-krisztina-mocskos-zsidozott-gyurcsany-hereallitasrol-beszelt-a-parlamentben-4289714/" >
                                <img id="ncl4289681" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/12/+otf/760x380/hAATfSS8bkT9o+W3YJUQ205PVF9WRVJZX1NFQwmWFdxLteyvMPwIaztbwxTuND2gpQFKv9sB7LIquNkJv5n9Zyipa7Pux2N4xJoa1rgvDRURjEwXtejYd8pD8+M=/baranyiKrifit1200x10000.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/+otf/760x380/hAATfSS8bkT9o+W3YJUQ205PVF9WRVJZX1NFQwmWFdxLteyvMPwIaztbwxTuND2gpQFKv9sB7LIquNkJv5n9Zyipa7Pux2N4xJoa1rgvDRURjEwXtejYd8pD8+M=/baranyiKrifit1200x10000.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/+otf/760x380/hAATfSS8bkT9o+W3YJUQ205PVF9WRVJZX1NFQwmWFdxLteyvMPwIaztbwxTuND2gpQFKv9sB7LIquNkJv5n9Zyipa7Pux2N4xJoa1rgvDRURjEwXtejYd8pD8+M=/baranyiKrifit1200x10000.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="7:59 | Baranyi Krisztina mocskos zsidózott, Gyurcsány „hereállításról” beszélt a parlamentben">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/759-baranyi-krisztina-mocskos-zsidozott-gyurcsany-hereallitasrol-beszelt-a-parlamentben-4289714/">
                                    <h2><span><strong>7:59 | Baranyi Krisztina mocskos zsidózott, Gyurcsány „hereállításról” beszélt a parlamentben</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                                <div class="text-box">
                            <p>Elég bulvárosra alakította a napot ma az ellenzék: újabb ellenzéki főszereplőről derült ki, hogy csak papíron antiszemita, a fél internet pedig azt találgatja, hogy vajon mit fogyasztott Gyurcsány parlamenti felszólaláspróbálkozása előtt.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/orban-viktor-legfontosabb-parlamenti-hozzaszolasai-egyben-video-4289708/" >
                                <img id="ncl4273609" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/u3+xTZrJc1HbPrUT4__I2Wk5PVF9WRVJZX1NFQ3CihqsKjpj__U4P16mM__jUBQDeQb8TH2c2IaEm62EQGger4zZn__Okdblz+1+YYuH6gQZe3SlXp0S7iY3bY27a0I=/orbanparlament.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/u3+xTZrJc1HbPrUT4__I2Wk5PVF9WRVJZX1NFQ3CihqsKjpj__U4P16mM__jUBQDeQb8TH2c2IaEm62EQGger4zZn__Okdblz+1+YYuH6gQZe3SlXp0S7iY3bY27a0I=/orbanparlament.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/u3+xTZrJc1HbPrUT4__I2Wk5PVF9WRVJZX1NFQ3CihqsKjpj__U4P16mM__jUBQDeQb8TH2c2IaEm62EQGger4zZn__Okdblz+1+YYuH6gQZe3SlXp0S7iY3bY27a0I=/orbanparlament.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Orbán Viktor legfontosabb parlamenti hozzászólásai egyben | VIDEÓ">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/orban-viktor-legfontosabb-parlamenti-hozzaszolasai-egyben-video-4289708/">
                                    <h2><span><strong>Orbán Viktor legfontosabb parlamenti hozzászólásai egyben | VIDEÓ</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>A miniszterelnök legfontosabb üzenete ma a Jobbikosoknak szólt: ugye tudják, hogy egy olyan listán fognak indulni a választáson melynek vezetője legfontosabb céljának egy Európai Egyesült Államok kialakítását nevezte?</p>
                        </div>
                                            </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color12" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/ketharmad/kocsis-mate-hany-legenyzsoltnak-van-meg-diplomatautlevele-4289704/">
                                        <h2>Kocsis Máté: Hány legényzsoltnak van még diplomataútlevele?</h2>
                                    </a>
                                    <p>A Fidesz frakcióvezetője az azonnali kérdések órájában több kérdést is feltett Magyar Levente államtitkárnak a Legény Zsolt-féle cigarettacsempész botránnyal kapcsolatosan. 
</p>
                                    <div class="btn-holder">
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4289700">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                    <div class="btn-holder">
                        <a href="/cth-ez-tortenik" class="link-btn color">EZ TÖRTÉNIK</a>
                    </div>
                    <article class="text-box ">
                        <div class="text-wrap">
                            <a href="https://888.hu/a-kutya-ugat/tortenelmi-csucsra-nott-a-befektetesi-alapok-vagyona-novemberben-4289710/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">19:32</span> Történelmi csúcsra nőtt a befektetési alapok vagyona novemberben</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/domotor-csaba-helyretette-gyurcsanyt-4289700/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">18:15</span> Dömötör Csaba helyre tette Gyurcsányt</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/operativ-torzs-egyre-tobben-tartjak-be-a-vedelmi-intezkedeseket-4289682/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">16:25</span> Operatív törzs: egyre többen tartják be a védelmi intézkedéseket</h2></a>
                        </div>
                    </article><article class="text-box color8">
                        <div class="text-wrap">
                            <a href="https://888.hu/hajra-magyarok/elment-a-liverpool-elso-kulfoldi-vezetoedzoje-4289661/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:10</span> Elment a Liverpool első külföldi vezetőedzője</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/magyarorszagon-tovabbra-is-a-jarvany-lassitasa-a-cel-4289641/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:58</span> Magyarországon továbbra is a járvány lassítása a cél</h2></a>
                        </div>
                    </article><article class="text-box ">
                        <div class="text-wrap">
                            <a href="https://888.hu/gazemberek/megszaporodtak-a-hamisan-virusellenes-termekeket-arulo-weboldalak-4289637/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:40</span> Megszaporodtak a hamisan vírusellenes termékeket áruló weboldalak</h2></a>
                        </div>
                    </article><article class="text-box color8">
                        <div class="text-wrap">
                            <a href="https://888.hu/hajra-magyarok/gulacsi-peter-es-willi-orban-csapatat-a-liverpoollal-sorsoltak-ossze-4289630/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:02</span> Gulácsi Péter és Willi Orbán csapatát a Liverpoollal sorsolták össze</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/kiterjesztettek-a-vedooltast-ujabb-foglalkozasokra-moszkvaban-4289616/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">11:29</span> Kiterjesztették a védőoltást újabb foglalkozásokra Moszkvában</h2></a>
                        </div>
                    </article><article class="text-box color3">
                        <div class="text-wrap">
                            <a href="https://888.hu/szabad-vasarnap/emberi-jogi-kockazatai-lehetnek-a-mesterseges-intelligencianak-4289609/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">11:07</span> Emberi jogi kockázatai lehetnek a mesterséges intelligenciának</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/szijjarto-peter-az-orszag-autoipara-europa-es-a-vilag-autoiparanak-zaszloshajoja-4289602/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">10:38</span> Szijjártó Péter: Az ország autóipara Európa és a világ autóiparának zászlóshajója</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/szerbia-szigorit-ejszakai-kijarasi-tilalom-johet-4289599/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">09:40</span> Szerbia szigorít: éjszakai kijárási tilalom jöhet</h2></a>
                        </div>
                    </article><article class="text-box color8">
                        <div class="text-wrap">
                            <a href="https://888.hu/hajra-magyarok/dzsudzsak-celja-hogy-ujra-valogatott-legyen-4289594/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">08:50</span> Dzsudzsák célja, hogy újra válogatott legyen</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/kisebb-foldrenges-volt-heves-megyeben-4289584/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">07:50</span> Kisebb földrengés volt Heves megyében</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/trump-az-egeszsegugyi-dolgozok-az-elsok-kozott-kapjak-meg-a-vakcinat-4289582/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">07:25</span> Trump: az egészségügyi dolgozók az elsők között kapják meg a vakcinát</h2></a>
                        </div>
                    </article><article class="text-box color8">
                        <div class="text-wrap">
                            <a href="https://888.hu/hajra-magyarok/bejelentette-klubjabol-valo-eligazolasat-szoboszlai-dominik-4289574/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">06:25</span> Bejelentette klubjából való távozását Szoboszlai Dominik</h2></a>
                        </div>
                    </article>                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/fico-uzenete-a-hazafias-magyar-baloldaliaknak-nem-kell-felni-a-gyurcsanyistaktol-4289543/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/hjp12FicoMTI.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/hjp12FicoMTI.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/hjp12FicoMTI.jpg" alt="Fico üzenete: a hazafias magyar baloldaliaknak nem kell félni a gyurcsányistáktól"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/fico-uzenete-a-hazafias-magyar-baloldaliaknak-nem-kell-felni-a-gyurcsanyistaktol-4289543/"><h2><span><strong>Fico üzenete: a hazafias magyar baloldaliaknak nem kell félni a gyurcsányistáktól</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure color7">
                    <a href="https://888.hu/censored/a-twitter-nem-engedi-a-felhasznaloinak-hogy-lajkoljak-a-neki-nem-tetszo-tartalmakat-4289426/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/Screenshot20201212153503.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/Screenshot20201212153503.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/Screenshot20201212153503.jpg" alt="A Twitter nem engedi a felhasználóinak, hogy lájkolják a NEKI nem tetsző tartalmakat"></a>
                    <figcaption>
                        <a href="https://888.hu/censored/a-twitter-nem-engedi-a-felhasznaloinak-hogy-lajkoljak-a-neki-nem-tetszo-tartalmakat-4289426/"><h2><span><strong>A Twitter nem engedi a felhasználóinak, hogy lájkolják a NEKI nem tetsző tartalmakat</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/vakcina-fontosabb-a-politikai-erdek-mint-az-ember-4289371/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/vakcina.jpeg" data-piszi="https://888.hu/wp-content/uploads/2020/12/vakcina.jpeg" data-still="https://888.hu/wp-content/uploads/2020/12/vakcina.jpeg" alt="Vakcina: fontosabb a politikai érdek, mint az ember"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/vakcina-fontosabb-a-politikai-erdek-mint-az-ember-4289371/"><h2><span><strong>Vakcina: fontosabb a politikai érdek, mint az ember</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/brusszeli-siker-savanyu-a-szolo-az-ellenzeki-ep-kepviseloknek-4289139/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/16023516972XHCr4DtAmd.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/16023516972XHCr4DtAmd.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/16023516972XHCr4DtAmd.jpg" alt="Brüsszeli siker: savanyú a szőlő az ellenzéki EP-képviselőknek"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/brusszeli-siker-savanyu-a-szolo-az-ellenzeki-ep-kepviseloknek-4289139/"><h2><span><strong>Brüsszeli siker: savanyú a szőlő az ellenzéki EP-képviselőknek</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/vadat-emeltek-a-volt-jobbik-alelnok-szegedi-csanad-ellen-koltsegvetesi-csalas-miatt-4289072/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/csanad.png" data-piszi="https://888.hu/wp-content/uploads/2020/12/csanad.png" data-still="https://888.hu/wp-content/uploads/2020/12/csanad.png" alt="Vádat emeltek a volt Jobbik-alelnök Szegedi Csanád ellen költségvetési csalás miatt"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/vadat-emeltek-a-volt-jobbik-alelnok-szegedi-csanad-ellen-koltsegvetesi-csalas-miatt-4289072/"><h2><span><strong>Vádat emeltek a volt Jobbik-alelnök Szegedi Csanád ellen költségvetési csalás miatt</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/az-ellenzek-szivja-a-fogat-mert-kozel-a-megallapodas-brusszelben-4288825/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/hjp12sar.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/hjp12sar.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/hjp12sar.jpg" alt="Az ellenzék szívja a fogát, mert közel a megállapodás Brüsszelben"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/az-ellenzek-szivja-a-fogat-mert-kozel-a-megallapodas-brusszelben-4288825/"><h2><span><strong>Az ellenzék szívja a fogát, mert közel a megállapodás Brüsszelben</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/babel-tornya-4288680/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/hjp12szentesi2.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/hjp12szentesi2.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/hjp12szentesi2.jpg" alt="Bábel tornya"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/babel-tornya-4288680/"><h2><span><strong>Bábel tornya</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/ketbites-baloldali-politika-4288566/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/hjp12bohar2.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/hjp12bohar2.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/hjp12bohar2.jpg" alt="Kétbites baloldali politika"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/ketbites-baloldali-politika-4288566/"><h2><span><strong>Kétbites baloldali politika</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color7">
                    <a href="https://888.hu/censored/google-nem-karacsony-van-hanem-teli-unnep-4288624/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/13071752336329952367226793162898512187836112n.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/13071752336329952367226793162898512187836112n.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/13071752336329952367226793162898512187836112n.jpg" alt="Google: nem karácsony van, hanem téli ünnep"></a>
                    <figcaption>
                        <a href="https://888.hu/censored/google-nem-karacsony-van-hanem-teli-unnep-4288624/"><h2><span><strong>Google: nem karácsony van, hanem téli ünnep</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/kinos-kerdesek-lognak-karacsony-orra-elott-4288573/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/hjp12karacsonyBkv.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/hjp12karacsonyBkv.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/hjp12karacsonyBkv.jpg" alt="Kínos kérdések lógnak Karácsony orra előtt"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/kinos-kerdesek-lognak-karacsony-orra-elott-4288573/"><h2><span><strong>Kínos kérdések lógnak Karácsony orra előtt</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/eppen-a-tiltakozo-kozgazdaszok-akarnak-rosszat-magyarorszagnak-4288305/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/hjp12MellarBodPeter.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/hjp12MellarBodPeter.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/hjp12MellarBodPeter.jpg" alt="Éppen a tiltakozó közgazdászok akarnak rosszat Magyarországnak"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/eppen-a-tiltakozo-kozgazdaszok-akarnak-rosszat-magyarorszagnak-4288305/"><h2><span><strong>Éppen a tiltakozó közgazdászok akarnak rosszat Magyarországnak</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/gyurcsany-az-orok-keszulodo-mar-mikulaskor-unnepli-a-karacsonyt-4288068/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/GyurcsanyDobrev.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/GyurcsanyDobrev.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/GyurcsanyDobrev.jpg" alt="Gyurcsány az örök készülődő, már Mikuláskor ünnepli a karácsonyt"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/gyurcsany-az-orok-keszulodo-mar-mikulaskor-unnepli-a-karacsonyt-4288068/"><h2><span><strong>Gyurcsány az örök készülődő, már Mikuláskor ünnepli a karácsonyt</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/bunosok-csak-a-jobboldalon-vannak-4288035/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/hjp12boharszajer.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/hjp12boharszajer.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/hjp12boharszajer.jpg" alt="Bűnösök csak a jobboldalon vannak?"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/bunosok-csak-a-jobboldalon-vannak-4288035/"><h2><span><strong>Bűnösök csak a jobboldalon vannak?</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/varga-judit-uzent-a-fobunosnek-4288055/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/12724221939055457927976816889102310325646994o.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/12724221939055457927976816889102310325646994o.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/12724221939055457927976816889102310325646994o.jpg" alt="Varga Judit üzent a főbűnösnek…"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/varga-judit-uzent-a-fobunosnek-4288055/"><h2><span><strong>Varga Judit üzent a főbűnösnek…</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/szaten/kuncze-oszinten-szolva-elegge-szetvertuk-az-orszagot-4288040/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/12/kuncze.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/12/kuncze.jpg" data-still="https://888.hu/wp-content/uploads/2020/12/kuncze.jpg" alt="Kuncze: „Őszintén szólva eléggé szétvertük az országot”"></a>
                    <figcaption>
                        <a href="https://888.hu/szaten/kuncze-oszinten-szolva-elegge-szetvertuk-az-orszagot-4288040/"><h2><span><strong>Kuncze: „Őszintén szólva eléggé szétvertük az országot”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d6e34ffaae","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a8142323d4","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4289623","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
