
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Gyurcsány minősíthetetlen stílusban fenyegette meg Vidnyánszky Attilát</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gyurcsány minősíthetetlen stílusban fenyegette meg Vidnyánszky Attilát" />
<meta property="og:description" content="A régi komcsi beidegződések jöttek elő ismét." />
<meta property="og:url" content="https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2019/06/+otf/1200x630/8__2XG5+646HR2Edg3nn7OE5PVF9WRVJZX1NFQ0j+KVkcUWelVz5t0vl+zfYajTxFNvG5vg+hwYcxWOIfrihG2FOuqlTET0__jLnd6iHswjBGY5ukUPC1hvgmAA4Q=/DTT20190619055.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2019/06/+otf/1200x630/8__2XG5+646HR2Edg3nn7OE5PVF9WRVJZX1NFQ0j+KVkcUWelVz5t0vl+zfYajTxFNvG5vg+hwYcxWOIfrihG2FOuqlTET0__jLnd6iHswjBGY5ukUPC1hvgmAA4Q=/DTT20190619055.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1278" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az elmúlt időben nagyon belejött a fenyegetőzésbe a DK és maga Gyurcsány Ferenc is, aki billentyűzetet ragadott és a kommunista diktatúrát megidéző stílusban ment neki Vidnyánszky Attilának, a Nemzeti Színház igazgatójának. A magyar baloldal vezetőjénél az verte ki a biztosítékot, hogy a Kossuth-díjas rendező lett a Színház- és Filmművészeti Egyetem kuratóriumi elnöke. Készülni kell. Vidnyánszky [&hellip;]" />
<meta name="twitter:title" content="Gyurcsány minősíthetetlen stílusban fenyegette meg Vidnyánszky Attilát" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2019/06/DTT20190619055.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/#primaryimage","url":"https://888.hu/wp-content/uploads/2019/06/DTT20190619055.jpg","width":1920,"height":1278},{"@type":"WebPage","@id":"https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/#webpage","url":"https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/","inLanguage":"hu","name":"Gyurcs\u00e1ny min\u0151s\u00edthetetlen st\u00edlusban fenyegette meg Vidny\u00e1nszky Attil\u00e1t","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/#primaryimage"},"datePublished":"2020-08-01T11:02:51+00:00","dateModified":"2020-08-01T11:04:43+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1591745934' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4264667' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fgazemberek%2Fgyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Fgazemberek%2Fgyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389878" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389875" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3609953" class="goAdverticum"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/csoportlatogatas-4264648/"><img src="https://888.hu/wp-content/uploads/2020/08/pozsonyiface.png" height="93" width="185" alt="Csoportlátogatás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/csoportlatogatas-4264648/"><h3>Csoportlátogatás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/index-az-egynapos-foszerkeszto-helyettes-fejere-esett-a-terepcsecso-4264589/"><img src="https://888.hu/wp-content/uploads/2020/07/hjp12TevanImre.jpg" height="93" width="185" alt="Index: az egynapos főszerkesztő-helyettes fejére esett a terépcsecső"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/index-az-egynapos-foszerkeszto-helyettes-fejere-esett-a-terepcsecso-4264589/"><h3>Index: az egynapos főszerkesztő-helyettes fejére esett a terépcsecső</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/fidesznyikek-es-libernyakok-4264484/"><img src="https://888.hu/wp-content/uploads/2020/07/p12pecsetcovergyartoszabadsag.png" height="93" width="185" alt="Fidesznyikek és libernyákok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/fidesznyikek-es-libernyakok-4264484/"><h3>Fidesznyikek és libernyákok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/legyen-masik-4264385/"><img src="https://888.hu/wp-content/uploads/2020/07/cosmo.png" height="93" width="185" alt="Legyen másik?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/legyen-masik-4264385/"><h3>Legyen másik?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/index-dull-szabolcs-ma-szuletett-baranynak-lattatna-magat-4264369/"><img src="https://888.hu/wp-content/uploads/2020/07/hjp12DullSzabolcs.jpg" height="93" width="185" alt="Index: Dull Szabolcs ma született báránynak láttatná magát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/index-dull-szabolcs-ma-szuletett-baranynak-lattatna-magat-4264369/"><h3>Index: Dull Szabolcs ma született báránynak láttatná magát</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szerelmi-banat-miatt-ugorhatott-a-ferfi-egy-anyat-is-megolt-4264730/"><img src="https://888.hu/wp-content/uploads/2020/08/20200801rendorsegihelyszinelesbudapestenaxi.jpeg" height="93" width="185" alt="Szerelmi bánat miatt ugorhatott a férfi, aki egy anyát is megölt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szerelmi-banat-miatt-ugorhatott-a-ferfi-egy-anyat-is-megolt-4264730/"><h3>Szerelmi bánat miatt ugorhatott a férfi, aki egy anyát is megölt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szijjarto-pasztor-istvan-megerdemli-elnoki-kinevezeset-4264725/"><img src="https://888.hu/wp-content/uploads/2020/08/Pasztor.png" height="93" width="185" alt="Szijjártó: Pásztor István megérdemli elnöki kinevezését"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szijjarto-pasztor-istvan-megerdemli-elnoki-kinevezeset-4264725/"><h3>Szijjártó: Pásztor István megérdemli elnöki kinevezését</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/tragedia-egy-55-eves-ferfi-halt-meg-a-kenesei-strandon-4264713/"><img src="https://888.hu/wp-content/uploads/2020/08/vizirendor.jpg" height="93" width="185" alt="Tragédia! Egy 55 éves férfi halt meg a kenesei strandon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/tragedia-egy-55-eves-ferfi-halt-meg-a-kenesei-strandon-4264713/"><h3>Tragédia! Egy 55 éves férfi halt meg a kenesei strandon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-legbatrabb-falu-magyar-maradhatott-4264708/"><img src="https://888.hu/wp-content/uploads/2020/08/DVG20200801038.jpg" height="93" width="185" alt="A legbátrabb falu magyar maradhatott"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-legbatrabb-falu-magyar-maradhatott-4264708/"><h3>A legbátrabb falu magyar maradhatott</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szokasos-kozvelemenyhergelo-gyurcsanyi-tempo-4264695/"><img src="https://888.hu/wp-content/uploads/2020/08/dkp.jpg" height="93" width="185" alt="Szokásos közvéleményhergelő gyurcsányi tempó"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szokasos-kozvelemenyhergelo-gyurcsanyi-tempo-4264695/"><h3>Szokásos közvéleményhergelő gyurcsányi tempó</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/uzvolgye-a-kifele-a-magyarokkal-az-orszagbol-nem-gyuloletkelto-tenyleg-4264701/"><img src="https://888.hu/wp-content/uploads/2020/08/zvolgye.jpg" height="93" width="185" alt="Úzvölgye: a „kifelé a magyarokkal az országból” nem gyűlöletkeltő. Tényleg?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/uzvolgye-a-kifele-a-magyarokkal-az-orszagbol-nem-gyuloletkelto-tenyleg-4264701/"><h3>Úzvölgye: a „kifelé a magyarokkal az országból” nem gyűlöletkeltő. Tényleg?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/szigorubban-buntetnek-a-jarvany-miatti-szabalyok-megsertoit-4264674/"><img src="https://888.hu/wp-content/uploads/2020/08/075tangnotitle200628npgHx.jpg" height="93" width="185" alt="Szigorúbban büntetnék a járvány miatti szabályok megsértőit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/szigorubban-buntetnek-a-jarvany-miatti-szabalyok-megsertoit-4264674/"><h3>Szigorúbban büntetnék a járvány miatti szabályok megsértőit</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/nogradi-trump-nehez-helyzetbe-kerult-4264670/"><img src="https://888.hu/wp-content/uploads/2020/05/0001SI2EJ.jpg" height="93" width="185" alt="Nógrádi: Trump nehéz helyzetbe került"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/nogradi-trump-nehez-helyzetbe-kerult-4264670/"><h3>Nógrádi: Trump nehéz helyzetbe került</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/onvedelmet-tanulnak-a-buszvezetok-mert-nem-birnak-az-utasokkal-4264653/"><img src="https://888.hu/wp-content/uploads/2020/08/0001QZ4WL.jpg" height="93" width="185" alt="Önvédelmet tanulnak a buszvezetők, mert nem bírnak az utasokkal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/onvedelmet-tanulnak-a-buszvezetok-mert-nem-birnak-az-utasokkal-4264653/"><h3>Önvédelmet tanulnak a buszvezetők, mert nem bírnak az utasokkal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/hetven-migranst-tartoztatott-fel-a-tuneziai-haditengereszet-a-foldkozi-tengeren-4264620/"><img src="https://888.hu/wp-content/uploads/2020/07/0001PD4W8.jpg" height="93" width="185" alt="Illegális migránsokat fogtak a Földközi-tengeren és a La Manche-csatornán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/hetven-migranst-tartoztatott-fel-a-tuneziai-haditengereszet-a-foldkozi-tengeren-4264620/"><h3>Illegális migránsokat fogtak a Földközi-tengeren és a La Manche-csatornán</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><img src="https://888.hu/wp-content/uploads/2020/05/bigpikcsorgyartoUJ1.png" height="93" width="185" alt="Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><h3>Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/karacsony-sajat-akademiat-alapit-balazs-peter-volt-ceu-professzorral-4263742/"><img src="https://888.hu/wp-content/uploads/2020/07/peterbalazs0.jpg" height="93" width="185" alt="Karácsony saját akadémiát alapít Balázs Péter volt CEU-professzorral"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/karacsony-sajat-akademiat-alapit-balazs-peter-volt-ceu-professzorral-4263742/"><h3>Karácsony saját akadémiát alapít Balázs Péter volt CEU-professzorral</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/888-interju-ebreszto-elnyomott-konzervativok-4259451/"><img src="https://888.hu/wp-content/uploads/2020/07/cover02b50f4bd0d659493f41a9c31332e363.jpg" height="93" width="185" alt="888-interjú: Ébresztő, elnyomott konzervatívok!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/888-interju-ebreszto-elnyomott-konzervativok-4259451/"><h3>888-interjú: Ébresztő, elnyomott konzervatívok!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/888-interju-az-orkanereju-sajtotamogatas-ellenere-binden-clintonne-sorsara-juthat-4257936/"><img src="https://888.hu/wp-content/uploads/2020/06/ErdelyiRezsoKrisztian2.jpg" height="93" width="185" alt="888-interjú: az orkánerejű sajtótámogatás ellenére Biden Clintonné sorsára juthat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/888-interju-az-orkanereju-sajtotamogatas-ellenere-binden-clintonne-sorsara-juthat-4257936/"><h3>888-interjú: az orkánerejű sajtótámogatás ellenére Biden Clintonné sorsára juthat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hegedus-barbara-a-888-nak-nincs-annal-rosszabb-ha-egy-fiatalt-nem-erdekel-a-politika-4256993/"><img src="https://888.hu/wp-content/uploads/2020/06/104110719302552897578908780440824711920692n.jpg" height="93" width="185" alt="Hegedűs Barbara a 888-nak: nincs annál rosszabb, ha egy fiatalt nem érdekel a politika"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hegedus-barbara-a-888-nak-nincs-annal-rosszabb-ha-egy-fiatalt-nem-erdekel-a-politika-4256993/"><h3>Hegedűs Barbara a 888-nak: nincs annál rosszabb, ha egy fiatalt nem érdekel a politika</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/dr-toth-mate-a-888-nak-a-mocsokba-fulladt-seattle-a-fokusztevesztes-vegtermeke-4256707/"><img src="https://888.hu/wp-content/uploads/2020/06/tothmate.jpg" height="93" width="185" alt="Dr. Tóth Máté a 888-nak: a mocsokba fulladt Seattle a fókusztévesztés végterméke"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/dr-toth-mate-a-888-nak-a-mocsokba-fulladt-seattle-a-fokusztevesztes-vegtermeke-4256707/"><h3>Dr. Tóth Máté a 888-nak: a mocsokba fulladt Seattle a fókusztévesztés végterméke</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/a-vilaghaboru-utan-boldogsagot-csempeszett-az-emberek-eletebe-a-szur-4263615/"><img src="https://888.hu/wp-content/uploads/2020/07/szur2.jpg" height="93" width="185" alt="A világháború után boldogságot csempészett az emberek életébe a SZÚR"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/a-vilaghaboru-utan-boldogsagot-csempeszett-az-emberek-eletebe-a-szur-4263615/"><h3>A világháború után boldogságot csempészett az emberek életébe a SZÚR</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/mob-meg-egyszer-nem-lehet-halasztani-az-olimpiat-4263102/"><img src="https://888.hu/wp-content/uploads/2016/07/4062204-760x0.jpg" height="93" width="185" alt="MOB: még egyszer nem lehet halasztani az olimpiát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/mob-meg-egyszer-nem-lehet-halasztani-az-olimpiat-4263102/"><h3>MOB: még egyszer nem lehet halasztani az olimpiát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/magyarellenes-rigmusokkal-unnepelte-a-kupagyozelmet-a-steaua-bukarest-4263075/"><img src="https://888.hu/wp-content/uploads/2020/07/steauabukarestunneples.jpg" height="93" width="185" alt="Magyarellenes rigmusokkal ünnepelte a kupagyőzelmet a Steaua Bukarest"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/magyarellenes-rigmusokkal-unnepelte-a-kupagyozelmet-a-steaua-bukarest-4263075/"><h3>Magyarellenes rigmusokkal ünnepelte a kupagyőzelmet a Steaua Bukarest</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/ma-este-tortenelmet-irhat-a-szekelyfoldi-sepsi-osk-4262801/"><img src="https://888.hu/wp-content/uploads/2020/07/fscbsepsi.png" height="93" width="185" alt="Ma este történelmet írhat a székelyföldi Sepsi OSK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/ma-este-tortenelmet-irhat-a-szekelyfoldi-sepsi-osk-4262801/"><h3>Ma este történelmet írhat a székelyföldi Sepsi OSK</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/a-jarvany-miatt-europaban-rendezhetik-a-del-amerikai-csapatok-merkozeseit-4262405/"><img src="https://888.hu/wp-content/uploads/2016/08/4066046-760x0.jpg" height="93" width="185" alt="A járvány miatt Európában rendezhetik a dél-amerikai csapatok mérkőzéseit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/a-jarvany-miatt-europaban-rendezhetik-a-del-amerikai-csapatok-merkozeseit-4262405/"><h3>A járvány miatt Európában rendezhetik a dél-amerikai csapatok mérkőzéseit</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/penzert-tolhatjak-a-genderideologiat-4264672/"><img src="https://888.hu/wp-content/uploads/2020/01/gendersemleges.png" height="93" width="185" alt="Pénzért tolhatják a genderideológiát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/penzert-tolhatjak-a-genderideologiat-4264672/"><h3>Pénzért tolhatják a genderideológiát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/toxikus-maszkulinitas-eroszakosan-bamulnak-a-ferfiak-a-jarvany-alatt-4264379/"><img src="https://888.hu/wp-content/uploads/2020/07/0001W03D7.jpg" height="93" width="185" alt="Toxikus MASZKulinitás: erőszakosan bámulnak a férfiak a járvány alatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/toxikus-maszkulinitas-eroszakosan-bamulnak-a-ferfiak-a-jarvany-alatt-4264379/"><h3>Toxikus MASZKulinitás: erőszakosan bámulnak a férfiak a járvány alatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-lengyel-igazsagugyi-miniszter-hivatalosan-is-inditvanyozta-az-isztambuli-egyezmeny-felmondasat-4263773/"><img src="https://888.hu/wp-content/uploads/2020/05/0001IE318.jpg" height="93" width="185" alt="A lengyel igazságügyi miniszter hivatalosan is indítványozta az isztambuli egyezmény felmondását"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-lengyel-igazsagugyi-miniszter-hivatalosan-is-inditvanyozta-az-isztambuli-egyezmeny-felmondasat-4263773/"><h3>A lengyel igazságügyi miniszter hivatalosan is indítványozta az isztambuli egyezmény felmondását</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/szemrebbenes-nelkul-tagadja-le-a-baloldal-az-eroszakot-4263569/"><img src="https://888.hu/wp-content/uploads/2020/07/068AA06072020119540.jpg" height="93" width="185" alt="Szemrebbenés nélkül tagadja le a baloldal a valóságot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/szemrebbenes-nelkul-tagadja-le-a-baloldal-az-eroszakot-4263569/"><h3>Szemrebbenés nélkül tagadja le a baloldal a valóságot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/gyerekekkel-hergelnek-a-rendorseg-es-trump-ellen-4263129/"><img src="https://888.hu/wp-content/uploads/2020/07/gyerekfuckthepolice.png" height="93" width="185" alt="Gyerekekkel hergelnek a rendőrség és Trump ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/gyerekekkel-hergelnek-a-rendorseg-es-trump-ellen-4263129/"><h3>Gyerekekkel hergelnek a rendőrség és Trump ellen</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/meg-kell-tanitani-a-kisgyereket-maszturbalni-4247102/"><img src="https://888.hu/wp-content/uploads/2020/05/043dpapa19070799959489dpai.jpg" height="93" width="185" alt="Meg kell tanítani a kisgyereket maszturbálni?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/meg-kell-tanitani-a-kisgyereket-maszturbalni-4247102/"><h3>Meg kell tanítani a kisgyereket maszturbálni?</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/folytatodik-az-indexes-hangulatkeltes-ezuttal-a-narancsban-4264235/"><img src="https://888.hu/wp-content/uploads/2020/06/indexuniverzumszetesik.png" height="93" width="185" alt="Folytatódik az indexes hangulatkeltés – ezúttal a Narancsban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/folytatodik-az-indexes-hangulatkeltes-ezuttal-a-narancsban-4264235/"><h3>Folytatódik az indexes hangulatkeltés – ezúttal a Narancsban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/ez-a-haboru-a-puszta-letunkrol-szol-4264178/"><img src="https://888.hu/wp-content/uploads/2020/07/antifa.jpg" height="93" width="185" alt="Ez a háború a puszta létünkről szól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/ez-a-haboru-a-puszta-letunkrol-szol-4264178/"><h3>Ez a háború a puszta létünkről szól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/nagyboldogasszony-unnepen-rendezik-meg-veszprem-elso-lmbtq-bulijat-4263879/"><img src="https://888.hu/wp-content/uploads/2020/07/pridemelegcsokbuli.jpg" height="93" width="185" alt="Nagyboldogasszony ünnepén rendezik meg Veszprém első LMBTQ-buliját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/nagyboldogasszony-unnepen-rendezik-meg-veszprem-elso-lmbtq-bulijat-4263879/"><h3>Nagyboldogasszony ünnepén rendezik meg Veszprém első LMBTQ-buliját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-jobbik-kizarta-varga-damm-andreat-a-partbol-4263240/"><img src="https://888.hu/wp-content/uploads/2020/05/vargadamm.jpeg" height="93" width="185" alt="A Jobbik kizárta Varga-Damm Andreát a pártból"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-jobbik-kizarta-varga-damm-andreat-a-partbol-4263240/"><h3>A Jobbik kizárta Varga-Damm Andreát a pártból</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-jobboldal-ertek-erdek-es-erzelmi-kozosseg-4262611/"><img src="https://888.hu/wp-content/uploads/2019/01/4168075-760x0.jpg" height="93" width="185" alt="„A jobboldal érték-, érdek- és érzelmi közösség”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-jobboldal-ertek-erdek-es-erzelmi-kozosseg-4262611/"><h3>„A jobboldal érték-, érdek- és érzelmi közösség”</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-harom-dolog-ami-nagyon-fog-hianyozni-az-indexrol-es-a-harom-masik-ami-nagyon-nem-4263401/"><img src="https://888.hu/wp-content/uploads/2020/07/109688986101584275336910937183953474356986813o-1.jpg" height="93" width="185" alt="A három dolog, ami nagyon fog hiányozni az Indexről, és a három másik, ami nagyon nem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-harom-dolog-ami-nagyon-fog-hianyozni-az-indexrol-es-a-harom-masik-ami-nagyon-nem-4263401/"><h3>A három dolog, ami nagyon fog hiányozni az Indexről, és a három másik, ami nagyon nem</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/az-eroszak-az-egyetlen-valasz-eroszakra-uzeni-a-neked-a-random-indexes-ujsagiro-4263214/"><img src="https://888.hu/wp-content/uploads/2020/07/20200724143056wwwfacebookcome8f2c9aa7bbd.jpg" height="93" width="185" alt="Egy kommunista terrorszervezet mottójával mondott fel élő adásban egy indexes újságíró"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/az-eroszak-az-egyetlen-valasz-eroszakra-uzeni-a-neked-a-random-indexes-ujsagiro-4263214/"><h3>Egy kommunista terrorszervezet mottójával mondott fel élő adásban egy indexes újságíró</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/ujsagiro-lennel-van-egy-jo-hirunk-ket-feleves-kepzest-hirdet-a-nemzeti-kozszolgalati-egyetem-4263175/"><img src="https://888.hu/wp-content/uploads/2020/07/Download5.jpeg" height="93" width="185" alt="Újságíró lennél? Van egy jó hírünk: két féléves képzést hirdet a Nemzeti Közszolgálati Egyetem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/ujsagiro-lennel-van-egy-jo-hirunk-ket-feleves-kepzest-hirdet-a-nemzeti-kozszolgalati-egyetem-4263175/"><h3>Újságíró lennél? Van egy jó hírünk: két féléves képzést hirdet a Nemzeti Közszolgálati Egyetem</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/megvaltoztatna-az-iszlamista-terrorizmus-elnevezest-a-brit-rendorseg-4262555/"><img src="https://888.hu/wp-content/uploads/2017/08/4114728-760x0.jpg" height="93" width="185" alt="Megváltoztathatja az „iszlamista terrorizmus” elnevezést a brit rendőrség"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/megvaltoztatna-az-iszlamista-terrorizmus-elnevezest-a-brit-rendorseg-4262555/"><h3>Megváltoztathatja az „iszlamista terrorizmus” elnevezést a brit rendőrség</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/lemondott-a-fuggetlen-new-york-times-szerkesztoje-a-lap-egyoldalusagara-hivatkozva-4261497/"><img src="https://888.hu/wp-content/uploads/2020/07/0001UD7ZJ.jpg" height="93" width="185" alt="Felmondott a „független” New York Times szerkesztője a lap egyoldalúságára hivatkozva"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/lemondott-a-fuggetlen-new-york-times-szerkesztoje-a-lap-egyoldalusagara-hivatkozva-4261497/"><h3>Felmondott a „független” New York Times szerkesztője a lap egyoldalúságára hivatkozva</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/nyt-444-index-4263140/"><img src="https://888.hu/wp-content/uploads/2020/07/nyt.jpg" height="93" width="185" alt="Na, vajon ki írhatta a New York Timesban megjelent indexes cikket?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/nyt-444-index-4263140/"><h3>Na, vajon ki írhatta a New York Timesban megjelent indexes cikket?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/fideszes-megszallasrol-beszel-a-dk-de-gyurcsany-embere-kerult-a-pozicioba-4263147/"><img src="https://888.hu/wp-content/uploads/2020/06/indexuniverzumszetesik.png" height="93" width="185" alt="Fideszes megszállásról beszél a DK, de Gyurcsány embere került a pozícióba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/fideszes-megszallasrol-beszel-a-dk-de-gyurcsany-embere-kerult-a-pozicioba-4263147/"><h3>Fideszes megszállásról beszél a DK, de Gyurcsány embere került a pozícióba</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/ossze-vagyok-zavarodva-most-akkor-nyugdijasok-mehetnek-tuntetni-vagy-sem-4262937/"><img src="https://888.hu/wp-content/uploads/2020/07/1159294067728027301314243840804748570528914n.jpg" height="93" width="185" alt="„Össze vagyok zavarodva: most akkor a nyugdíjasok mehetnek tüntetni vagy sem?”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/ossze-vagyok-zavarodva-most-akkor-nyugdijasok-mehetnek-tuntetni-vagy-sem-4262937/"><h3>„Össze vagyok zavarodva: most akkor a nyugdíjasok mehetnek tüntetni vagy sem?”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/a-kispesti-arcfelismero-verseny-utolso-helyezettje-boritja-az-ellenzeki-bilit-4262847/"><img src="https://888.hu/wp-content/uploads/2019/10/02lacker3facebook.jpg" height="93" width="185" alt="A kispesti arcfelismerő verseny utolsó helyezettje borítja az ellenzéki bilit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/a-kispesti-arcfelismero-verseny-utolso-helyezettje-boritja-az-ellenzeki-bilit-4262847/"><h3>A kispesti arcfelismerő verseny utolsó helyezettje borítja az ellenzéki bilit</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/na-ki-nyert-volna-ketharmaddal-valasztast-hogyha-csak-a-fiatalok-szavazhattak-volna-4262810/"><img src="https://888.hu/wp-content/uploads/2020/07/maxresdefault-1.jpg" height="93" width="185" alt="Na, ki nyert volna kétharmaddal választást, hogyha csak a fiatalok szavazhattak volna?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/na-ki-nyert-volna-ketharmaddal-valasztast-hogyha-csak-a-fiatalok-szavazhattak-volna-4262810/"><h3>Na, ki nyert volna kétharmaddal választást, hogyha csak a fiatalok szavazhattak volna?</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/a-szombat-historiaja-4264717/"><img src="https://888.hu/wp-content/uploads/2020/08/neked81.png" height="93" width="185" alt="A szombat históriája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/a-szombat-historiaja-4264717/"><h3>A szombat históriája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-5-4264609/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-5-4264609/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-4-4264427/"><img src="https://888.hu/wp-content/uploads/2020/06/759.jpg" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-4-4264427/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/index-ugyben-feljelentes-a-karacsony-banda-az-autosokat-szivatja-szegeny-gyurcsany-meg-kogazdag-lett-4264252/"><img src="https://888.hu/wp-content/uploads/2020/03/4137597web760.png" height="93" width="185" alt="Index-ügyben feljelentés, a Karácsony-banda az autósokat szívatja, szegény Gyurcsány meg kőgazdag lett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/index-ugyben-feljelentes-a-karacsony-banda-az-autosokat-szivatja-szegeny-gyurcsany-meg-kogazdag-lett-4264252/"><h3>Index-ügyben feljelentés, a Karácsony-banda az autósokat szívatja, szegény Gyurcsány meg kőgazdag lett</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-am-a-nap-az-indexet-nem-befolyasoltak-soros-aprot-vagott-karacsonyhoz-bortonbe-mehet-a-balos-polgarmester-4264006/"><img src="https://888.hu/wp-content/uploads/2020/03/4137597web760.png" height="93" width="185" alt="Ez ám a nap: az Indexet nem befolyásolták, Soros aprót vágott Karácsonyhoz, börtönbe mehet a balos polgármester"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-am-a-nap-az-indexet-nem-befolyasoltak-soros-aprot-vagott-karacsonyhoz-bortonbe-mehet-a-balos-polgarmester-4264006/"><h3>Ez ám a nap: az Indexet nem befolyásolták, Soros aprót vágott Karácsonyhoz, börtönbe mehet a balos polgármester</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/most-akkor-tenyleg-nyirjak-a-kritikus-konzervativokat-a-fidesz-kulturharcosai-4264661/"><img src="https://888.hu/wp-content/uploads/2019/11/fakenewssoros8881280x640.jpg" height="93" width="185" alt="Most, akkor tényleg nyírják a kritikus konzervatívokat a Fidesz kultúrharcosai?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/most-akkor-tenyleg-nyirjak-a-kritikus-konzervativokat-a-fidesz-kulturharcosai-4264661/"><h3>Most, akkor tényleg nyírják a kritikus konzervatívokat a Fidesz kultúrharcosai?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-rasszizmus-mint-eszkoz-a-posztmodern-forradalom-tarhazaban-4259251/"><img src="https://888.hu/wp-content/uploads/2020/07/unnamed411000x600.jpg" height="93" width="185" alt="A rasszizmus mint eszköz a posztmodern forradalom tárházában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-rasszizmus-mint-eszkoz-a-posztmodern-forradalom-tarhazaban-4259251/"><h3>A rasszizmus mint eszköz a posztmodern forradalom tárházában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/trianon-nekem-bizonyitek-hogy-ennyit-erunk-4253170/"><img src="https://888.hu/wp-content/uploads/2020/06/000TY7ZM.jpg" height="93" width="185" alt="Trianon nekem: bizonyíték, hogy ennyit érünk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/trianon-nekem-bizonyitek-hogy-ennyit-erunk-4253170/"><h3>Trianon nekem: bizonyíték, hogy ennyit érünk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-facebook-diktatura-4251340/"><img src="https://888.hu/wp-content/uploads/2019/05/censored.jpg" height="93" width="185" alt="A Facebook diktatúra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-facebook-diktatura-4251340/"><h3>A Facebook diktatúra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/ahol-az-ellenzek-hatalomra-kerul-ott-elkezdodik-a-rombolas-4248604/"><img src="https://888.hu/wp-content/uploads/2019/05/889.png" height="93" width="185" alt="Ahol ők kerülnek hatalomra, ott elkezdődik a rombolás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/ahol-az-ellenzek-hatalomra-kerul-ott-elkezdodik-a-rombolas-4248604/"><h3>Ahol ők kerülnek hatalomra, ott elkezdődik a rombolás</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><img src="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" height="93" width="185" alt="Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><h3>Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><img src="https://888.hu/wp-content/uploads/2020/06/0001TE15C.jpg" height="93" width="185" alt="Londonban is megsérült néhány békés afroeurópai tüntető ökle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><h3>Londonban is megsérült néhány békés afroeurópai tüntető ökle</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nekem-trianon-4253111/"><img src="https://888.hu/wp-content/uploads/2020/06/trianon1001.jpg" height="93" width="185" alt="Nekem Trianon…"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nekem-trianon-4253111/"><h3>Nekem Trianon…</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/a-deak-teri-kettos-gyilkossag-egysegbe-kovacsolta-a-magyarokat-kepek-4251950/"><img src="https://888.hu/wp-content/uploads/2020/05/9Z9A5139.png" height="93" width="185" alt="A Deák téri kettős gyilkosság egységbe kovácsolta a magyarokat | KÉPEK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/a-deak-teri-kettos-gyilkossag-egysegbe-kovacsolta-a-magyarokat-kepek-4251950/"><h3>A Deák téri kettős gyilkosság egységbe kovácsolta a magyarokat | KÉPEK</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/eletkepek-a-jarvany-sujtotta-amerikabol-4251132/"><img src="https://888.hu/wp-content/uploads/2020/05/0001RL4HO.jpg" height="93" width="185" alt="Képeslap Amerikából"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/eletkepek-a-jarvany-sujtotta-amerikabol-4251132/"><h3>Képeslap Amerikából</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/hamarosan-elstartol-a-nasa-legujabb-marsjaroja-a-perseverance-4263883/"><img src="https://888.hu/wp-content/uploads/2020/07/0001VV56B.jpg" height="93" width="185" alt="Hamarosan elstartol a NASA legújabb marsjárója, a Perseverance"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/hamarosan-elstartol-a-nasa-legujabb-marsjaroja-a-perseverance-4263883/"><h3>Hamarosan elstartol a NASA legújabb marsjárója, a Perseverance</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/magyar-kutatok-bebizonyitjak-lehet-magfuzioval-bekes-celokra-energiat-termelni-4263852/"><img src="https://888.hu/wp-content/uploads/2020/07/0243763795.jpg" height="93" width="185" alt="A magyar kutatók bebizonyítják: lehet magfúzióval békés célokra energiát termelni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/magyar-kutatok-bebizonyitjak-lehet-magfuzioval-bekes-celokra-energiat-termelni-4263852/"><h3>A magyar kutatók bebizonyítják: lehet magfúzióval békés célokra energiát termelni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/megkezdodott-a-koronavirus-vakcina-tesztje-az-egyesult-allamokban-4263746/"><img src="https://888.hu/wp-content/uploads/2020/05/vakcinamta.jpg" height="93" width="185" alt="Megkezdődött a koronavírus-vakcina tesztje az Egyesült Államokban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/megkezdodott-a-koronavirus-vakcina-tesztje-az-egyesult-allamokban-4263746/"><h3>Megkezdődött a koronavírus-vakcina tesztje az Egyesült Államokban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-szennyviz-megmutatja-mikent-alakul-a-virus-hazai-terjedese-4263549/"><img src="https://888.hu/wp-content/uploads/2020/07/romaniakoronavirusjarvanyvizsgalat200708383774.jpg" height="93" width="185" alt="A szennyvíz megmutatja, miként alakul a vírus hazai terjedése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-szennyviz-megmutatja-mikent-alakul-a-virus-hazai-terjedese-4263549/"><h3>A szennyvíz megmutatja, miként alakul a vírus hazai terjedése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/attores-a-vedekezesben-virus-semlegesito-maszkot-fejlesztettek-ki-portugaliaban-4263496/"><img src="https://888.hu/wp-content/uploads/2020/05/szakkepzesmaszk.jpg" height="93" width="185" alt="Áttörés a védekezésben: vírussemlegesítő maszkot fejlesztettek ki Portugáliában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/attores-a-vedekezesben-virus-semlegesito-maszkot-fejlesztettek-ki-portugaliaban-4263496/"><h3>Áttörés a védekezésben: vírussemlegesítő maszkot fejlesztettek ki Portugáliában</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/rasovszky-kristof-a-balaton-atuszas-gyoztese-ezert-jottunk-ez-volt-a-cel-4264677/"><img src="https://888.hu/wp-content/uploads/2020/08/rakovszky.jpg" height="93" width="185" alt="Rasovszky Kristóf, a Balaton-átúszás győztese: „Ezért jöttünk, ez volt a cél!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/rasovszky-kristof-a-balaton-atuszas-gyoztese-ezert-jottunk-ez-volt-a-cel-4264677/"><h3>Rasovszky Kristóf, a Balaton-átúszás győztese: „Ezért jöttünk, ez volt a cél!”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/korlatozasok-mellett-tartjak-meg-az-idei-kurultajt-4264605/"><img src="https://888.hu/wp-content/uploads/2020/07/000ARP3615118.jpg" height="93" width="185" alt="Korlátozások mellett tartják meg az idei Kurultajt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/korlatozasok-mellett-tartjak-meg-az-idei-kurultajt-4264605/"><h3>Korlátozások mellett tartják meg az idei Kurultajt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/elmarad-a-strand-fesztival-az-efott-a-fishing-on-orfu-is-4264416/"><img src="https://888.hu/wp-content/uploads/2019/09/DBZOL20180821006-e1567841024816.jpg" height="93" width="185" alt="Elmarad a Strand Fesztivál, az EFOTT, a Fishing On Orfű is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/elmarad-a-strand-fesztival-az-efott-a-fishing-on-orfu-is-4264416/"><h3>Elmarad a Strand Fesztivál, az EFOTT, a Fishing On Orfű is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/izgalom-hollywood-keritojerol-keszit-filmet-luca-guadagnino-4264373/"><img src="https://888.hu/wp-content/uploads/2020/07/LuciaGuadantino.jpg" height="93" width="185" alt="Izgalom: Hollywood kerítőjéről készít filmet Luca Guadagnino"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/izgalom-hollywood-keritojerol-keszit-filmet-luca-guadagnino-4264373/"><h3>Izgalom: Hollywood kerítőjéről készít filmet Luca Guadagnino</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/egy-hetvegere-ismet-latogathatova-valnak-magyarorszag-rejtett-muemlekei-4264136/"><img src="https://888.hu/wp-content/uploads/2020/07/67368201101561580429011096682995887402123264o.jpg" height="93" width="185" alt="Egy hétvégére ismét látogathatóvá válnak Magyarország rejtett műemlékei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/egy-hetvegere-ismet-latogathatova-valnak-magyarorszag-rejtett-muemlekei-4264136/"><h3>Egy hétvégére ismét látogathatóvá válnak Magyarország rejtett műemlékei</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ma-73-eves-arnold-schwarzenegger-4264263/"><img src="https://888.hu/wp-content/uploads/2020/07/schwarzeneggerorban.jpg" height="93" width="185" alt="Ma 73 éves Arnold Schwarzenegger"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ma-73-eves-arnold-schwarzenegger-4264263/"><h3>Ma 73 éves Arnold Schwarzenegger</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/pumajaval-az-erdoben-bujkalt-a-rendorseg-elol-egy-lengyel-ferfi-4260891/"><img src="https://888.hu/wp-content/uploads/2020/07/yqdaripuma12072021.jpg" height="93" width="185" alt="Pumájával az erdőben bujkált a rendőrség elől egy lengyel férfi"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/pumajaval-az-erdoben-bujkalt-a-rendorseg-elol-egy-lengyel-ferfi-4260891/"><h3>Pumájával az erdőben bujkált a rendőrség elől egy lengyel férfi</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/nanushkaban-unnepelte-a-fuggetlenseg-napjat-ivanka-trump-4260465/"><img src="https://888.hu/wp-content/uploads/2020/07/KEPA20200429233.jpg" height="93" width="185" alt="Nanushkában ünnepelte a függetlenség napját Ivanka Trump"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/nanushkaban-unnepelte-a-fuggetlenseg-napjat-ivanka-trump-4260465/"><h3>Nanushkában ünnepelte a függetlenség napját Ivanka Trump</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/a-rakpart-lepcsojere-zuhant-egy-szemelyauto-4258161/"><img src="https://888.hu/wp-content/uploads/2020/06/aud-e1593190153376.jpg" height="93" width="185" alt="A rakpart lépcsőjére zuhant egy személyautó"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/a-rakpart-lepcsojere-zuhant-egy-szemelyauto-4258161/"><h3>A rakpart lépcsőjére zuhant egy személyautó</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/valik-kokeny-szalai-vivien-4257360/"><img src="https://888.hu/wp-content/uploads/2020/06/kokeny-e1592892708645.png" height="93" width="185" alt="Válik Kökény-Szalai Vivien"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/valik-kokeny-szalai-vivien-4257360/"><h3>Válik Kökény-Szalai Vivien</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/iran-sotalanitott-vizet-fog-szallitani-a-perzsa-obolbol-kerman-tartomanyba-4263776/"><img src="" height="93" width="185" alt="Irán sótalanított vizet fog szállítani a Perzsa-öbölből Kermán tartományba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/iran-sotalanitott-vizet-fog-szallitani-a-perzsa-obolbol-kerman-tartomanyba-4263776/"><h3>Irán sótalanított vizet fog szállítani a Perzsa-öbölből Kermán tartományba</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/meg-anyatejet-kapnak-a-nyiregyhazi-allatparkban-szuletett-feher-oroszlanok-4263664/"><img src="https://888.hu/wp-content/uploads/2020/07/oroszlanok.jpg" height="93" width="185" alt="Még anyatejet kapnak a Nyíregyházi Állatparkban született fehér oroszlánok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/meg-anyatejet-kapnak-a-nyiregyhazi-allatparkban-szuletett-feher-oroszlanok-4263664/"><h3>Még anyatejet kapnak a Nyíregyházi Állatparkban született fehér oroszlánok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/hatalmas-a-hangsulyt-kap-a-kornyezetvedelem-az-uj-nemzeti-alaptantervben-4263385/"><img src="https://888.hu/wp-content/uploads/2020/01/gimnazium.jpg" height="93" width="185" alt="Hatalmas hangsúlyt kap a környezetvédelem az új Nemzeti alaptantervben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/hatalmas-a-hangsulyt-kap-a-kornyezetvedelem-az-uj-nemzeti-alaptantervben-4263385/"><h3>Hatalmas hangsúlyt kap a környezetvédelem az új Nemzeti alaptantervben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-rokak-mar-tobb-tizezer-eve-eszik-az-ember-altal-otthagyott-maradekot-4263065/"><img src="https://888.hu/wp-content/uploads/2020/02/fox18836581920.jpg" height="93" width="185" alt="A rókák már több tízezer éve eszik az ember által otthagyott maradékot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-rokak-mar-tobb-tizezer-eve-eszik-az-ember-altal-otthagyott-maradekot-4263065/"><h3>A rókák már több tízezer éve eszik az ember által otthagyott maradékot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/harom-teruleten-is-elorelepes-tortent-a-kornyezet-vedelmeben-4263019/"><img src="https://888.hu/wp-content/uploads/2019/05/ko.jpg" height="93" width="185" alt="Három területen is előrelépés történt a környezet védelmében"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/harom-teruleten-is-elorelepes-tortent-a-kornyezet-vedelmeben-4263019/"><h3>Három területen is előrelépés történt a környezet védelmében</h3></a>
                            </div>
                    </div></div><div id="tab328796"></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color0" href="/gazemberek/" rel="column">Gazemberek</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/fenyegetozes/" rel="tag">fenyegetõzés</a>, <a href="/cimke/gyurcsay-ferenc/" rel="tag">gyurcsáy ferenc</a>, <a href="/cimke/muveszet/" rel="tag">mûvészet</a>, <a href="/cimke/szinhaz/" rel="tag">színház</a>, <a href="/cimke/vidnyanszky-attila/" rel="tag">vidnyánszky attila</a>                            </div>
                        </div>
                        <h1>Gyurcsány minősíthetetlen stílusban fenyegette meg Vidnyánszky Attilát</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">Filipp Dávid</div>
                            </div>
                        </div>
                        <p>2020.08.01. 13:02</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        A régi komcsi beidegződések jöttek elő ismét.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum"></div>                                </div>
                            </div>
                            <div id="st">
                                <p>Az elmúlt időben nagyon belejött a fenyegetőzésbe a DK és maga Gyurcsány Ferenc is, aki billentyűzetet ragadott és a kommunista diktatúrát megidéző stílusban ment neki Vidnyánszky Attilának, a Nemzeti Színház igazgatójának. A magyar baloldal vezetőjénél az verte ki a biztosítékot, hogy a Kossuth-díjas rendező lett a Színház- és Filmművészeti Egyetem kuratóriumi elnöke.</p>
<div class="blockquote-holder">
<blockquote>
<div class="wrap">Készülni kell. Vidnyánszky és társai addig maradnak, amíg Orbán. Utána buknak. Sőt! Minden értelemben földönfutók lesznek. Nem lesz árokbetemetés. Zárójel lesz. Levegőtlen világ azoknak, akik megölték a magyar szabadságot</div>
</blockquote>
</div>
<p>– fogalmazott Facebook-oldalán a bukott miniszterelnök.</p>
<div class="fb-post" data-href="https://www.facebook.com/gyurcsanyf/posts/3616746728357763" data-show-text="true" data-width="">
<blockquote class="fb-xfbml-parse-ignore" cite="https://developers.facebook.com/gyurcsanyf/posts/3616746728357763"><p>Amilyen az Adjon Isten, olyan lesz a fogadj Isten.<br />
Ezek nem finnyásak. Vidnyánszky Attila lett a Színművészeti ura....</p>
<p>Posted by <a href="https://www.facebook.com/gyurcsanyf/" target="_blank" rel="noopener noreferrer">Gyurcsány Ferenc</a> on <a href="https://developers.facebook.com/gyurcsanyf/posts/3616746728357763" target="_blank" rel="noopener noreferrer">Saturday, August 1, 2020</a></p></blockquote>
</div>
<p>Emeljük ki tehát még egyszer: Gyurcsány Ferenc egy hatgyermekes, törvénytisztelő, világszerte ismert művészt akar földönfutóvá tenni.</p>
<p>Nem világos, hogy Gyurcsány miért kezdett aggódni a magyar művészet szabadságáért, ugyanis nem rémlik, hogy felháborodásának adott volna hangot annak idején, amikor Karácsony Gergely főpolgármester megválasztása után néhány nappal kijelentette: nem valószínű, hogy Dörner György, az Újszínház igazgatója a következő pályázaton nyerni fog.</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/mindenki-a-balatonra-menekult-a-meleg-elol-4676835?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4676835_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Mindenki a Balatonra menekült a meleg elől<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/tulelte-hordagyhoz-szijaztak-es-40-meteres-kut-melyere-engedtek-kolleganonket-4676640?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4676640_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Túlélte! Hordágyhoz szíjazták, és 40 méteres kút mélyére engedték kolléganőnket<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/valaha-furedrol-siofokra-usztak-az-volt-az-igazi-proba-4675269?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4675269_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Valaha Füredről Siófokra úsztak, az volt az igazi próba!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/tragedia-egy-55-eves-ferfi-halt-meg-a-kenesei-strandon-4675103?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4675103_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Tragédia! Egy 55 éves férfi halt meg a kenesei strandon<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/360/aHR0cHM6Ly9wbGF5ZXIuaHUvaGlnaGxpZmUvdXZlZ2J1Ym9yZWstZWxlZmFudG9rLXRhcnNhc2FnLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/115_resized.jpg?avcount=1596348503">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Napi szürreál: aludj üvegbuborékban, elefántok társaságában<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">player.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/indexes-balhe-kinek-az-erdeke-4675270?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4675270_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Indexes balhé: kinek az érdeke?<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/lezartak-az-m7-est-letenye-iranyaba-a-121-kilometernel-4675373?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4675373_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Lezárták az M7-est Letenye irányába a 121. kilométernél<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/szombaton-atusznal-ezt-feltetlenul-latnod-kell-4674185?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4674185_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szombaton átúsznál? Ezt feltétlenül látnod kell!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/115/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4264665">
                                    <a href="https://888.hu/ketharmad/ujabb-segitseget-kap-a-turisztikai-szektor-4264665/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/02/+otf/150x150/l2qlZAe1__o__YXuuQFKq4205PVF9WRVJZX1NFQ0lwZzemdCFzWTBpu3ibAlI26GRcd+Qldg4fDv6Y3YLuxZiVe__MQICa6mgLOJ__IFwd0HC0D7AQR8Por9UbRWZnc=/budapestturizmus.jpeg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Újabb segítséget kap a turisztikai szektor</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4264648">
                                    <a href="https://888.hu/piszkostizenketto/csoportlatogatas-4264648/">
                                                                                    <img style="width:68px;border-left:4px solid #4FC1E9;float:left;" src="https://888.hu/wp-content/uploads/2020/08/+otf/150x150/vktqdEKXAw__sLjHfsn9bjU5PVF9WRVJZX1NFQ+schRw76eLD__N+W84wZSBP34KEYYXX+W8vxM3N5HYhQA+AdiyLv22INwV1ECM6a04muo9PUsvHfsuI22bxA2gQ=/pozsonyiface.png">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Csoportlátogatás</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4264660">
                                    <a href="https://888.hu/gazemberek/levagott-disznofejjel-uzentek-a-rendoroknek-az-antifak-4264660/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/08/+otf/150x150/4Ju3Ffg0uGIiAzTH065IVE5PVF9WRVJZX1NFQ__vvip5EV4tnRj0XGK8QP3__xSD+dbVrwzbG+iA+__9lV+GiIt8BryoIrCrW__3ZUV9JIeF5HC44I3j31OusRJtjb4=/disznofejantifa.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Levágott disznófejjel üzentek a rendőröknek az Antifák</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4264658">
                                    <a href="https://888.hu/ketharmad/novak-katalin-az-anyatejes-taplalas-vilagnapja-alkalmabol-posztolt-4264658/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/10/+otf/150x150/GHW7Gl4xHiJp4GLeTxyry05PVF9WRVJZX1NFQ5wRFSgR69wqRgCcds6pR9wfbnkUxJb8ATGrA__p2A6iIZ50eUxeSrVUOj1aRIADk185GzKnbivIFQmv4zMmRVkg=/kisbaba.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Novák Katalin az anyatejes táplálás világnapja alkalmából posztolt</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4264653">
                                    <a href="https://888.hu/amerika-london-parizs/onvedelmet-tanulnak-a-buszvezetok-mert-nem-birnak-az-utasokkal-4264653/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/08/+otf/150x150/5dt64MGYRMtYvAB4oc__EFE5PVF9WRVJZX1NFQ5mJDdp2wCpQtD1q0st0pSiAlloJ3th__UxxkPLqAsJsyi377rSN78dORrhDSHdQVkoz3orUdc2nl7lHbPU7__Lq0=/0001QZ4WL.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Önvédelmet tanulnak a buszvezetők, mert nem bírnak az utasokkal</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color0" href="/gazemberek/" rel="column">Gazemberek</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/gazemberek/gyurcsany-minosithetetlen-stilusban-fenyegette-meg-vidnyanszky-attilat-4264667/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/fenyegetozes/" rel="tag">fenyegetõzés</a>, <a href="/cimke/gyurcsay-ferenc/" rel="tag">gyurcsáy ferenc</a>, <a href="/cimke/muveszet/" rel="tag">mûvészet</a>, <a href="/cimke/szinhaz/" rel="tag">színház</a>, <a href="/cimke/vidnyanszky-attila/" rel="tag">vidnyánszky attila</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div id="zone3609975" class="goAdverticum"></div>                            </div>
                        </div>
                                            </div>
                    <div class="col-holder">                        <div class="col text-wrap color12" style="">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/ketharmad/szerelmi-banat-miatt-ugorhatott-a-ferfi-egy-anyat-is-megolt-4264730/">
                                        <h2>Szerelmi bánat miatt ugorhatott a férfi, aki egy anyát is megölt</h2>
                                    </a>
                                    <p>A férje szeme láttára halt meg egy kétgyerekes családanya tegnap délután Újbudán, amikor egy 41 éves, budapesti férfi rázuhant egy ház 14-ik emeletéről. Kiderült, hogy pontosan mi történt a tragédia előtti pillanatokban, és az is, hogy a férfi nem a házban lakik. Elképzelhető, hogy csak azért ment oda, hogy ott ölje meg magát.</p>
                                    <div class="btn-holder">
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="col same-height-right">
                            <figure class="figure">
                                <div class="bg-stretch">
                                    <a href="https://888.hu/ketharmad/szijjarto-pasztor-istvan-megerdemli-elnoki-kinevezeset-4264725/">
                                        <img class="" src="https://888.hu/wp-content/uploads/2020/08/Pasztor.png" data-nad="https://888.hu/wp-content/uploads/2020/08/Pasztor.png" data-piszi="https://888.hu/wp-content/uploads/2020/08/Pasztor.png" data-still="https://888.hu/wp-content/uploads/2020/08/Pasztor.png" alt="Szijjártó: Pásztor István megérdemli elnöki kinevezését">
                                    </a>
                                </div>
                                <figcaption>
                                    <a href="https://888.hu/ketharmad/szijjarto-pasztor-istvan-megerdemli-elnoki-kinevezeset-4264725/">
                                        <h2>
                                            <span><strong>Szijjártó: Pásztor István megérdemli elnöki kinevezését</strong></span>
                                        </h2>
                                    </a>
                                    <p>
                                        <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                                    </p>
                                </figcaption>
                            </figure>
                        </div>
                        </div>                    <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/a-szombat-historiaja-4264717/" >
                                <img id="ncl4264718" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/48jobJnKURhp0UbSP0+2NU5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfB21cobN__YAOSAFFGrJbEO2dPEOs=/neked81.png" data-piszi="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/48jobJnKURhp0UbSP0+2NU5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfB21cobN__YAOSAFFGrJbEO2dPEOs=/neked81.png" data-still="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/48jobJnKURhp0UbSP0+2NU5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+BqA10V9wO+EkjWVNlh+zzmT15UBKfB21cobN__YAOSAFFGrJbEO2dPEOs=/neked81.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A szombat históriája">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/a-szombat-historiaja-4264717/">
                                    <h2><span><strong>A szombat históriája</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                                <div class="text-box">
                            <p>Salvini köszönete Orbán Viktornak, hosszabb idő után ismét volt sajnos elhalálozás a fertőzéses betegek között, rekorddal nyerte a Balaton-átúszást Rakovszky Kristóf.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/tragedia-egy-55-eves-ferfi-halt-meg-a-kenesei-strandon-4264713/" >
                                <img id="ncl4264715" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/9jtuNa495I0hpk7jEfah4U5PVF9WRVJZX1NFQ3ExOvYLcGN7zhBW6rdE8cVbpe__62k7a4BnJEoJYD__+ynRD3g0WWO2Cd9RGo8B3Wok__qRbftPMuCvLslbZ0dA__8=/vizirendor.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/9jtuNa495I0hpk7jEfah4U5PVF9WRVJZX1NFQ3ExOvYLcGN7zhBW6rdE8cVbpe__62k7a4BnJEoJYD__+ynRD3g0WWO2Cd9RGo8B3Wok__qRbftPMuCvLslbZ0dA__8=/vizirendor.jpg" data-still="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/9jtuNa495I0hpk7jEfah4U5PVF9WRVJZX1NFQ3ExOvYLcGN7zhBW6rdE8cVbpe__62k7a4BnJEoJYD__+ynRD3g0WWO2Cd9RGo8B3Wok__qRbftPMuCvLslbZ0dA__8=/vizirendor.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Tragédia! Egy 55 éves férfi halt meg a kenesei strandon">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/tragedia-egy-55-eves-ferfi-halt-meg-a-kenesei-strandon-4264713/">
                                    <h2><span><strong>Tragédia! Egy 55 éves férfi halt meg a kenesei strandon</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Úszni indult, este hét óra után találták meg a holttestét.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    <div class="col-holder">                        <div class="col same-height-right">
                            <figure class="figure">
                                <div class="bg-stretch">
                                    <a href="https://888.hu/ketharmad/a-legbatrabb-falu-magyar-maradhatott-4264708/">
                                        <img class="" src="https://888.hu/wp-content/uploads/2020/08/DVG20200801038.jpg" data-nad="https://888.hu/wp-content/uploads/2020/08/DVG20200801038.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/08/DVG20200801038.jpg" data-still="https://888.hu/wp-content/uploads/2020/08/DVG20200801038.jpg" alt="A legbátrabb falu magyar maradhatott">
                                    </a>
                                </div>
                                <figcaption>
                                    <a href="https://888.hu/ketharmad/a-legbatrabb-falu-magyar-maradhatott-4264708/">
                                        <h2>
                                            <span><strong>A legbátrabb falu magyar maradhatott</strong></span>
                                        </h2>
                                    </a>
                                    <p>
                                        <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                                    </p>
                                </figcaption>
                            </figure>
                        </div>
                                                <div class="col text-wrap " style="">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/szabadlabon/inditvany-letartoztatasokra-a-gyilkossaggal-vegzodott-erdi-verfurdo-ugyeben-4264705/">
                                        <h2>Indítvány letartóztatásokra a gyilkossággal végződött érdi vérfürdő ügyében</h2>
                                    </a>
                                    <p>A Pest Megyei Főügyészség indítványozta tizenkét ember letartóztatását, akik egy érdi benzinkúton verekedtek, amelynek során egy ember meghalt.</p>
                                    <div class="btn-holder">
                                        <a href="/szabadlabon" class="link-btn">szabadlábon</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        </div>                    <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/amerika-london-parizs/uzvolgye-a-kifele-a-magyarokkal-az-orszagbol-nem-gyuloletkelto-tenyleg-4264701/" >
                                <img id="ncl4264703" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/3kuBxfcpx8QL__TSnlU2eqU5PVF9WRVJZX1NFQ__ZFVTxHAOuPY9IdhzP+HwJfKYT3opOy9vWXaJMUnAiDDjEEsHqwU1MCM6JIhmkPNY07KcSxMVHD2zU8hPY8RXQ=/zvolgye.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/3kuBxfcpx8QL__TSnlU2eqU5PVF9WRVJZX1NFQ__ZFVTxHAOuPY9IdhzP+HwJfKYT3opOy9vWXaJMUnAiDDjEEsHqwU1MCM6JIhmkPNY07KcSxMVHD2zU8hPY8RXQ=/zvolgye.jpg" data-still="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/3kuBxfcpx8QL__TSnlU2eqU5PVF9WRVJZX1NFQ__ZFVTxHAOuPY9IdhzP+HwJfKYT3opOy9vWXaJMUnAiDDjEEsHqwU1MCM6JIhmkPNY07KcSxMVHD2zU8hPY8RXQ=/zvolgye.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Úzvölgye: a „kifelé a magyarokkal az országból” nem gyűlöletkeltő. Tényleg?">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/amerika-london-parizs/uzvolgye-a-kifele-a-magyarokkal-az-orszagbol-nem-gyuloletkelto-tenyleg-4264701/">
                                    <h2><span><strong>Úzvölgye: a „kifelé a magyarokkal az országból” nem gyűlöletkeltő. Tényleg?</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Közleményben szólította fel az Active Watch bukaresti emberi jogi szervezet a román Igazságügyi Felügyeletet, hogy vizsgálja ki: miként tekinthette Daniel Constantin Galbeaza moinesti ügyész úgy, hogy nem minősül gyűlöletre vagy diszkriminációra való uszításnak az úzvölgyi katonatemetőnél tavaly júniusban skandált „kifele a magyarokkal az országból!„ jelszó.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/szokasos-kozvelemenyhergelo-gyurcsanyi-tempo-4264695/" >
                                <img id="ncl4264696" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/onQGeR8IomrdWWeq69rnrU5PVF9WRVJZX1NFQ1DwVeYBKTsebECWXjnAl+rbMQxGa+k1MJbUiHDXYzuj9uG__Cc0mea8yXc1noHU2vPnspJTaWOul61K0L81jPM0=/dkp.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/onQGeR8IomrdWWeq69rnrU5PVF9WRVJZX1NFQ1DwVeYBKTsebECWXjnAl+rbMQxGa+k1MJbUiHDXYzuj9uG__Cc0mea8yXc1noHU2vPnspJTaWOul61K0L81jPM0=/dkp.jpg" data-still="https://888.hu/wp-content/uploads/2020/08/+otf/760x380/onQGeR8IomrdWWeq69rnrU5PVF9WRVJZX1NFQ1DwVeYBKTsebECWXjnAl+rbMQxGa+k1MJbUiHDXYzuj9uG__Cc0mea8yXc1noHU2vPnspJTaWOul61K0L81jPM0=/dkp.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Szokásos közvéleményhergelő gyurcsányi tempó">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/szokasos-kozvelemenyhergelo-gyurcsanyi-tempo-4264695/">
                                    <h2><span><strong>Szokásos közvéleményhergelő gyurcsányi tempó</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Reagált Gyurcsány legutóbbi közvéleményhergelő kirohanására a kommunikációs igazgató.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div id="zone3609976" class="goAdverticum"></div>                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4264695">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/csoportlatogatas-4264648/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/08/pozsonyiface.png" data-piszi="https://888.hu/wp-content/uploads/2020/08/pozsonyiface.png" data-still="https://888.hu/wp-content/uploads/2020/08/pozsonyiface.png" alt="Csoportlátogatás"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/csoportlatogatas-4264648/"><h2><span><strong>Csoportlátogatás</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561522" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/index-az-egynapos-foszerkeszto-helyettes-fejere-esett-a-terepcsecso-4264589/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/hjp12TevanImre.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/hjp12TevanImre.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/hjp12TevanImre.jpg" alt="Index: az egynapos főszerkesztő-helyettes fejére esett a terépcsecső"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/index-az-egynapos-foszerkeszto-helyettes-fejere-esett-a-terepcsecso-4264589/"><h2><span><strong>Index: az egynapos főszerkesztő-helyettes fejére esett a terépcsecső</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/szabadlabon/friss-ciganymaffiozok-voltak-a-halalos-erdi-osszecsapas-resztvevoi-videok-4264493/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/ciganymaffiaenying.png" data-piszi="https://888.hu/wp-content/uploads/2020/07/ciganymaffiaenying.png" data-still="https://888.hu/wp-content/uploads/2020/07/ciganymaffiaenying.png" alt="Friss: cigánymaffiózók voltak a halálos érdi összecsapás résztvevői (+VIDEÓK)"></a>
                    <figcaption>
                        <a href="https://888.hu/szabadlabon/friss-ciganymaffiozok-voltak-a-halalos-erdi-osszecsapas-resztvevoi-videok-4264493/"><h2><span><strong>Friss: cigánymaffiózók voltak a halálos érdi összecsapás résztvevői (+VIDEÓK)</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/szabadlabon/osszecsapott-az-enyingi-es-az-erdi-maffia-egy-ember-meghalt-4264447/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/05/rendorauto.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/05/rendorauto.jpg" data-still="https://888.hu/wp-content/uploads/2020/05/rendorauto.jpg" alt="Összecsapott az enyingi és az érdi maffia, egy ember meghalt"></a>
                    <figcaption>
                        <a href="https://888.hu/szabadlabon/osszecsapott-az-enyingi-es-az-erdi-maffia-egy-ember-meghalt-4264447/"><h2><span><strong>Összecsapott az enyingi és az érdi maffia, egy ember meghalt</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561523" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/index-dull-szabolcs-ma-szuletett-baranynak-lattatna-magat-4264369/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/hjp12DullSzabolcs.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/hjp12DullSzabolcs.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/hjp12DullSzabolcs.jpg" alt="Index: Dull Szabolcs ma született báránynak láttatná magát"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/index-dull-szabolcs-ma-szuletett-baranynak-lattatna-magat-4264369/"><h2><span><strong>Index: Dull Szabolcs ma született báránynak láttatná magát</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/ez-a-haboru-a-puszta-letunkrol-szol-4264178/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/antifa.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/antifa.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/antifa.jpg" alt="Ez a háború a puszta létünkről szól"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/ez-a-haboru-a-puszta-letunkrol-szol-4264178/"><h2><span><strong>Ez a háború a puszta létünkről szól</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/restauralas-4264121/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/p12pecsetcovergyarto160.png" data-piszi="https://888.hu/wp-content/uploads/2020/07/p12pecsetcovergyarto160.png" data-still="https://888.hu/wp-content/uploads/2020/07/p12pecsetcovergyarto160.png" alt="Restaurálás"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/restauralas-4264121/"><h2><span><strong>Restaurálás</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-vegtelen-cinizmus-magyarorszagi-kepviseloi-4264084/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/p12pecsetcovergyarto170.png" data-piszi="https://888.hu/wp-content/uploads/2020/07/p12pecsetcovergyarto170.png" data-still="https://888.hu/wp-content/uploads/2020/07/p12pecsetcovergyarto170.png" alt="A végtelen cinizmus magyarországi képviselői"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-vegtelen-cinizmus-magyarorszagi-kepviseloi-4264084/"><h2><span><strong>A végtelen cinizmus magyarországi képviselői</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561526" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/ot-ev-bortont-kertek-az-egyik-tokaj-hegyaljai-polgarmesterre-4263927/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/000Par1417452.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/000Par1417452.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/000Par1417452.jpg" alt="Öt év börtönt kértek az egyik tokaj-hegyaljai polgármesterre"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/ot-ev-bortont-kertek-az-egyik-tokaj-hegyaljai-polgarmesterre-4263927/"><h2><span><strong>Öt év börtönt kértek az egyik tokaj-hegyaljai polgármesterre</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/nagyboldogasszony-unnepen-rendezik-meg-veszprem-elso-lmbtq-bulijat-4263879/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/pridemelegcsokbuli.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/pridemelegcsokbuli.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/pridemelegcsokbuli.jpg" alt="Nagyboldogasszony ünnepén rendezik meg Veszprém első LMBTQ-buliját"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/nagyboldogasszony-unnepen-rendezik-meg-veszprem-elso-lmbtq-bulijat-4263879/"><h2><span><strong>Nagyboldogasszony ünnepén rendezik meg Veszprém első LMBTQ-buliját</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color7">
                    <a href="https://888.hu/censored/a-harom-dolog-ami-nagyon-fog-hianyozni-az-indexrol-es-a-harom-masik-ami-nagyon-nem-4263401/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/109688986101584275336910937183953474356986813o-1.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/109688986101584275336910937183953474356986813o-1.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/109688986101584275336910937183953474356986813o-1.jpg" alt="A három dolog, ami nagyon fog hiányozni az Indexről, és a három másik, ami nagyon nem"></a>
                    <figcaption>
                        <a href="https://888.hu/censored/a-harom-dolog-ami-nagyon-fog-hianyozni-az-indexrol-es-a-harom-masik-ami-nagyon-nem-4263401/"><h2><span><strong>A három dolog, ami nagyon fog hiányozni az Indexről, és a három másik, ami nagyon nem</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-fuggetlenseg-hazugsaga-4263350/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/BoharP12index.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/BoharP12index.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/BoharP12index.jpg" alt="A függetlenség hazugsága"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-fuggetlenseg-hazugsaga-4263350/"><h2><span><strong>A függetlenség hazugsága</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561528" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/index-balhe-a-kuratoriumi-elnok-szerint-a-kirugott-foszerkeszto-szandekosan-verte-szet-a-lapot-4263328/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/indexuniverzumszetesik.png" data-piszi="https://888.hu/wp-content/uploads/2020/06/indexuniverzumszetesik.png" data-still="https://888.hu/wp-content/uploads/2020/06/indexuniverzumszetesik.png" alt="Index-balhé: a kuratóriumi elnök szerint a kirúgott főszerkesztő szándékosan verte szét a lapot"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/index-balhe-a-kuratoriumi-elnok-szerint-a-kirugott-foszerkeszto-szandekosan-verte-szet-a-lapot-4263328/"><h2><span><strong>Index-balhé: a kuratóriumi elnök szerint a kirúgott főszerkesztő szándékosan verte szét a lapot</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color2">
                    <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" alt="Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA"></a>
                    <figcaption>
                        <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><h2><span><strong>Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561530" class="goAdverticum"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/index-hiszti-avagy-keptelen-vagy-nem-akarja-fenntartani-lakajmediajat-a-baloldal-4263126/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/07/nepszabadsag21.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/07/nepszabadsag21.jpg" data-still="https://888.hu/wp-content/uploads/2020/07/nepszabadsag21.jpg" alt="Index-hiszti, avagy képtelen vagy nem akarja fenntartani lakájmédiáját a baloldal?!"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/index-hiszti-avagy-keptelen-vagy-nem-akarja-fenntartani-lakajmediajat-a-baloldal-4263126/"><h2><span><strong>Index-hiszti, avagy képtelen vagy nem akarja fenntartani lakájmédiáját a baloldal?!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="zone5467082" class="goAdverticum"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="zone3685951" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="650df4345f">

			<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0e86f2c568","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ba4eb6fb50","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4264667","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
