
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Nincs többé „hölgyeim és uraim” megszólítás a Disney Worldben</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nincs többé „hölgyeim és uraim” megszólítás a Disney Worldben" />
<meta property="og:description" content="Nem fér már bele." />
<meta property="og:url" content="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2021/07/+otf/1200x630/JhwCNERUwZmUpf8SRjg3iU5PVF9WRVJZX1NFQ9IGYs8EPUkKLhYRc____T8W6OsrNV8jI9ksb2Jh5rtkk+baNLOZ+6gNIYjYmf__BxUOXQTkHFvxqm44ZpEKvb7v54=/5312675051XxjpbeE00729320201113PEPFN0A001.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2021/07/+otf/1200x630/JhwCNERUwZmUpf8SRjg3iU5PVF9WRVJZX1NFQ9IGYs8EPUkKLhYRc____T8W6OsrNV8jI9ksb2Jh5rtkk+baNLOZ+6gNIYjYmf__BxUOXQTkHFvxqm44ZpEKvb7v54=/5312675051XxjpbeE00729320201113PEPFN0A001.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1244" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az Insider beszámolója szerint a floridai Orlandóban található Disney World vidámpark eltávolította a „hölgyeim és uraim, fiúk és lányok” szavakat a rögzített köszöntőjéből. A lap szerint ez azért történt, mert a park „olyan helynek számít, ahol mindenkit szeretettel várnak”. Az internetre fel is került egy videó montázs arról, hogy milyen volt tavaly a rögzített köszöntés [&hellip;]" />
<meta name="twitter:title" content="Nincs többé „hölgyeim és uraim” megszólítás a Disney Worldben" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2021/07/5312675051XxjpbeE00729320201113PEPFN0A001.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/#primaryimage","url":"https://888.hu/wp-content/uploads/2021/07/5312675051XxjpbeE00729320201113PEPFN0A001.jpg","width":1920,"height":1244},{"@type":"WebPage","@id":"https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/#webpage","url":"https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/","inLanguage":"hu","name":"Nincs t\u00f6bb\u00e9 \u201eh\u00f6lgyeim \u00e9s uraim\u201d megsz\u00f3l\u00edt\u00e1s a Disney Worldben","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/#primaryimage"},"datePublished":"2021-07-03T11:44:51+00:00","dateModified":"2021-07-03T11:44:51+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://888.hu/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1610631111' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612792332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1610631111'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4323533' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Ffeher-ferfi%2Fnincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Ffeher-ferfi%2Fnincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "4132743490092957",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="4132743490092957" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.4">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script>
        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {}
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>

        <script>
            if (0 == parseInt((new Date()).getTime()/(86400000))%4) {
                googlefc.callbackQueue.push({
                    'AD_BLOCK_DATA_READY':
                        () => {
                            switch (googlefc.getAdBlockerStatus())
                            {
                                case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                    // Insert handling for cases where the user is blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                    // Insert handling for cases where the user is not blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                    // Insert handling for unknown cases.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
                                    break;
                            }
                        }
                });
            }
        </script>
    </head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/identitasvalsag-4323367/"><img src="https://888.hu/wp-content/uploads/2021/07/521387620210204aliatranszgenderferfi11.jpg" height="93" width="185" alt="Identitásválság"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/identitasvalsag-4323367/"><h3>Identitásválság</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/rutte-es-a-szivarvanyhartya-4323063/"><img src="https://888.hu/wp-content/uploads/2021/06/505087820210630p12Spottle.jpg" height="93" width="185" alt="Rutte és a szivárványhártya"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/rutte-es-a-szivarvanyhartya-4323063/"><h3>Rutte és a szivárványhártya</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/omlik-a-penz-az-eu-bol-a-migransoknak-4322941/"><img src="https://888.hu/wp-content/uploads/2021/06/4977864000Nic6276174780x519.jpg" height="93" width="185" alt="Ömlik a pénz az EU-ból a migránsoknak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/omlik-a-penz-az-eu-bol-a-migransoknak-4322941/"><h3>Ömlik a pénz az EU-ból a migránsoknak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-eloitelet-jo-4322871/"><img src="https://888.hu/wp-content/uploads/2021/06/495771420210629p12pozsonyi.jpg" height="93" width="185" alt="Az előítélet jó!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-eloitelet-jo-4322871/"><h3>Az előítélet jó!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/hazaszeretet-4322805/"><img src="https://888.hu/wp-content/uploads/2021/06/495771320210629p12Bohar.jpg" height="93" width="185" alt="Hazaszeretet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/hazaszeretet-4322805/"><h3>Hazaszeretet</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/tisztavatas-2021-4323543/"><img src="https://888.hu/wp-content/uploads/2021/07/53230312112355053483393066636748155405015211413108n.jpg" height="93" width="185" alt="Tisztavatás 2021"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/tisztavatas-2021-4323543/"><h3>Tisztavatás 2021</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-nem-hagyhatjuk-hogy-masok-mondjak-meg-hogyan-eljunk-4323520/"><img src="https://888.hu/wp-content/uploads/2021/07/5304533DKOS20210703011.jpg" height="93" width="185" alt="Orbán Viktor: Nem hagyhatjuk, hogy mások mondják meg, hogyan éljünk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-nem-hagyhatjuk-hogy-masok-mondjak-meg-hogyan-eljunk-4323520/"><h3>Orbán Viktor: Nem hagyhatjuk, hogy mások mondják meg, hogyan éljünk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/katolikus-ifjusagi-tabor-letesul-szekelyfoldon-a-magyar-kormany-tamogatasaval-4323504/"><img src="https://888.hu/wp-content/uploads/2021/07/5255125neprajzlex4560c.jpg" height="93" width="185" alt="Katolikus ifjúsági tábor létesül Székelyföldön a magyar kormány támogatásával"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/katolikus-ifjusagi-tabor-letesul-szekelyfoldon-a-magyar-kormany-tamogatasaval-4323504/"><h3>Katolikus ifjúsági tábor létesül Székelyföldön a magyar kormány támogatásával</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-magyar-gazdasag-indul-ujra-a-leggyorsabban-europaban-4323455/"><img src="https://888.hu/wp-content/uploads/2021/05/1529953210520Szijjarto.png" height="93" width="185" alt="A magyar gazdaság indul újra a leggyorsabban Európában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-magyar-gazdasag-indul-ujra-a-leggyorsabban-europaban-4323455/"><h3>A magyar gazdaság indul újra a leggyorsabban Európában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/megvan-az-55-millio-beoltott-4323471/"><img src="https://888.hu/wp-content/uploads/2020/05/eter.jpg" height="93" width="185" alt="Megvan az 5 és fél millió beoltott!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/megvan-az-55-millio-beoltott-4323471/"><h3>Megvan az 5 és fél millió beoltott!</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/ujravalasztottak-jaroslaw-kaczynskit-a-lengyel-jog-es-igazsagossag-part-elnoket-4323554/"><img src="https://888.hu/wp-content/uploads/2019/05/0001GY3ZT.jpg" height="93" width="185" alt="Újraválasztották Jaroslaw Kaczynskit, a lengyel Jog és Igazságosság párt elnökét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/ujravalasztottak-jaroslaw-kaczynskit-a-lengyel-jog-es-igazsagossag-part-elnoket-4323554/"><h3>Újraválasztották Jaroslaw Kaczynskit, a lengyel Jog és Igazságosság párt elnökét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-fekete-tenger-folott-tartott-hadgyakorlatot-az-orosz-legiero-4323550/"><img src="https://888.hu/wp-content/uploads/2021/07/53282850336541582609a7ee58b213.jpg" height="93" width="185" alt="A Fekete-tenger fölött tartott hadgyakorlatot az orosz légierő"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-fekete-tenger-folott-tartott-hadgyakorlatot-az-orosz-legiero-4323550/"><h3>A Fekete-tenger fölött tartott hadgyakorlatot az orosz légierő</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/oroszorszagban-ismet-rekordot-dontott-a-halalesetek-szama-4323540/"><img src="https://888.hu/wp-content/uploads/2020/10/0008QK3TN.jpg" height="93" width="185" alt="Oroszországban ismét rekordot döntött a halálesetek száma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/oroszorszagban-ismet-rekordot-dontott-a-halalesetek-szama-4323540/"><h3>Oroszországban ismét rekordot döntött a halálesetek száma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/eroszakos-migransok-tortek-be-litvaniaba-4323536/"><img src="https://888.hu/wp-content/uploads/2016/10/4072240-760x0.jpg" height="93" width="185" alt="Erőszakos migránsok törtek be Litvániába"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/eroszakos-migransok-tortek-be-litvaniaba-4323536/"><h3>Erőszakos migránsok törtek be Litvániába</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/lukasenka-elrendelte-az-ukrajnaval-kozos-hatar-lezarasat-4323498/"><img src="https://888.hu/wp-content/uploads/2020/08/lukasenka.jpg" height="93" width="185" alt="Lukasenka elrendelte az Ukrajnával közös határ lezárását"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/lukasenka-elrendelte-az-ukrajnaval-kozos-hatar-lezarasat-4323498/"><h3>Lukasenka elrendelte az Ukrajnával közös határ lezárását</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/az-elkxrtuk-spanyol-operatore-vilagszinvonalu-megoldasokkal-talalkoztam-a-forgatas-soran-4317810/"><img src="https://888.hu/wp-content/uploads/2021/05/2201718JosepMCivitFotosDombovariTamas.jpg" height="93" width="185" alt="Az ElkXrtuk spanyol operatőre: Világszínvonalú megoldásokkal találkoztam a forgatás során"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/az-elkxrtuk-spanyol-operatore-vilagszinvonalu-megoldasokkal-talalkoztam-a-forgatas-soran-4317810/"><h3>Az ElkXrtuk spanyol operatőre: Világszínvonalú megoldásokkal találkoztam a forgatás során</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-fero-a-888-hu-nak-utalom-hogy-az-egeszsegugybe-belekeverik-a-politikat-4310452/"><img src="https://888.hu/wp-content/uploads/2021/04/8914020ferooltas2.jpg" height="93" width="185" alt="Nagy Feró a 888.hu-nak: Utálom, hogy az egészségügybe belekeverik a politikát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-fero-a-888-hu-nak-utalom-hogy-az-egeszsegugybe-belekeverik-a-politikat-4310452/"><h3>Nagy Feró a 888.hu-nak: Utálom, hogy az egészségügybe belekeverik a politikát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mandoki-bartok-mar-a-30-as-evekben-tudta-a-valaszt-a-fasizmusra-4309287/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751.jpg" height="93" width="185" alt="Leslie Mandoki a 888.hu-nak: Bartók már a ’30-as években tudta a választ a fasizmusra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mandoki-bartok-mar-a-30-as-evekben-tudta-a-valaszt-a-fasizmusra-4309287/"><h3>Leslie Mandoki a 888.hu-nak: Bartók már a ’30-as években tudta a választ a fasizmusra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><img src="https://888.hu/wp-content/uploads/2021/03/7205278DMTI20210331031.jpg" height="93" width="185" alt="Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><h3>Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/gyorffy-balazs-a-metoo-mozgalom-mar-a-baromfiudvarba-is-begyuruzott-4301677/"><img src="https://888.hu/wp-content/uploads/2021/03/4884263gyorffy2.jpg" height="93" width="185" alt="Győrffy Balázs: A #metoo mozgalom már a baromfiudvarba is begyűrűzött"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/gyorffy-balazs-a-metoo-mozgalom-mar-a-baromfiudvarba-is-begyuruzott-4301677/"><h3>Győrffy Balázs: A #metoo mozgalom már a baromfiudvarba is begyűrűzött</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/cseresnyes-peter-a-888-hu-nak-miert-kell-tomni-a-gyerekek-fejet-az-lmbtq-kerdesevel-4322606/"><img src="https://888.hu/wp-content/uploads/2021/03/5882943DBOGI20190805006.jpg" height="93" width="185" alt="Cseresnyés Péter a 888.hu-nak: Miért kell tömni a gyerekek fejét az LMBTQ kérdésével?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/cseresnyes-peter-a-888-hu-nak-miert-kell-tomni-a-gyerekek-fejet-az-lmbtq-kerdesevel-4322606/"><h3>Cseresnyés Péter a 888.hu-nak: Miért kell tömni a gyerekek fejét az LMBTQ kérdésével?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/pogranyi-lovas-miklos-a-888-hu-nak-nekunk-kozep-europaban-van-vizionk-4308191/"><img src="https://888.hu/wp-content/uploads/2021/04/7700041orbanmorawieckisalvini.jpg" height="93" width="185" alt="Pogrányi Lovas Miklós a 888.hu-nak: A néppártot gyarmatosította a nagytőke"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/pogranyi-lovas-miklos-a-888-hu-nak-nekunk-kozep-europaban-van-vizionk-4308191/"><h3>Pogrányi Lovas Miklós a 888.hu-nak: A néppártot gyarmatosította a nagytőke</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><img src="https://888.hu/wp-content/uploads/2021/02/3589311ScreenShot20201019at114408AM.png" height="93" width="185" alt="Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><h3>Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><img src="https://888.hu/wp-content/uploads/2021/01/1923315gyurcsanyfogadoora.jpg" height="93" width="185" alt="Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><h3>Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><img src="https://888.hu/wp-content/uploads/2021/01/130280014082610411039032800157253889906894532720092n.jpg" height="93" width="185" alt="Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><h3>Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-csehorszag-dania-4323341/"><img src="https://888.hu/wp-content/uploads/2021/07/52135872021EBboritoCSEHORSZAGDANIA.jpg" height="93" width="185" alt="A 888 megmondja a tutit: Csehország–Dánia"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-csehorszag-dania-4323341/"><h3>A 888 megmondja a tutit: Csehország–Dánia</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-belgium-olaszorszag-4323404/"><img src="https://888.hu/wp-content/uploads/2021/07/52135962021EBboritoBELGIUMOLASZORSZAG.jpg" height="93" width="185" alt="A 888 megmondja a tutit: Belgium–Olaszország"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-belgium-olaszorszag-4323404/"><h3>A 888 megmondja a tutit: Belgium–Olaszország</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-anglia-nemetorszag-4322880/"><img src="https://888.hu/wp-content/uploads/2021/06/45475872021EBboritoANGLIANEMETORSZAG.jpg" height="93" width="185" alt="A 888 megmondja a tutit: Anglia–Németország"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-anglia-nemetorszag-4322880/"><h3>A 888 megmondja a tutit: Anglia–Németország</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/europa-szajtatva-nezte-a-telt-hazas-puskas-arenat-4322667/"><img src="https://888.hu/wp-content/uploads/2021/04/79191920008V22MP.jpg" height="93" width="185" alt="Európa szájtátva nézte a telt házas Puskás Arénát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/europa-szajtatva-nezte-a-telt-hazas-puskas-arenat-4322667/"><h3>Európa szájtátva nézte a telt házas Puskás Arénát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-horvatorszag-spanyolorszag-4322649/"><img src="https://888.hu/wp-content/uploads/2021/06/45475872021EBboritoHORVATORSZAGSPANYOLORSZAG.jpg" height="93" width="185" alt="A 888 megmondja a tutit: Horvátország–Spanyolország"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-horvatorszag-spanyolorszag-4322649/"><h3>A 888 megmondja a tutit: Horvátország–Spanyolország</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/"><img src="https://888.hu/wp-content/uploads/2021/07/5312675051XxjpbeE00729320201113PEPFN0A001.jpg" height="93" width="185" alt="Nincs többé „hölgyeim és uraim” megszólítás a Disney Worldben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/"><h3>Nincs többé „hölgyeim és uraim” megszólítás a Disney Worldben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-transzgender-iro-videki-feher-hetero-luzereket-emlegetett-4323525/"><img src="https://888.hu/wp-content/uploads/2021/07/5304793kisstibornoe.jpg" height="93" width="185" alt="A transzgender író vidéki, fehér, hetero lúzereket emlegetett"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-transzgender-iro-videki-feher-hetero-luzereket-emlegetett-4323525/"><h3>A transzgender író vidéki, fehér, hetero lúzereket emlegetett</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ha-kivancsi-hogy-milyen-az-amikor-egy-ferfi-szul-itt-megnezheti-4323516/"><img src="https://888.hu/wp-content/uploads/2021/07/5299860Ariaszuloapa.jpg" height="93" width="185" alt="Ha kíváncsi, hogy milyen az amikor egy férfi szül, itt megnézheti"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ha-kivancsi-hogy-milyen-az-amikor-egy-ferfi-szul-itt-megnezheti-4323516/"><h3>Ha kíváncsi, hogy milyen az amikor egy férfi szül, itt megnézheti</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/fullba-toljak-az-lmbtq-propagandat-a-kulfoldi-hiressegek-4323417/"><img src="https://888.hu/wp-content/uploads/2021/07/5225324taylorswiftxouneedtocalmdown.png" height="93" width="185" alt="Tolják az LMBTQ-propagandát a külföldi hírességek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/fullba-toljak-az-lmbtq-propagandat-a-kulfoldi-hiressegek-4323417/"><h3>Tolják az LMBTQ-propagandát a külföldi hírességek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/az-lmbtq-propaganda-elsodleges-celtablaja-a-gyermekek-4323333/"><img src="https://888.hu/wp-content/uploads/2021/07/51657510001HT55U.jpg" height="93" width="185" alt="Az LMBTQ-propaganda elsődleges céltáblái: a gyermekek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/az-lmbtq-propaganda-elsodleges-celtablaja-a-gyermekek-4323333/"><h3>Az LMBTQ-propaganda elsődleges céltáblái: a gyermekek</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/nyolc-masodperc-4322494/"><img src="https://888.hu/wp-content/uploads/2021/06/4783359bretkavanaugh7vCl7ju7uwIunsplash.jpg" height="93" width="185" alt="Nyolc másodperc"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/nyolc-masodperc-4322494/"><h3>Nyolc másodperc</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-gyulolet-szivarvanyszinbe-oltozott-4321322/"><img src="https://888.hu/wp-content/uploads/2021/06/4003624IMG20210618100609.jpg" height="93" width="185" alt="A gyűlölet szivárványszínbe öltözött"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-gyulolet-szivarvanyszinbe-oltozott-4321322/"><h3>A gyűlölet szivárványszínbe öltözött</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/en-gyerekem-te-gyereked-amikor-a-csalad-mozaik-4320265/"><img src="https://888.hu/wp-content/uploads/2021/06/3513508tylernixV3dHmb1MOXMunsplash.jpg" height="93" width="185" alt="Én gyerekem, te gyereked: amikor a család mozaik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/en-gyerekem-te-gyereked-amikor-a-csalad-mozaik-4320265/"><h3>Én gyerekem, te gyereked: amikor a család mozaik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/diszkriminacio-a-rablobarlangban-4319063/"><img src="https://888.hu/wp-content/uploads/2021/06/2902976llatkert.png" height="93" width="185" alt="Diszkrimináció a rablóbarlangban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/diszkriminacio-a-rablobarlangban-4319063/"><h3>Diszkrimináció a rablóbarlangban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ezt-eli-at-egy-pedofil-aldozata-4317985/"><img src="https://888.hu/wp-content/uploads/2021/05/2300707patrickhendrypBb4HvRpglounsplash.jpg" height="93" width="185" alt="Ezt éli át egy pedofil áldozata"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ezt-eli-at-egy-pedofil-aldozata-4317985/"><h3>Ezt éli át egy pedofil áldozata</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/noi-bortonokben-ulhetnek-az-angol-transznemu-ferfiak-4323496/"><img src="https://888.hu/wp-content/uploads/2021/07/5253245transharrys650main20190417220217381717.jpg" height="93" width="185" alt="Női börtönökben ülhetnek az angol transznemű férfiak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/noi-bortonokben-ulhetnek-az-angol-transznemu-ferfiak-4323496/"><h3>Női börtönökben ülhetnek az angol transznemű férfiak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/tordai-bence-es-a-gondolkodasi-ficam-4323483/"><img src="https://888.hu/wp-content/uploads/2021/07/5240126DAS20210527002.jpg" height="93" width="185" alt="Tordai Bence és a gondolkodási ficam"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/tordai-bence-es-a-gondolkodasi-ficam-4323483/"><h3>Tordai Bence és a gondolkodási ficam</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/jokivansagok-es-konoksagok-4323415/"><img src="https://888.hu/wp-content/uploads/2021/07/5229746konokpeter.jpg" height="93" width="185" alt="„Jókívánságok” és konokságok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/jokivansagok-es-konoksagok-4323415/"><h3>„Jókívánságok” és konokságok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/valodi-melos-az-epitkezesen-bohockodo-jakab-peternek-mi-a-fszt-kerestek-itt-4323366/"><img src="https://888.hu/wp-content/uploads/2021/07/5218083Screenshot20210702Facebook.png" height="93" width="185" alt="Valódi melós az építkezésen bohóckodó Jakab Péternek: Mi a f*szt kerestek itt?!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/valodi-melos-az-epitkezesen-bohockodo-jakab-peternek-mi-a-fszt-kerestek-itt-4323366/"><h3>Valódi melós az építkezésen bohóckodó Jakab Péternek: Mi a f*szt kerestek itt?!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/kukorica-jancsi-a-rakos-patak-partjan-4323322/"><img src="https://888.hu/wp-content/uploads/2021/07/5163504BRKL20210524001.jpg" height="93" width="185" alt="Kukorica Jancsi a Rákos-patak partján"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/kukorica-jancsi-a-rakos-patak-partjan-4323322/"><h3>Kukorica Jancsi a Rákos-patak partján</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-politico-cenzurazta-varga-juditot-4322257/"><img src="https://888.hu/wp-content/uploads/2021/01/1946716vargajuditcut.jpg" height="93" width="185" alt="A Politico cenzúrázta Varga Juditot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-politico-cenzurazta-varga-juditot-4322257/"><h3>A Politico cenzúrázta Varga Juditot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/megint-birsagot-kapott-az-rtl-klub-4319862/"><img src="https://888.hu/wp-content/uploads/2021/01/rtlhurtlklub3fe7dd6351.jpg" height="93" width="185" alt="Megint bírságot kapott az RTL Klub"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/megint-birsagot-kapott-az-rtl-klub-4319862/"><h3>Megint bírságot kapott az RTL Klub</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/nigeriaban-a-kormany-utasitasara-felfuggesztettek-a-twitter-mukodeset-4319057/"><img src="https://888.hu/wp-content/uploads/2020/09/1204689871684935561665418237456280695691039o.png" height="93" width="185" alt="Nigériában a kormány utasítására felfüggesztették a Twitter működését"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/nigeriaban-a-kormany-utasitasara-felfuggesztettek-a-twitter-mukodeset-4319057/"><h3>Nigériában a kormány utasítására felfüggesztették a Twitter működését</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/vegleg-megszunik-trump-blogja-4318647/"><img src="https://888.hu/wp-content/uploads/2020/06/0001SX16Z.jpg" height="93" width="185" alt="Végleg megszűnik Trump blogja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/vegleg-megszunik-trump-blogja-4318647/"><h3>Végleg megszűnik Trump blogja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/lazit-a-facebook-a-koronavirus-koruli-cenzuran-4317665/"><img src="https://888.hu/wp-content/uploads/2019/06/043dpapa19031899442768dpai.jpg" height="93" width="185" alt="Lazít a Facebook a koronavírus körüli cenzúrán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/lazit-a-facebook-a-koronavirus-koruli-cenzuran-4317665/"><h3>Lazít a Facebook a koronavírus körüli cenzúrán</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/ugy-tunik-karacsony-gergelynek-lovese-sincs-arrol-mit-tehet-es-mit-nem-4323217/"><img src="https://888.hu/wp-content/uploads/2021/06/324396920210609karacsonylovonforditva.jpg" height="93" width="185" alt="Úgy tűnik, Karácsony Gergelynek lövése sincs arról, mit tehet, és mit nem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/ugy-tunik-karacsony-gergelynek-lovese-sincs-arrol-mit-tehet-es-mit-nem-4323217/"><h3>Úgy tűnik, Karácsony Gergelynek lövése sincs arról, mit tehet, és mit nem</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/jakab-peter-bohoc-vagy-bukott-jedi-4321400/"><img src="https://888.hu/wp-content/uploads/2021/06/4111239Jegyzet20210619160025.jpg" height="93" width="185" alt="Jakab Péter bohóc vagy bukott Jedi?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/jakab-peter-bohoc-vagy-bukott-jedi-4321400/"><h3>Jakab Péter bohóc vagy bukott Jedi?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/karacsony-helyettese-ugy-tesz-mintha-a-fovarosnak-koze-lenne-a-dunai-hajojaratokhoz-4321081/"><img src="https://888.hu/wp-content/uploads/2021/06/2815537BJG20191019015.jpg" height="93" width="185" alt="Karácsony helyettese úgy tesz, mintha a fővárosnak köze lenne a dunai hajójáratokhoz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/karacsony-helyettese-ugy-tesz-mintha-a-fovarosnak-koze-lenne-a-dunai-hajojaratokhoz-4321081/"><h3>Karácsony helyettese úgy tesz, mintha a fővárosnak köze lenne a dunai hajójáratokhoz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/megy-a-karorvendes-ezerrel-vago-istvan-es-lakatos-mark-elvezkedik-a-magyar-veresegen-4320880/"><img src="https://888.hu/wp-content/uploads/2021/06/3852871DAS20210615149.jpg" height="93" width="185" alt="Megy a kárörvendés ezerrel: Vágó István és Lakatos Márk élvezkedik a magyar vereségen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/megy-a-karorvendes-ezerrel-vago-istvan-es-lakatos-mark-elvezkedik-a-magyar-veresegen-4320880/"><h3>Megy a kárörvendés ezerrel: Vágó István és Lakatos Márk élvezkedik a magyar vereségen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/fegyor-szerint-azert-mert-o-magyar-meg-nem-kell-szeretnie-a-magyar-focit-4320635/"><img src="https://888.hu/wp-content/uploads/2019/05/fegyor.png" height="93" width="185" alt="FeGyőr szerint azért, mert ő magyar, még nem kell szeretnie a magyar focit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/fegyor-szerint-azert-mert-o-magyar-meg-nem-kell-szeretnie-a-magyar-focit-4320635/"><h3>FeGyőr szerint azért, mert ő magyar, még nem kell szeretnie a magyar focit</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/vegre-valaki-megkerdezte-jakab-petertol-azt-ami-mindenkit-erdekelt-4323493/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759donathjourova.jpg" height="93" width="185" alt="Végre valaki megkérdezte Jakab Pétertől azt, ami mindenkit érdekelt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/vegre-valaki-megkerdezte-jakab-petertol-azt-ami-mindenkit-erdekelt-4323493/"><h3>Végre valaki megkérdezte Jakab Pétertől azt, ami mindenkit érdekelt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/karacsony-tevuton-jar-szivarvanyszinben-pompazo-rtl-klub-szemelyre-szabott-szegyen-4323294/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Karácsony tévúton jár, szivárványszínben pompázik az RTL Klub"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/karacsony-tevuton-jar-szivarvanyszinben-pompazo-rtl-klub-szemelyre-szabott-szegyen-4323294/"><h3>Karácsony tévúton jár, szivárványszínben pompázik az RTL Klub</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/karacsony-mehlegeloje-lassan-befuccsol-lakasmutyi-zugloban-szulo-ferfi-egy-magazinban-4323155/"><img src="https://888.hu/wp-content/uploads/2020/03/4137597web760.png" height="93" width="185" alt="Karácsony méhlegelője lassan befuccsol, lakásmutyi zuglóban, szülő férfi egy magazinban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/karacsony-mehlegeloje-lassan-befuccsol-lakasmutyi-zugloban-szulo-ferfi-egy-magazinban-4323155/"><h3>Karácsony méhlegelője lassan befuccsol, lakásmutyi zuglóban, szülő férfi egy magazinban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/biologiai-ferfi-nyert-szepsegversenyt-amerikaban-az-amerikai-foci-mostantol-meleg-4322965/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759gyurcsanyursula.jpg" height="93" width="185" alt="Egy férfi nyert női szépségversenyt Amerikában, az amerikai foci mostantól meleg"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/biologiai-ferfi-nyert-szepsegversenyt-amerikaban-az-amerikai-foci-mostantol-meleg-4322965/"><h3>Egy férfi nyert női szépségversenyt Amerikában, az amerikai foci mostantól meleg</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/a-holland-fickok-nem-birtak-magukkal-pesten-szintet-lepett-az-lmbt-propaganda-4322763/"><img src="https://888.hu/wp-content/uploads/2021/03/6082532759webersoros.jpg" height="93" width="185" alt="A „holland fickók” nem bírtak magukkal, Pesten szintet lépett az LMBT-propaganda"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/a-holland-fickok-nem-birtak-magukkal-pesten-szintet-lepett-az-lmbt-propaganda-4322763/"><h3>A „holland fickók” nem bírtak magukkal, Pesten szintet lépett az LMBT-propaganda</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/miben-mivel-es-hogyan-segithetunk-a-mozgaskorlatozottserult-embereknek-4323305/"><img src="https://888.hu/wp-content/uploads/2021/07/5158097mozgaskorlatozottmin1.jpg" height="93" width="185" alt="Miben, mivel és hogyan segíthetünk a mozgáskorlátozott,sérült embereknek?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/miben-mivel-es-hogyan-segithetunk-a-mozgaskorlatozottserult-embereknek-4323305/"><h3>Miben, mivel és hogyan segíthetünk a mozgáskorlátozott,sérült embereknek?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/mar-kaphatoak-a-ca-uzletekben-lmbtq-egyenruhak-is-4323283/"><img src="https://888.hu/wp-content/uploads/2021/07/51518442083898943292031421231358758610238983375574n.jpg" height="93" width="185" alt="Már kaphatóak a C&A üzletekben LMBTQ egyenruhák is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/mar-kaphatoak-a-ca-uzletekben-lmbtq-egyenruhak-is-4323283/"><h3>Már kaphatóak a C&A üzletekben LMBTQ egyenruhák is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/kezd-befuccsolni-karacsony-mehlegeloje-egyre-nagyobb-a-felhaborodas-a-fovarosiak-koreben-4323087/"><img src="https://888.hu/wp-content/uploads/2020/11/DKOS20191125003-1.jpg" height="93" width="185" alt="Kezd befuccsolni Karácsony méhlegelője, egyre nagyobb a felháborodás a fővárosiak körében"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/kezd-befuccsolni-karacsony-mehlegeloje-egyre-nagyobb-a-felhaborodas-a-fovarosiak-koreben-4323087/"><h3>Kezd befuccsolni Karácsony méhlegelője, egyre nagyobb a felháborodás a fővárosiak körében</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/kisallat-nagy-felelosseg-igy-keszulj-a-gazdiva-valasra-4309441/"><img src="https://888.hu/wp-content/uploads/2021/04/8413675kep1HiDataPepitahu888hu20210414Kisallatnagyfelelossegigykeszuljagazdivavalasra.png" height="93" width="185" alt="Kisállat nagy felelősség: így készülj a gazdivá válásra!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/kisallat-nagy-felelosseg-igy-keszulj-a-gazdiva-valasra-4309441/"><h3>Kisállat nagy felelősség: így készülj a gazdivá válásra!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/haztaji-soprogetes-4300818/"><img src="https://888.hu/wp-content/uploads/2021/02/40831572804182GyurcsanyCzegledytgllap.jpg" height="93" width="185" alt="Háztáji söprögetés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/haztaji-soprogetes-4300818/"><h3>Háztáji söprögetés</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ilyen-lesz-a-szuperkorhaz-kepek-4317673/"><img src="https://888.hu/wp-content/uploads/2021/05/21789042440.jpg" height="93" width="185" alt="Ilyen lesz a szuperkórház | KÉPEK!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ilyen-lesz-a-szuperkorhaz-kepek-4317673/"><h3>Ilyen lesz a szuperkórház | KÉPEK!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/kasler-miklos-magyarorszag-idoben-kezdte-meg-a-jarvany-elleni-vedekezest-4306323/"><img src="https://888.hu/wp-content/uploads/2019/11/DBUS20190912009-e1574413952477.jpg" height="93" width="185" alt="Kásler Miklós: Magyarország időben kezdte meg a járvány elleni védekezést"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/kasler-miklos-magyarorszag-idoben-kezdte-meg-a-jarvany-elleni-vedekezest-4306323/"><h3>Kásler Miklós: Magyarország időben kezdte meg a járvány elleni védekezést</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><img src="https://888.hu/wp-content/uploads/2021/03/5530198o1.jpg" height="93" width="185" alt="„Harmatoztak az egek Jeruzsálemben”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><h3>„Harmatoztak az egek Jeruzsálemben”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/ezek-a-delta-varians-leggyakoribb-tunetei-4320497/"><img src="https://888.hu/wp-content/uploads/2020/04/049f0295227.jpg" height="93" width="185" alt="Ezek a delta variáns leggyakoribb tünetei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/ezek-a-delta-varians-leggyakoribb-tunetei-4320497/"><h3>Ezek a delta variáns leggyakoribb tünetei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-kinai-vakcina-az-amerikaiak-szerint-is-hatasos-4317516/"><img src="https://888.hu/wp-content/uploads/2021/04/943262800098D6BN.jpg" height="93" width="185" alt="A kínai vakcina az amerikaiak szerint is hatásos"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-kinai-vakcina-az-amerikaiak-szerint-is-hatasos-4317516/"><h3>A kínai vakcina az amerikaiak szerint is hatásos</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/magyar-fejlesztes-hozhat-attorest-a-prosztatarak-azonositasaban-4317232/"><img src="https://888.hu/wp-content/uploads/2021/05/2002701Onkologia20193nyomdai35abra1.jpg" height="93" width="185" alt="Magyar fejlesztés hozhat áttörést a prosztatarák azonosításában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/magyar-fejlesztes-hozhat-attorest-a-prosztatarak-azonositasaban-4317232/"><h3>Magyar fejlesztés hozhat áttörést a prosztatarák azonosításában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/nyar-vegere-engedelyezhetik-a-fiatalok-modernaval-valo-oltasat-is-4317224/"><img src="https://888.hu/wp-content/uploads/2021/01/20201130modernavakcina5.jpg" height="93" width="185" alt="Nyár végére a fiatalok Modernával való oltását is engedélyezhetik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/nyar-vegere-engedelyezhetik-a-fiatalok-modernaval-valo-oltasat-is-4317224/"><h3>Nyár végére a fiatalok Modernával való oltását is engedélyezhetik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-who-szerint-a-kinai-vakcina-is-ved-a-virusvariansok-ellen-4316448/"><img src="https://888.hu/wp-content/uploads/2021/04/8857424068AA13042021321483.jpg" height="93" width="185" alt="A WHO szerint a kínai vakcina is véd a vírusvariánsok ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-who-szerint-a-kinai-vakcina-is-ved-a-virusvariansok-ellen-4316448/"><h3>A WHO szerint a kínai vakcina is véd a vírusvariánsok ellen</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/vilagszinvonalu-film-lehet-az-elkxrtuk-4321057/"><img src="https://888.hu/wp-content/uploads/2021/05/2020196Elkurtukscreenshot.jpg" height="93" width="185" alt="Világszínvonalú film lehet az Elk*rtuk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/vilagszinvonalu-film-lehet-az-elkxrtuk-4321057/"><h3>Világszínvonalú film lehet az Elk*rtuk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/premier-demonok-kozott-3-az-ordog-kenyszeritett-4320146/"><img src="https://888.hu/wp-content/uploads/2021/06/342941120210611KAtheconjuring.png" height="93" width="185" alt="Premier: Démonok között 3 – Az ördög kényszerített"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/premier-demonok-kozott-3-az-ordog-kenyszeritett-4320146/"><h3>Premier: Démonok között 3 – Az ördög kényszerített</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/eloszor-magyarorszagon-teszi-ingyenesse-szolgaltatasait-a-lapidaris-4319740/"><img src="https://888.hu/wp-content/uploads/2021/06/3246182210609szjblapidaris.jpeg" height="93" width="185" alt="Először Magyarországon teszi ingyenessé szolgáltatásait a Lapidaris"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/eloszor-magyarorszagon-teszi-ingyenesse-szolgaltatasait-a-lapidaris-4319740/"><h3>Először Magyarországon teszi ingyenessé szolgáltatásait a Lapidaris</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ferenc-papa-talalkozik-orban-viktorral-es-ader-janossal-is-4319626/"><img src="https://888.hu/wp-content/uploads/2021/04/7539560KAP20210404006.jpg" height="93" width="185" alt="Ferenc pápa Orbán Viktorral és Áder Jánossal is találkozik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ferenc-papa-talalkozik-orban-viktorral-es-ader-janossal-is-4319626/"><h3>Ferenc pápa Orbán Viktorral és Áder Jánossal is találkozik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/hiaba-tamogatjak-az-egyhazak-a-pedofilellenes-torvenyt-az-ellenzek-partpolitikat-kreal-belole-4318652/"><img src="https://888.hu/wp-content/uploads/2021/06/2662792080HLXBOUZAS1325573.jpg" height="93" width="185" alt="Hiába támogatják az egyházak a pedofilellenes törvényt, az ellenzék pártpolitikát kreál belőle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/hiaba-tamogatjak-az-egyhazak-a-pedofilellenes-torvenyt-az-ellenzek-partpolitikat-kreal-belole-4318652/"><h3>Hiába támogatják az egyházak a pedofilellenes törvényt, az ellenzék pártpolitikát kreál belőle</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/szexualisan-zaklatott-dollarmilliokat-fizet-james-franco-4323300/"><img src="https://888.hu/wp-content/uploads/2021/07/5156849000U73OE.jpg" height="93" width="185" alt="Szexuálisan zaklatott, dollármilliókat fizet James Franco"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/szexualisan-zaklatott-dollarmilliokat-fizet-james-franco-4323300/"><h3>Szexuálisan zaklatott, dollármilliókat fizet James Franco</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/a-pentagon-szerint-lehetseges-hogy-a-pilotak-talalkoztak-mar-foldonkivulieket-4322430/"><img src="https://888.hu/wp-content/uploads/2021/06/4703959049f0265101.jpg" height="93" width="185" alt="A Pentagon szerint lehetséges, hogy a pilóták láttak már földönkívülieket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/a-pentagon-szerint-lehetseges-hogy-a-pilotak-talalkoztak-mar-foldonkivulieket-4322430/"><h3>A Pentagon szerint lehetséges, hogy a pilóták láttak már földönkívülieket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ilyen-volt-safrany-emese-szulese-4322178/"><img src="https://888.hu/wp-content/uploads/2021/06/45500265101081120080205659775037299708733901242368n.jpg" height="93" width="185" alt="Ilyen volt Sáfrány Emese szülése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ilyen-volt-safrany-emese-szulese-4322178/"><h3>Ilyen volt Sáfrány Emese szülése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/hetven-meteres-nadragot-varrt-egy-svajci-szabo-4321476/"><img src="https://888.hu/wp-content/uploads/2021/06/4203458rekordok4.jpg" height="93" width="185" alt="Hetven méteres nadrágot varrt egy svájci szabó"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/hetven-meteres-nadragot-varrt-egy-svajci-szabo-4321476/"><h3>Hetven méteres nadrágot varrt egy svájci szabó</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/meg-mindig-kiserti-aldozatait-a-gyermekmolesztalassal-a-popsztar-szelleme-4318158/"><img src="https://888.hu/wp-content/uploads/2021/05/245733220210531KAmichaeljacksonmagyarorszagongyerekkoszoruban.jpg" height="93" width="185" alt="Még mindig kísérti áldozatait a gyermekmolesztálással vádolt popsztár szelleme"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/meg-mindig-kiserti-aldozatait-a-gyermekmolesztalassal-a-popsztar-szelleme-4318158/"><h3>Még mindig kísérti áldozatait a gyermekmolesztálással vádolt popsztár szelleme</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/megkezdtek-az-allatok-beoltasat-egy-allatkertben-4323513/"><img src="https://888.hu/wp-content/uploads/2021/07/5297620000TL3WH.jpg" height="93" width="185" alt="Megkezdték az állatok beoltását egy állatkertben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/megkezdtek-az-allatok-beoltasat-egy-allatkertben-4323513/"><h3>Megkezdték az állatok beoltását egy állatkertben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/nyolcvanot-eves-homersekleti-rekord-dolt-meg-kanadaban-46-fokkal-4322611/"><img src="https://888.hu/wp-content/uploads/2021/06/4866467075friedmandailylif200822np0Oz.jpg" height="93" width="185" alt="Rekordmeleg volt Kanadában, 46 fokot mértek, és ma még feljebb is mehet a hőmérséklet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/nyolcvanot-eves-homersekleti-rekord-dolt-meg-kanadaban-46-fokkal-4322611/"><h3>Rekordmeleg volt Kanadában, 46 fokot mértek, és ma még feljebb is mehet a hőmérséklet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/viragozzon-ismet-a-clark-adam-ter-video-4321186/"><img src="https://888.hu/wp-content/uploads/2021/06/4008155clarkadamtermetropol.jpg" height="93" width="185" alt="Virágozzék ismét a Clark Ádám tér! | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/viragozzon-ismet-a-clark-adam-ter-video-4321186/"><h3>Virágozzék ismét a Clark Ádám tér! | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/juliustol-viszlat-egyszer-hasznalatos-muanyag-4318643/"><img src="https://888.hu/wp-content/uploads/2021/06/26575350344108809.jpg" height="93" width="185" alt="Júliustól viszlát egyszer használatos műanyag!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/juliustol-viszlat-egyszer-hasznalatos-muanyag-4318643/"><h3>Júliustól viszlát egyszer használatos műanyag!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ket-fiatal-magyar-mernok-kozos-otlete-oldja-meg-a-kavezacc-ujrahasznositasat-4316500/"><img src="https://888.hu/wp-content/uploads/2021/05/15223375119162219431f3adea4d3k.jpg" height="93" width="185" alt="Két fiatal magyar mérnök közös ötlete oldja meg a kávézacc újrahasznosítását"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ket-fiatal-magyar-mernok-kozos-otlete-oldja-meg-a-kavezacc-ujrahasznositasat-4316500/"><h3>Két fiatal magyar mérnök közös ötlete oldja meg a kávézacc újrahasznosítását</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color9" href="/feher-ferfi/" rel="column">Fehér férfi</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/disney-world/" rel="tag">disney world</a>, <a href="/cimke/elfogadas/" rel="tag">elfogadás</a>, <a href="/cimke/erzekenyites/" rel="tag">érzékenyítés</a>                            </div>
                        </div>
                        <h1>Nincs többé „hölgyeim és uraim” megszólítás a Disney Worldben</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>
                            </div>
                        </div>
                        <p>2021.07.03. 13:44</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        Nem fér már bele.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <p>Az Insider <a href="https://www.insider.com/disney-world-seemingly-changes-fireworks-greeting-2021-7" target="_blank">beszámolója szerint</a> a floridai Orlandóban található Disney World vidámpark</p>
<div class="enews-highlighted"><span class="VIiyi" lang="hu"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="hu" data-language-to-translate-into="en" data-phrase-index="0">eltávolította a „hölgyeim és uraim, fiúk és lányok” szavakat a rögzített köszöntőjéből.</span></span></div>
<p>A lap szerint ez azért történt, mert <span class="VIiyi" lang="hu"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="hu" data-language-to-translate-into="en" data-phrase-index="0">a park „olyan helynek számít, ahol mindenkit szeretettel várnak”.</span></span></p>
<p>Az internetre fel is került egy videó montázs arról, hogy milyen volt tavaly a rögzített köszöntés és milyen most.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Disney removes ”Ladies and Gentlemen, boys and girls” from Happily Ever After pre show announcement.</p>
<p>Ladies and Gentlemen, boys and girls FOREVER! <a href="https://t.co/joWLcYBgMf" target="_blank">pic.twitter.com/joWLcYBgMf</a></p>
<p>— Showcase of Wishes (@ShowcaseWishes) <a href="https://twitter.com/ShowcaseWishes/status/1410224113537458187?ref_src=twsrc%5Etfw" target="_blank">June 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="enews-highlighted">Egy év sok idő, na.</div>
<p>A Disney egyébként nem kommentálta a változtatást, azonban már korábban világossá tették a nézeteiket.</p>
<p>Áprilisban Josh D'Amaro, a Disney Parks vezetője egy levélben leírta, hogy <span class="VIiyi" lang="hu"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="hu" data-language-to-translate-into="en" data-phrase-index="0">megjegyezte, hogy a szervezet egy „olyan helyet alakít ki, ahol mindenkit szívesen látnak, és intézkedéseivel érdemi változásokat ér el”.</span></span></p>
<p>&nbsp;</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/3123/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjEwNjMwLW9yYmFuLXZpa3Rvci1tYXR0ZW8tc2FsdmluaS1mZXJlbmMtcGFwYS1rZXBlay1sbWJ0cS10dW50ZXRlcy5odG1sP3V0bV9zb3VyY2U9ODg4Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAxX3N6" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1036_resized.jpg?avcount=1625330727">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Orbán Viktor, Ferenc pápa és Matteo Salvini képét taposták meg a bolognai Pride-on<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/3129/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaW1hZGphay1hLWd5ZXJla2VrLW55YXJpLWt1a3RhdGFib3J0LWVzLWN1a3Jhc3prb2Rhc3QtYWhvbC1lbG1lbnktYS1zdXRlcy1mb3plcy02MDkzOC8%2FdXRtX3NvdXJjZT04ODguaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDJfc3o%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1038_resized.jpg?avcount=1625330727">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Imádják a gyerekek nyári kuktatábort és cukrászkodást, ahol élmény a sütés-főzés<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.vg.hu/nemzetkozi-gazdasag/2021/07/tenger-alatti-egyenaram-vezetek-epul-nagy-britannia-es-nemetorszag-kozott?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_03_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9292397_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Tenger alatti egyenáram-vezeték épül Nagy-Britannia és Németország között<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">vg.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.origo.hu/nagyvilag/20210703-egy-tevestab-elott-mozdult-meg-a-hullaszakban-egy-halottnak-hitt-ferfi.html?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_04_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9304329_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A hullazsákban mozdult meg egy halottnak hitt motoros - videó<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/feher-ferfi/ha-kivancsi-hogy-milyen-az-amikor-egy-ferfi-szul-itt-megnezheti-4323516/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_05_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9305086_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ha kíváncsi, hogy milyen az amikor egy férfi szül, itt megnézheti<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.travelo.hu/kozel/20210703-magyarorszag-oroszlany-malom-to-veszely.html?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_06_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9308378_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Veszélyben az oroszlányi Malom-tó<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">travelo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.origo.hu/gazdasag/20210630-kina-bor-termes-kereskedelem.html?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_07_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9303301_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Kína felvenné a versenyt a legnagyobb bortermelő országokkal<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://metropol.hu/vip/bodi-csaba-baleset-serules-385583/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_08_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9304327_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Durva baleset! Bódi Csaba rommá törte az autóját<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">metropol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://mandiner.hu/cikk/20210703_fu_miatt_maradhat_le_az_olimpiarol_a_chilei_sulyemelo_vilagbajnok?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_09_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9306952_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Fű miatt maradhat le az olimpiáról a chilei súlyemelő világbajnok<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mandiner.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/feher-ferfi/a-transzgender-iro-videki-feher-hetero-luzereket-emlegetett-4323525/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_10_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9305688_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A transzgender író vidéki, fehér, hetero lúzereket emlegetett<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://magyarnemzet.hu/belfold/kinosat-bakizott-dobrev-klara-kecskemeten-10028813/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_11_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9302572_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Kínosat bakizott Dobrev Klára Kecskeméten<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://magyarnemzet.hu/belfold/felelesztene-a-halalkampanyt-a-baloldali-tanacsado-10029038/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_12_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/9303440_auto_resized.png?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Felélesztené a halálkampányt a baloldali tanácsadó<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/1036-1038/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4316104">
                                    <a href="https://888.hu/feher-ferfi/veszelyes-a-gyerekek-erzekenyitese-4316104/">
                                                                                    <img style="width:68px;border-left:4px solid #748793;float:left;" src="https://888.hu/wp-content/uploads/2021/03/+otf/150x150/d40BIGUuHb8IMbQbU5zrek5PVF9WRVJZX1NFQ2AVjjT1BZL1nFlEjyKldebrEIzHyZ3q310QX+3aTNjNLzX5BtmMP1nouPE7d1VPvsoWoU9Lna0EMXnIsMRe0ro=/5040555ovodasok650x.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Veszélyes a gyerekekre az LMBTQ-ideológiára való érzékenyítés</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4316008">
                                    <a href="https://888.hu/gazemberek/mentegeti-a-pedofilokat-a-balliberalis-sajto-4316008/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2021/05/+otf/150x150/pJz3PM9L1vKIaLKIWv18lE5PVF9WRVJZX1NFQ9jAtnDquE2iOHfpqaWC4uq__UHnItsXVuVxtpBSc__B4BEB4yuSSJT4adAEt5zXaFB+2+0AWiOiEt5cXT4mS3Hj8=/1344304pedofil.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Mentegeti a pedofilokat a balliberális sajtó</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color9" href="/feher-ferfi/" rel="column">Fehér férfi</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/disney-world/" rel="tag">disney world</a>, <a href="/cimke/elfogadas/" rel="tag">elfogadás</a>, <a href="/cimke/erzekenyites/" rel="tag">érzékenyítés</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                    </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/amerika-london-parizs/ujravalasztottak-jaroslaw-kaczynskit-a-lengyel-jog-es-igazsagossag-part-elnoket-4323554/">
                                        <h2>Újraválasztották Jaroslaw Kaczynskit, a lengyel Jog és Igazságosság párt elnökét</h2>
                                    </a>
                                    <p>Elsöprő többséggel újraválasztotta szombaton a lengyel kormányzó Jog és Igazságosság (PiS) párt kongresszusa Jaroslaw Kaczynski pártelnököt.</p>
                                    <div class="btn-holder">
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-csehorszag-dania-4323341/" >
                                <img id="ncl4323369" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/07/+otf/760x380/tPxdOMEvdF3gFCYaoPGwPE5PVF9WRVJZX1NFQ__oYRsySdHVNxun+mrElMXCtoG+OeFzuoXEXUTrwKyDofObvnwqPG4EuAxMluDrPJslucGrq6tiRDjtY7eCH5I4=/52135872021EBboritoCSEHORSZAGDANIA.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/+otf/760x380/tPxdOMEvdF3gFCYaoPGwPE5PVF9WRVJZX1NFQ__oYRsySdHVNxun+mrElMXCtoG+OeFzuoXEXUTrwKyDofObvnwqPG4EuAxMluDrPJslucGrq6tiRDjtY7eCH5I4=/52135872021EBboritoCSEHORSZAGDANIA.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/+otf/760x380/tPxdOMEvdF3gFCYaoPGwPE5PVF9WRVJZX1NFQ__oYRsySdHVNxun+mrElMXCtoG+OeFzuoXEXUTrwKyDofObvnwqPG4EuAxMluDrPJslucGrq6tiRDjtY7eCH5I4=/52135872021EBboritoCSEHORSZAGDANIA.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A 888 megmondja a tutit: Csehország–Dánia">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/hajra-magyarok/a-888-megmondja-a-tutit-csehorszag-dania-4323341/">
                                    <h2><span><strong>A 888 megmondja a tutit: Csehország–Dánia</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/hajra-magyarok" class="btn-link color8">Hajrá, magyarok!</a>
                        </div>
                                                <div class="text-box">
                            <p>Öt évet kellett várni, de végre itt van, ismét labdarúgó Európa-bajnokságot rendeznek az öreg kontinensen. Európa legjobb csapatai – köztük Magyarország is – egy hónapon keresztül mérik össze tudásukat, de a végén csak egy együttes örülhet. A 888.hu is kiveszi a részét a szurkolásból, a torna ideje alatt mindennap egy slágermeccs győztesét tippeljük meg párokba osztva, nem feltétlenül futballszakmai szempontok alapján. A mai menü: Csehország–Dánia.</p>
                        </div>
                                            </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color9" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/feher-ferfi/nincs-tobbe-holgyeim-es-uraim-megszolitas-a-disney-worldben-4323533/">
                                        <h2>Nincs többé „hölgyeim és uraim” megszólítás a Disney Worldben</h2>
                                    </a>
                                    <p>Nem fér már bele.</p>
                                    <div class="btn-holder">
                                        <a href="/feher-ferfi" class="link-btn">Fehér férfi</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4323525">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                    <div class="btn-holder">
                        <a href="/cth-ez-tortenik" class="link-btn color">EZ TÖRTÉNIK</a>
                    </div>
                    <article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/a-fekete-tenger-folott-tartott-hadgyakorlatot-az-orosz-legiero-4323550/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">18:00</span> A Fekete-tenger fölött tartott hadgyakorlatot az orosz légierő</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/oroszorszagban-ismet-rekordot-dontott-a-halalesetek-szama-4323540/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">17:20</span> Oroszországban ismét rekordot döntött a halálesetek száma</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/tisztavatas-2021-4323543/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">16:40</span> Tisztavatás 2021</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/eroszakos-migransok-tortek-be-litvaniaba-4323536/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">14:55</span> Erőszakos migránsok törtek be Litvániába</h2></a>
                        </div>
                    </article><article class="text-box color9">
                        <div class="text-wrap">
                            <a href="https://888.hu/feher-ferfi/a-transzgender-iro-videki-feher-hetero-luzereket-emlegetett-4323525/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">12:40</span> A transzgender író vidéki, fehér, hetero lúzereket emlegetett</h2></a>
                        </div>
                    </article><article class="text-box color10">
                        <div class="text-wrap">
                            <a href="https://888.hu/okojobb/megkezdtek-az-allatok-beoltasat-egy-allatkertben-4323513/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">10:30</span> Megkezdték az állatok beoltását egy állatkertben</h2></a>
                        </div>
                    </article>                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/ha-kivancsi-hogy-milyen-az-amikor-egy-ferfi-szul-itt-megnezheti-4323516/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5299860Ariaszuloapa.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/5299860Ariaszuloapa.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/5299860Ariaszuloapa.jpg" alt="Ha kíváncsi, hogy milyen az amikor egy férfi szül, itt megnézheti"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/ha-kivancsi-hogy-milyen-az-amikor-egy-ferfi-szul-itt-megnezheti-4323516/"><h2><span><strong>Ha kíváncsi, hogy milyen az amikor egy férfi szül, itt megnézheti</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-nem-hagyhatjuk-hogy-masok-mondjak-meg-hogyan-eljunk-4323520/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5304533DKOS20210703011.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/5304533DKOS20210703011.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/5304533DKOS20210703011.jpg" alt="Orbán Viktor: Nem hagyhatjuk, hogy mások mondják meg, hogyan éljünk"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-nem-hagyhatjuk-hogy-masok-mondjak-meg-hogyan-eljunk-4323520/"><h2><span><strong>Orbán Viktor: Nem hagyhatjuk, hogy mások mondják meg, hogyan éljünk</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/felelesztene-a-halalkampanyt-a-baloldali-tanacsado-4323509/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5297280nagyattilatibor.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/5297280nagyattilatibor.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/5297280nagyattilatibor.jpg" alt="Felélesztené a halálkampányt a baloldali tanácsadó"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/felelesztene-a-halalkampanyt-a-baloldali-tanacsado-4323509/"><h2><span><strong>Felélesztené a halálkampányt a baloldali tanácsadó</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/fullba-toljak-az-lmbtq-propagandat-a-kulfoldi-hiressegek-4323417/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5225324taylorswiftxouneedtocalmdown.png" data-piszi="https://888.hu/wp-content/uploads/2021/07/5225324taylorswiftxouneedtocalmdown.png" data-still="https://888.hu/wp-content/uploads/2021/07/5225324taylorswiftxouneedtocalmdown.png" alt="Tolják az LMBTQ-propagandát a külföldi hírességek"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/fullba-toljak-az-lmbtq-propagandat-a-kulfoldi-hiressegek-4323417/"><h2><span><strong>Tolják az LMBTQ-propagandát a külföldi hírességek</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/orban-viktor-halalat-akarja-a-szelsobalos-tortenesz-4323397/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5225848DSOKI20150315004.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/5225848DSOKI20150315004.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/5225848DSOKI20150315004.jpg" alt="Orbán Viktor halálát akarja a szélsőbalos történész"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/orban-viktor-halalat-akarja-a-szelsobalos-tortenesz-4323397/"><h2><span><strong>Orbán Viktor halálát akarja a szélsőbalos történész</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/valodi-melos-az-epitkezesen-bohockodo-jakab-peternek-mi-a-fszt-kerestek-itt-4323366/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5218083Screenshot20210702Facebook.png" data-piszi="https://888.hu/wp-content/uploads/2021/07/5218083Screenshot20210702Facebook.png" data-still="https://888.hu/wp-content/uploads/2021/07/5218083Screenshot20210702Facebook.png" alt="Valódi melós az építkezésen bohóckodó Jakab Péternek: Mi a f*szt kerestek itt?!"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/valodi-melos-az-epitkezesen-bohockodo-jakab-peternek-mi-a-fszt-kerestek-itt-4323366/"><h2><span><strong>Valódi melós az építkezésen bohóckodó Jakab Péternek: Mi a f*szt kerestek itt?!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/identitasvalsag-4323367/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/521387620210204aliatranszgenderferfi11.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/521387620210204aliatranszgenderferfi11.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/521387620210204aliatranszgenderferfi11.jpg" alt="Identitásválság"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/identitasvalsag-4323367/"><h2><span><strong>Identitásválság</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/penteken-eleri-az-55-milliot-a-beoltottak-szama-4323345/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5206398209447409101593850555860938665204522106459901n.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/5206398209447409101593850555860938665204522106459901n.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/5206398209447409101593850555860938665204522106459901n.jpg" alt="Pénteken eléri az 5,5 milliót a beoltottak száma"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/penteken-eleri-az-55-milliot-a-beoltottak-szama-4323345/"><h2><span><strong>Pénteken eléri az 5,5 milliót a beoltottak száma</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/gyurcsanyt-elfenekeltek-es-most-duzzog-4323261/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/06/4191675Gyurcsanymegsemmisult.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/06/4191675Gyurcsanymegsemmisult.jpg" data-still="https://888.hu/wp-content/uploads/2021/06/4191675Gyurcsanymegsemmisult.jpg" alt="Gyurcsányt elfenekelték, és most duzzog"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/gyurcsanyt-elfenekeltek-es-most-duzzog-4323261/"><h2><span><strong>Gyurcsányt elfenekelték, és most duzzog</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <article class="text-box highlited color4">
                    <div class="text-wrap">
                        <a href="https://888.hu/sivalkodjatok/ugy-tunik-karacsony-gergelynek-lovese-sincs-arrol-mit-tehet-es-mit-nem-4323217/"><h2>Úgy tűnik, Karácsony Gergelynek lövése sincs arról, mit tehet, és mit nem</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/piaci-res-lmbtq-kanapet-dobott-piacra-az-ikea-4323201/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/07/5126795biszexualiskanapeikea.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/07/5126795biszexualiskanapeikea.jpg" data-still="https://888.hu/wp-content/uploads/2021/07/5126795biszexualiskanapeikea.jpg" alt="Piaci rés: LMBTQ-kanapét dobott piacra az IKEA"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/piaci-res-lmbtq-kanapet-dobott-piacra-az-ikea-4323201/"><h2><span><strong>Piaci rés: LMBTQ-kanapét dobott piacra az IKEA</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/igy-koszonti-orban-viktor-az-egeszsegugyi-dolgozokat-4323187/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/08/0001VH32K.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/08/0001VH32K.jpg" data-still="https://888.hu/wp-content/uploads/2020/08/0001VH32K.jpg" alt="Így köszöntötte Orbán Viktor az egészségügyi dolgozókat"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/igy-koszonti-orban-viktor-az-egeszsegugyi-dolgozokat-4323187/"><h2><span><strong>Így köszöntötte Orbán Viktor az egészségügyi dolgozókat</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/elen-jar-az-rtl-klub-az-lmbtq-propagandaban-4323060/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/06/505643919751024643670551433290936398267275462197906n.png" data-piszi="https://888.hu/wp-content/uploads/2021/06/505643919751024643670551433290936398267275462197906n.png" data-still="https://888.hu/wp-content/uploads/2021/06/505643919751024643670551433290936398267275462197906n.png" alt="Élen jár az RTL Klub az LMBTQ-propagandában"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/elen-jar-az-rtl-klub-az-lmbtq-propagandaban-4323060/"><h2><span><strong>Élen jár az RTL Klub az LMBTQ-propagandában</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <article class="text-box highlited color4">
                    <div class="text-wrap">
                        <a href="https://888.hu/kinyilott-a-pitypang/karacsony-embere-szerint-a-mehlegelo-egyenlo-a-da-vinci-az-utolso-vacsorajaval-4323116/"><h2>Karácsony embere szerint a méhlegelő egyenlő Da Vinci Az utolsó vacsorájával</h2></a>
                        <a href=""><p><span></span></p></a>
                    </div>
                </article>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-a-magyar-elnokseg-celja-a-negy-orszag-gyors-gazdasagi-ujrainditasa-4323140/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/06/5063312DMTI20210630010.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/06/5063312DMTI20210630010.jpg" data-still="https://888.hu/wp-content/uploads/2021/06/5063312DMTI20210630010.jpg" alt="Orbán Viktor: A magyar elnökség célja a négy ország gyors gazdasági újraindítása"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-a-magyar-elnokseg-celja-a-negy-orszag-gyors-gazdasagi-ujrainditasa-4323140/"><h2><span><strong>Orbán Viktor: A magyar elnökség célja a négy ország gyors gazdasági újraindítása</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>
			

<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
                <li><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"89aa78bd8b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3f1f42485c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4323533","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


</body>
</html>