
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Gyermeke apjának cégét tömte pénzzel a BLM társalapítója</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gyermeke apjának cégét tömte pénzzel a BLM társalapítója" />
<meta property="og:description" content="A Trap Heals nevű vállalkozás néhány nappal azelőtt jött létre, hogy megkezdte volna az együttműködést a Black Lives Matter mozgalommal." />
<meta property="og:url" content="https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2021/05/+otf/1200x630/9h7DKmhlkOpf7ZSUV3d0Xk5PVF9WRVJZX1NFQyNj8EZv27fO+t6jmvV7KKbsiItUZLbK2m4XOB2xXaFEqFgMNi1LmxOyhBo+CWUF5sw2gmvugoy+ZtyeAUZWsfA=/038911400014K9O8.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2021/05/+otf/1200x630/9h7DKmhlkOpf7ZSUV3d0Xk5PVF9WRVJZX1NFQyNj8EZv27fO+t6jmvV7KKbsiItUZLbK2m4XOB2xXaFEqFgMNi1LmxOyhBo+CWUF5sw2gmvugoy+ZtyeAUZWsfA=/038911400014K9O8.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1419" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Egyre több dolog derül ki a Black Lives Matter mozgalom társalapítójáról, Patrisse Cullorsról. A magát „képzett marxistának” nevező nő legutóbb azért került be a hírekbe, mert kiderült, hogy 1,4 millió dolláros (415,1 millió forint) luxusingatlant vásárolt Los Angelesben, egy nagyrészt fehérek lakta kerületben. Cullors 2016 óta egyébként összesen 3,2 millió dollár értékben vett magának [&hellip;]" />
<meta name="twitter:title" content="Gyermeke apjának cégét tömte pénzzel a BLM társalapítója" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2021/05/038911400014K9O8.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/#primaryimage","url":"https://888.hu/wp-content/uploads/2021/05/038911400014K9O8.jpg","width":1920,"height":1419},{"@type":"WebPage","@id":"https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/#webpage","url":"https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/","inLanguage":"hu","name":"Gyermeke apj\u00e1nak c\u00e9g\u00e9t t\u00f6mte p\u00e9nzzel a BLM t\u00e1rsalap\u00edt\u00f3ja","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/#primaryimage"},"datePublished":"2021-05-07T12:30:35+00:00","dateModified":"2021-05-07T12:50:43+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://888.hu/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1610631111' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612792332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1610631111'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4313882' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Ffeher-ferfi%2Fgyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Ffeher-ferfi%2Fgyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "4132743490092957",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="4132743490092957" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    </head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-tortenelem-foutcaja-helyett-brusszeli-sikator-4313951/"><img src="https://888.hu/wp-content/uploads/2021/05/0397393hjp12aGYURCSANYDobrev.jpg" height="93" width="185" alt="A történelem főutcája helyett brüsszeli sikátor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-tortenelem-foutcaja-helyett-brusszeli-sikator-4313951/"><h3>A történelem főutcája helyett brüsszeli sikátor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/gyurcsanynek-a-pofonokbol-sem-tanulnak-4313709/"><img src="https://888.hu/wp-content/uploads/2021/05/0308814hjp12GyurcsanyDobrev555.jpg" height="93" width="185" alt="Gyurcsányék a pofonokból sem tanulnak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/gyurcsanynek-a-pofonokbol-sem-tanulnak-4313709/"><h3>Gyurcsányék a pofonokból sem tanulnak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/gyurcsany-ferenc-backstreet-boysa-4313600/"><img src="https://888.hu/wp-content/uploads/2021/05/0299477bohar03ver3.jpg" height="93" width="185" alt="Gyurcsány Ferenc Backstreet Boysa"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/gyurcsany-ferenc-backstreet-boysa-4313600/"><h3>Gyurcsány Ferenc Backstreet Boysa</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/zokniember-dolgozik-4313596/"><img src="https://888.hu/wp-content/uploads/2021/05/02910591316023.jpg" height="93" width="185" alt="Zokniember dolgozik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/zokniember-dolgozik-4313596/"><h3>Zokniember dolgozik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/gyurcsanyek-tokeje-a-piaci-sulthalmutogatas-4313459/"><img src="https://888.hu/wp-content/uploads/2021/05/0223405hjp12agyurcsanysulthal.jpg" height="93" width="185" alt="Gyurcsányék tőkéje a piaci sülthal-mutogatás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/gyurcsanyek-tokeje-a-piaci-sulthalmutogatas-4313459/"><h3>Gyurcsányék tőkéje a piaci sülthal-mutogatás</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/porto-budapest-interurban-4313999/"><img src="https://888.hu/wp-content/uploads/2021/05/0418406183633420101592387763710933358110563436326270n.jpg" height="93" width="185" alt="Porto-Budapest interurbán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/porto-budapest-interurban-4313999/"><h3>Porto-Budapest interurbán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-fel-kell-gyorsitani-a-vakcinak-beszerzeset-4313981/"><img src="https://888.hu/wp-content/uploads/2021/05/0409404image0.jpeg" height="93" width="185" alt="Orbán Viktor: fel kell gyorsítani a vakcinák beszerzését"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-fel-kell-gyorsitani-a-vakcinak-beszerzeset-4313981/"><h3>Orbán Viktor: fel kell gyorsítani a vakcinák beszerzését</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-magyar-ellenzek-allaspontja-vegleg-megbukott-a-kinai-vakcinarol-4313977/"><img src="https://888.hu/wp-content/uploads/2021/01/20119840008ZH7U9.jpg" height="93" width="185" alt="A magyar ellenzék álláspontja végleg megbukott a kínai vakcináról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-magyar-ellenzek-allaspontja-vegleg-megbukott-a-kinai-vakcinarol-4313977/"><h3>A magyar ellenzék álláspontja végleg megbukott a kínai vakcináról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szijjarto-a-visegradi-orszagoknak-fontos-a-japannal-valo-egyuttmukodes-4313921/"><img src="https://888.hu/wp-content/uploads/2021/05/0393399szijjartov4japanfb.jpg" height="93" width="185" alt="Szijjártó: A visegrádi országoknak fontos a Japánnal való együttműködés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szijjarto-a-visegradi-orszagoknak-fontos-a-japannal-valo-egyuttmukodes-4313921/"><h3>Szijjártó: A visegrádi országoknak fontos a Japánnal való együttműködés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/brusszelnek-jobban-kellene-figyelnie-a-tagallamok-eltero-problemaira-4313922/"><img src="https://888.hu/wp-content/uploads/2021/05/0394849DKOS20190717004.jpg" height="93" width="185" alt="Brüsszelnek jobban kellene figyelnie a tagállamok eltérő problémáira"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/brusszelnek-jobban-kellene-figyelnie-a-tagallamok-eltero-problemaira-4313922/"><h3>Brüsszelnek jobban kellene figyelnie a tagállamok eltérő problémáira</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-v4-orszagok-vezetoivel-is-targyalt-az-eu-csucson-orban-viktor-4313970/"><img src="https://888.hu/wp-content/uploads/2021/05/040692718283873610159238368201093969670566751771667n.jpg" height="93" width="185" alt="A V4-országok vezetőivel is tárgyalt az EU-csúcson Orbán Viktor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-v4-orszagok-vezetoivel-is-targyalt-az-eu-csucson-orban-viktor-4313970/"><h3>A V4-országok vezetőivel is tárgyalt az EU-csúcson Orbán Viktor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/jovahagyta-a-who-a-sinopharm-veszhelyzeti-alkalmazasat-4313966/"><img src="https://888.hu/wp-content/uploads/2021/04/943262800098D6BN.jpg" height="93" width="185" alt="Jóváhagyta a WHO a Sinopharm vészhelyzeti alkalmazását"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/jovahagyta-a-who-a-sinopharm-veszhelyzeti-alkalmazasat-4313966/"><h3>Jóváhagyta a WHO a Sinopharm vészhelyzeti alkalmazását</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/hamarosan-jovahagyhat-az-europai-gyogyszerugynokseg-egy-uj-koronavirus-elleni-gyogyszert-4313942/"><img src="https://888.hu/wp-content/uploads/2021/02/2351758075luczniewskidailylif201202npkt8.jpg" height="93" width="185" alt="Hamarosan jóváhagyhat az Európai Gyógyszerügynökség egy új koronavírus elleni gyógyszert"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/hamarosan-jovahagyhat-az-europai-gyogyszerugynokseg-egy-uj-koronavirus-elleni-gyogyszert-4313942/"><h3>Hamarosan jóváhagyhat az Európai Gyógyszerügynökség egy új koronavírus elleni gyógyszert</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/rendben-vannak-a-szputnyik-v-tesztjei-4313910/"><img src="https://888.hu/wp-content/uploads/2021/03/5815281068AA16092020158063.jpg" height="93" width="185" alt="Rendben vannak a Szputnyik V tesztjei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/rendben-vannak-a-szputnyik-v-tesztjei-4313910/"><h3>Rendben vannak a Szputnyik V tesztjei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/rendorok-vedik-azt-a-polgarmestert-aki-kotelezove-tenne-a-covid-elleni-vedooltast-4313834/"><img src="https://888.hu/wp-content/uploads/2020/05/vakcinamta.jpg" height="93" width="185" alt="Rendőrök védik azt a polgármestert, aki kötelezővé tenné a Covid elleni védőoltást"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/rendorok-vedik-azt-a-polgarmestert-aki-kotelezove-tenne-a-covid-elleni-vedooltast-4313834/"><h3>Rendőrök védik azt a polgármestert, aki kötelezővé tenné a Covid elleni védőoltást</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-fero-a-888-hu-nak-utalom-hogy-az-egeszsegugybe-belekeverik-a-politikat-4310452/"><img src="https://888.hu/wp-content/uploads/2021/04/8914020ferooltas2.jpg" height="93" width="185" alt="Nagy Feró a 888.hu-nak: Utálom, hogy az egészségügybe belekeverik a politikát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-fero-a-888-hu-nak-utalom-hogy-az-egeszsegugybe-belekeverik-a-politikat-4310452/"><h3>Nagy Feró a 888.hu-nak: Utálom, hogy az egészségügybe belekeverik a politikát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mandoki-bartok-mar-a-30-as-evekben-tudta-a-valaszt-a-fasizmusra-4309287/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751.jpg" height="93" width="185" alt="Leslie Mandoki a 888.hu-nak: Bartók már a ’30-as években tudta a választ a fasizmusra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mandoki-bartok-mar-a-30-as-evekben-tudta-a-valaszt-a-fasizmusra-4309287/"><h3>Leslie Mandoki a 888.hu-nak: Bartók már a ’30-as években tudta a választ a fasizmusra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><img src="https://888.hu/wp-content/uploads/2021/03/7205278DMTI20210331031.jpg" height="93" width="185" alt="Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><h3>Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/gyorffy-balazs-a-metoo-mozgalom-mar-a-baromfiudvarba-is-begyuruzott-4301677/"><img src="https://888.hu/wp-content/uploads/2021/03/4884263gyorffy2.jpg" height="93" width="185" alt="Győrffy Balázs: A #metoo mozgalom már a baromfiudvarba is begyűrűzött"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/gyorffy-balazs-a-metoo-mozgalom-mar-a-baromfiudvarba-is-begyuruzott-4301677/"><h3>Győrffy Balázs: A #metoo mozgalom már a baromfiudvarba is begyűrűzött</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><img src="https://888.hu/wp-content/uploads/2020/08/bigpikcsorgyartoUJ1nagyistvan.png" height="93" width="185" alt="Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><h3>Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/pogranyi-lovas-miklos-a-888-hu-nak-nekunk-kozep-europaban-van-vizionk-4308191/"><img src="https://888.hu/wp-content/uploads/2021/04/7700041orbanmorawieckisalvini.jpg" height="93" width="185" alt="Pogrányi Lovas Miklós a 888.hu-nak: A néppártot gyarmatosította a nagytőke"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/pogranyi-lovas-miklos-a-888-hu-nak-nekunk-kozep-europaban-van-vizionk-4308191/"><h3>Pogrányi Lovas Miklós a 888.hu-nak: A néppártot gyarmatosította a nagytőke</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><img src="https://888.hu/wp-content/uploads/2021/02/3589311ScreenShot20201019at114408AM.png" height="93" width="185" alt="Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><h3>Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><img src="https://888.hu/wp-content/uploads/2021/01/1923315gyurcsanyfogadoora.jpg" height="93" width="185" alt="Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><h3>Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><img src="https://888.hu/wp-content/uploads/2021/01/130280014082610411039032800157253889906894532720092n.jpg" height="93" width="185" alt="Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><h3>Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><img src="https://888.hu/wp-content/uploads/2020/01/160616lomnici01.png" height="93" width="185" alt="Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><h3>Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/reszveteli-rekord-varhato-a-buborekba-zart-europa-bajnoksagon-4313925/"><img src="https://888.hu/wp-content/uploads/2021/04/7879694DunaArenaAFP.jpg" height="93" width="185" alt="Részvételi rekord várható a buborékba zárt Európa-bajnokságon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/reszveteli-rekord-varhato-a-buborekba-zart-europa-bajnoksagon-4313925/"><h3>Részvételi rekord várható a buborékba zárt Európa-bajnokságon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/rossi-dzsudzsak-nelkul-kezdi-meg-az-eb-felkeszulest-4313680/"><img src="https://888.hu/wp-content/uploads/2021/05/0308673marcorossi.png" height="93" width="185" alt="Rossi Dzsudzsák nélkül kezdi meg az Eb-felkészülést"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/rossi-dzsudzsak-nelkul-kezdi-meg-az-eb-felkeszulest-4313680/"><h3>Rossi Dzsudzsák nélkül kezdi meg az Eb-felkészülést</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/szijjarto-peter-teqball-asztalt-adott-at-a-helsinki-olimpiai-stadionban-4313507/"><img src="https://888.hu/wp-content/uploads/2021/02/2713836howtohero.jpg" height="93" width="185" alt="Szijjártó Péter teqball-asztalt adott át a Helsinki Olimpiai Stadionban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/szijjarto-peter-teqball-asztalt-adott-at-a-helsinki-olimpiai-stadionban-4313507/"><h3>Szijjártó Péter teqball-asztalt adott át a Helsinki Olimpiai Stadionban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/fedett-kerekparos-palya-epul-kobanyan-4313428/"><img src="https://888.hu/wp-content/uploads/2021/05/02297676560leantechvelodrom01.jpg" height="93" width="185" alt="Fedett kerékpáros pálya épül Kőbányán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/fedett-kerekparos-palya-epul-kobanyan-4313428/"><h3>Fedett kerékpáros pálya épül Kőbányán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/ramos-lesz-a-real-madrid-szerencse-talizmanja-londonban-4313422/"><img src="https://888.hu/wp-content/uploads/2021/05/0218983068AA09122020217737.jpg" height="93" width="185" alt="Ramos lesz a Real Madrid szerencsetalizmánja Londonban?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/ramos-lesz-a-real-madrid-szerencse-talizmanja-londonban-4313422/"><h3>Ramos lesz a Real Madrid szerencsetalizmánja Londonban?</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/mobiltelefonja-buktatta-le-a-nizzai-terroristat-4313823/"><img src="https://888.hu/wp-content/uploads/2020/11/0008U789D.jpg" height="93" width="185" alt="Mobiltelefonja buktatta le a nizzai terroristát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/mobiltelefonja-buktatta-le-a-nizzai-terroristat-4313823/"><h3>Mobiltelefonja buktatta le a nizzai terroristát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/"><img src="https://888.hu/wp-content/uploads/2021/05/038911400014K9O8.jpg" height="93" width="185" alt="Gyermeke apjának cégét tömte pénzzel a BLM társalapítója"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/"><h3>Gyermeke apjának cégét tömte pénzzel a BLM társalapítója</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ketezer-forintert-mar-lehet-kerelmezni-a-nemvaltast-nagy-britanniaban-4313163/"><img src="https://888.hu/wp-content/uploads/2019/07/00015K2CF.jpg" height="93" width="185" alt="Kétezer forintért már lehet kérelmezni a nemváltást Nagy-Britanniában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ketezer-forintert-mar-lehet-kerelmezni-a-nemvaltast-nagy-britanniaban-4313163/"><h3>Kétezer forintért már lehet kérelmezni a nemváltást Nagy-Britanniában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-cia-nak-sikerult-ket-percben-minden-pc-dogmat-elpufogtatnia-4313103/"><img src="https://888.hu/wp-content/uploads/2021/05/0118829nemiszimbolumfelemeltokollel.jpg" height="93" width="185" alt="A CIA-nak sikerült két percben minden pc-dogmát elpufogtatnia"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-cia-nak-sikerult-ket-percben-minden-pc-dogmat-elpufogtatnia-4313103/"><h3>A CIA-nak sikerült két percben minden pc-dogmát elpufogtatnia</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ugy-erzed-fiu-vagy-kerdi-anya-a-lanyat-4313037/"><img src="https://888.hu/wp-content/uploads/2021/05/0071020kislany.jpg" height="93" width="185" alt="Úgy érzed fiú vagy?- kérdi anya a lányát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ugy-erzed-fiu-vagy-kerdi-anya-a-lanyat-4313037/"><h3>Úgy érzed fiú vagy?- kérdi anya a lányát</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/anya-megtart-akkor-is-amikor-en-nem-tudom-megtartani-magam-4312209/"><img src="https://888.hu/wp-content/uploads/2021/04/9685428jennachristinacRHOrqzq3J8unsplash.jpg" height="93" width="185" alt="Anya megtart akkor is, amikor én nem tudom megtartani magam"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/anya-megtart-akkor-is-amikor-en-nem-tudom-megtartani-magam-4312209/"><h3>Anya megtart akkor is, amikor én nem tudom megtartani magam</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/az-orban-szabaly-titkai-4312644/"><img src="https://888.hu/wp-content/uploads/2021/05/9856569ovkonyv.jpg" height="93" width="185" alt="Az Orbán-szabály titkai"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/az-orban-szabaly-titkai-4312644/"><h3>Az Orbán-szabály titkai</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ha-a-virus-tartos-rondasagot-okozna-otthon-maradnatok-4306248/"><img src="https://888.hu/wp-content/uploads/2021/03/6948419687132287a928fc71c9777f06cca88640a93210.jpg" height="93" width="185" alt="Ha a vírus tartós rondaságot okozna, otthon maradnátok?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ha-a-virus-tartos-rondasagot-okozna-otthon-maradnatok-4306248/"><h3>Ha a vírus tartós rondaságot okozna, otthon maradnátok?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ez-nem-csak-meztelen-4303207/"><img src="https://888.hu/wp-content/uploads/2021/03/5371289csakmeztelen.png" height="93" width="185" alt="Ez nem csak meztelen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ez-nem-csak-meztelen-4303207/"><h3>Ez nem csak meztelen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-no-az-no-4302687/"><img src="https://888.hu/wp-content/uploads/2021/03/51068381578614967427999597047398743891777766636942n.png" height="93" width="185" alt="A nő az nő"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-no-az-no-4302687/"><h3>A nő az nő</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/aradszki-andras-allamtitkar-a-felgyogyulasarol-beszelt-4313991/"><img src="https://888.hu/wp-content/uploads/2021/04/786781117011848438445452456294629158114625054154319n.jpg" height="93" width="185" alt="Aradszki András államtitkár a felgyógyulásáról beszélt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/aradszki-andras-allamtitkar-a-felgyogyulasarol-beszelt-4313991/"><h3>Aradszki András államtitkár a felgyógyulásáról beszélt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/karacsony-megtalalta-a-tokeletes-ervet-arra-hogy-miert-o-es-nem-orban-4313815/"><img src="https://888.hu/wp-content/uploads/2020/11/DKOS20191127010.jpg" height="93" width="185" alt="Karácsony megtalálta a tökéletes érvet arra, hogy miért ő, és nem Orbán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/karacsony-megtalalta-a-tokeletes-ervet-arra-hogy-miert-o-es-nem-orban-4313815/"><h3>Karácsony megtalálta a tökéletes érvet arra, hogy miért ő, és nem Orbán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/agressziv-frusztraltsagbol-labszagu-demagogiaba-menekult-jakab-peter-4313631/"><img src="https://888.hu/wp-content/uploads/2021/05/0307096MKObeszol4.jpg" height="93" width="185" alt="Agresszív frusztráltságból lábszagú demagógiába menekült Jakab Péter"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/agressziv-frusztraltsagbol-labszagu-demagogiaba-menekult-jakab-peter-4313631/"><h3>Agresszív frusztráltságból lábszagú demagógiába menekült Jakab Péter</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/biroi-itelet-kellett-hozza-de-hadhazyt-vegre-lathatjuk-dolgozni-4312921/"><img src="https://888.hu/wp-content/uploads/2021/05/0039709HadhazydolgozikFACEBOOK.jpg" height="93" width="185" alt="Bírói ítélet kellett hozzá, de végre láthatjuk Hadházyt dolgozni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/biroi-itelet-kellett-hozza-de-hadhazyt-vegre-lathatjuk-dolgozni-4312921/"><h3>Bírói ítélet kellett hozzá, de végre láthatjuk Hadházyt dolgozni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/keleti-vakcinakkal-nyugati-olto-utakra-4312764/"><img src="https://888.hu/wp-content/uploads/2021/03/583560100093R6HH.jpg" height="93" width="185" alt="Keleti vakcinákkal nyugati oltóutakra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/keleti-vakcinakkal-nyugati-olto-utakra-4312764/"><h3>Keleti vakcinákkal nyugati oltóutakra</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/kotter-tamas-is-felveszi-a-harcot-a-kozossegi-mediaban-4313817/"><img src="https://888.hu/wp-content/uploads/2020/11/411957kottertamasfotoficsormarton.jpg" height="93" width="185" alt="Kötter Tamás is felveszi a harcot a közösségi médiában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/kotter-tamas-is-felveszi-a-harcot-a-kozossegi-mediaban-4313817/"><h3>Kötter Tamás is felveszi a harcot a közösségi médiában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/kozossegi-studiot-epit-a-megafon-4309465/"><img src="https://888.hu/wp-content/uploads/2021/04/84195561059400791035710580815363699804383107416n.png" height="93" width="185" alt="Közösségi stúdiót épít a Megafon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/kozossegi-studiot-epit-a-megafon-4309465/"><h3>Közösségi stúdiót épít a Megafon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/facebook-diktatura-drasztikusan-csokkentettek-a-jobboldali-politikusok-oldalainak-elereseit-4308589/"><img src="https://888.hu/wp-content/uploads/2021/04/804209100013W20M.jpg" height="93" width="185" alt="Facebook-diktatúra: drasztikusan csökkentették a jobboldali politikusok oldalainak eléréseit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/facebook-diktatura-drasztikusan-csokkentettek-a-jobboldali-politikusok-oldalainak-elereseit-4308589/"><h3>Facebook-diktatúra: drasztikusan csökkentették a jobboldali politikusok oldalainak eléréseit</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/bayer-zsolt-is-csatlakozott-a-megafonhoz-4307711/"><img src="https://888.hu/wp-content/uploads/2020/01/KZS151008bayerzsolt007.jpg" height="93" width="185" alt="Bayer Zsolt is csatlakozott a Megafonhoz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/bayer-zsolt-is-csatlakozott-a-megafonhoz-4307711/"><h3>Bayer Zsolt is csatlakozott a Megafonhoz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-megafon-meglegelte-hogy-a-facebook-trump-letezeset-mar-visszamenoleg-is-cenzurazza-4307090/"><img src="https://888.hu/wp-content/uploads/2020/08/cenzurafacebook.jpg" height="93" width="185" alt="A Megafon megelégelte, hogy a Facebook Trump létezését már visszamenőleg is cenzúrázza"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-megafon-meglegelte-hogy-a-facebook-trump-letezeset-mar-visszamenoleg-is-cenzurazza-4307090/"><h3>A Megafon megelégelte, hogy a Facebook Trump létezését már visszamenőleg is cenzúrázza</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/remhirt-terjesztett-godeny-gyorgy-vademelest-javasol-ellene-a-rendorseg-4313442/"><img src="https://888.hu/wp-content/uploads/2021/05/0221836maxresdefault.jpg" height="93" width="185" alt="Rémhírt terjesztett Gődény György, vádemelést javasol ellene a rendőrség"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/remhirt-terjesztett-godeny-gyorgy-vademelest-javasol-ellene-a-rendorseg-4313442/"><h3>Rémhírt terjesztett Gődény György, vádemelést javasol ellene a rendőrség</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/kinai-vakcinaval-oltatta-be-magat-schiffer-andras-4312989/"><img src="https://888.hu/wp-content/uploads/2021/05/0049393182049986101582983332336686456682328289346102n.jpg" height="93" width="185" alt="Kínai vakcinával oltatta be magát Schiffer András"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/kinai-vakcinaval-oltatta-be-magat-schiffer-andras-4312989/"><h3>Kínai vakcinával oltatta be magát Schiffer András</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/elinditotta-a-csirkemell-forradalmat-a-dk-s-varga-zoltan-4312205/"><img src="https://888.hu/wp-content/uploads/2020/11/VargaZoltan.jpg" height="93" width="185" alt="Elindította a csirkemell-forradalmat a DK-s Varga Zoltán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/elinditotta-a-csirkemell-forradalmat-a-dk-s-varga-zoltan-4312205/"><h3>Elindította a csirkemell-forradalmat a DK-s Varga Zoltán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/szep-is-az-amikor-varga-damm-beleszall-a-nyitas-ellen-hergelo-demeter-martaba-4311556/"><img src="https://888.hu/wp-content/uploads/2021/04/9429040VargadammDemeter.jpg" height="93" width="185" alt="Szép is az, amikor Varga-Damm beleszáll a nyitás ellen hergelő Demeter Mártába"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/szep-is-az-amikor-varga-damm-beleszall-a-nyitas-ellen-hergelo-demeter-martaba-4311556/"><h3>Szép is az, amikor Varga-Damm beleszáll a nyitás ellen hergelő Demeter Mártába</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/jakab-cringe-jackson-peter-lassan-gyurcsanyabb-lesz-gyurcsanynal-4309941/"><img src="https://888.hu/wp-content/uploads/2021/04/8652518043DPASAPA990628689010.jpg" height="93" width="185" alt="Jakab „Cringe Jackson” Péter lassan Gyurcsányabb lesz Gyurcsánynál"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/jakab-cringe-jackson-peter-lassan-gyurcsanyabb-lesz-gyurcsanynal-4309941/"><h3>Jakab „Cringe Jackson” Péter lassan Gyurcsányabb lesz Gyurcsánynál</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/megkezdodott-az-eu-csucs-az-oltasellenes-baloldalnak-pedig-folytatodtak-a-kudarcai-4313985/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759donathjourova.jpg" height="93" width="185" alt="Megkezdődött az EU-csúcs, az oltásellenes baloldalnak pedig folytatódtak a kudarcai"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/megkezdodott-az-eu-csucs-az-oltasellenes-baloldalnak-pedig-folytatodtak-a-kudarcai-4313985/"><h3>Megkezdődött az EU-csúcs, az oltásellenes baloldalnak pedig folytatódtak a kudarcai</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/dagado-a-botrany-az-eu-ban-tiktok-sztar-lesz-az-ellenzek-4313730/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759gyurcsanyursula.jpg" height="93" width="185" alt="Dagadó botrány az EU-ban, mit keres a TikTok-on az ellenzék?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/dagado-a-botrany-az-eu-ban-tiktok-sztar-lesz-az-ellenzek-4313730/"><h3>Dagadó botrány az EU-ban, mit keres a TikTok-on az ellenzék?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/jakab-ismet-szot-fogadott-a-boszmenek-kezd-osszeallni-az-all-in-koalicio-4313511/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759gyurcsanyursula.jpg" height="93" width="185" alt="Jakab ismét szót fogadott a Böszmének, kezd összeállni az all-in koalíció"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/jakab-ismet-szot-fogadott-a-boszmenek-kezd-osszeallni-az-all-in-koalicio-4313511/"><h3>Jakab ismét szót fogadott a Böszmének, kezd összeállni az all-in koalíció</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/gulyas-marci-a-kormany-oltasi-programja-a-feministak-a-hofeherke-csokjelenete-ellen-intezett-tamadast-4313287/"><img src="https://888.hu/wp-content/uploads/2021/03/6082532759webersoros.jpg" height="93" width="185" alt="Gulyás Marci a kormány oltási programja, a feministák a Hófehérke csókjelenete ellen intézett támadást"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/gulyas-marci-a-kormany-oltasi-programja-a-feministak-a-hofeherke-csokjelenete-ellen-intezett-tamadast-4313287/"><h3>Gulyás Marci a kormány oltási programja, a feministák a Hófehérke csókjelenete ellen intézett támadást</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/az-oltasok-folytatasa-mindennel-fontosabb-4312794/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759gyurcsanyursula.jpg" height="93" width="185" alt="Az oltások folytatása mindennél fontosabb"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/az-oltasok-folytatasa-mindennel-fontosabb-4312794/"><h3>Az oltások folytatása mindennél fontosabb</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/kisallat-nagy-felelosseg-igy-keszulj-a-gazdiva-valasra-4309441/"><img src="https://888.hu/wp-content/uploads/2021/04/8413675kep1HiDataPepitahu888hu20210414Kisallatnagyfelelossegigykeszuljagazdivavalasra.png" height="93" width="185" alt="Kisállat nagy felelősség: így készülj a gazdivá válásra!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/kisallat-nagy-felelosseg-igy-keszulj-a-gazdiva-valasra-4309441/"><h3>Kisállat nagy felelősség: így készülj a gazdivá válásra!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/haztaji-soprogetes-4300818/"><img src="https://888.hu/wp-content/uploads/2021/02/40831572804182GyurcsanyCzegledytgllap.jpg" height="93" width="185" alt="Háztáji söprögetés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/haztaji-soprogetes-4300818/"><h3>Háztáji söprögetés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/orultseg-lenne-4300097/"><img src="https://888.hu/wp-content/uploads/2020/03/0001GY5PU.jpg" height="93" width="185" alt="Őrültség lenne?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/orultseg-lenne-4300097/"><h3>Őrültség lenne?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/transzatletikai-versenyfutas-4300011/"><img src="https://888.hu/wp-content/uploads/2021/02/36457140001G5231.jpg" height="93" width="185" alt="Transzatlétikai versenyfutás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/transzatletikai-versenyfutas-4300011/"><h3>Transzatlétikai versenyfutás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-klubradiot-hallgato-joe-biden-es-az-onmaga-hatasa-ala-kerult-baloldal-4298994/"><img src="https://888.hu/wp-content/uploads/2021/02/306080500092P68A.jpg" height="93" width="185" alt="A Klubrádiót hallgató Joe Biden és az önmaga hatása alá került baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-klubradiot-hallgato-joe-biden-es-az-onmaga-hatasa-ala-kerult-baloldal-4298994/"><h3>A Klubrádiót hallgató Joe Biden és az önmaga hatása alá került baloldal</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/kasler-miklos-magyarorszag-idoben-kezdte-meg-a-jarvany-elleni-vedekezest-4306323/"><img src="https://888.hu/wp-content/uploads/2019/11/DBUS20190912009-e1574413952477.jpg" height="93" width="185" alt="Kásler Miklós: Magyarország időben kezdte meg a járvány elleni védekezést"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/kasler-miklos-magyarorszag-idoben-kezdte-meg-a-jarvany-elleni-vedekezest-4306323/"><h3>Kásler Miklós: Magyarország időben kezdte meg a járvány elleni védekezést</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><img src="https://888.hu/wp-content/uploads/2021/03/5530198o1.jpg" height="93" width="185" alt="„Harmatoztak az egek Jeruzsálemben”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><h3>„Harmatoztak az egek Jeruzsálemben”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas2.jpg" height="93" width="185" alt="Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><h3>Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/eroteljes-es-tartos-novekedest-josolnak-kozep-europanak-a-londoni-penzugyi-elemzok-4312426/"><img src="https://888.hu/wp-content/uploads/2019/12/Magyargazdasag.jpg" height="93" width="185" alt="Erőteljes és tartós növekedést jósolnak Közép-Európának londoni pénzügyi elemzők"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/eroteljes-es-tartos-novekedest-josolnak-kozep-europanak-a-londoni-penzugyi-elemzok-4312426/"><h3>Erőteljes és tartós növekedést jósolnak Közép-Európának londoni pénzügyi elemzők</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/who-az-indiai-virusvarians-legalabb-17-orszagban-van-jelen-4311948/"><img src="https://888.hu/wp-content/uploads/2021/04/9165536049f0307449.jpg" height="93" width="185" alt="WHO: Az indiai vírusvariáns legalább 17 országban van jelen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/who-az-indiai-virusvarians-legalabb-17-orszagban-van-jelen-4311948/"><h3>WHO: Az indiai vírusvariáns legalább 17 országban van jelen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/akar-mar-a-heten-elfogadhatja-a-who-a-kinai-vakcinat-4311569/"><img src="https://888.hu/wp-content/uploads/2021/01/20119840008ZH7U9.jpg" height="93" width="185" alt="Akár már a héten elfogadhatja a WHO a kínai vakcinát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/akar-mar-a-heten-elfogadhatja-a-who-a-kinai-vakcinat-4311569/"><h3>Akár már a héten elfogadhatja a WHO a kínai vakcinát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/havonta-atlagosan-3-ezer-forintot-koltenek-otthoni-kavezasra-a-magyarok-4311333/"><img src="https://888.hu/wp-content/uploads/2019/07/AdobeStock123939590.jpeg" height="93" width="185" alt="Havonta átlagosan 3 ezer forintot költenek otthoni kávézásra a magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/havonta-atlagosan-3-ezer-forintot-koltenek-otthoni-kavezasra-a-magyarok-4311333/"><h3>Havonta átlagosan 3 ezer forintot költenek otthoni kávézásra a magyarok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/biztos-hogy-nalunk-halnak-meg-a-legtobben-koronavirusban-4311156/"><img src="https://888.hu/wp-content/uploads/2021/04/8052777DBZOL20210409028.jpg" height="93" width="185" alt="Biztos, hogy nálunk halnak meg a legtöbben a koronavírus miatt?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/biztos-hogy-nalunk-halnak-meg-a-legtobben-koronavirusban-4311156/"><h3>Biztos, hogy nálunk halnak meg a legtöbben a koronavírus miatt?</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/megtekintheto-a-matekerettsegi-megoldasai-video-4313348/"><img src="https://888.hu/wp-content/uploads/2021/05/0107043matematikaerettsegi.jpg" height="93" width="185" alt="Megtekinthetők a matekérettségi megoldásai | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/megtekintheto-a-matekerettsegi-megoldasai-video-4313348/"><h3>Megtekinthetők a matekérettségi megoldásai | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/itt-tudhatsz-meg-mindent-a-tortenelem-erettsegirol-4313318/"><img src="https://888.hu/wp-content/uploads/2016/05/4052259-760x0.jpg" height="93" width="185" alt="Itt tudhatsz meg mindent a történelem érettségiről!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/itt-tudhatsz-meg-mindent-a-tortenelem-erettsegirol-4313318/"><h3>Itt tudhatsz meg mindent a történelem érettségiről!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ket-dologtol-rettegtek-a-diakok-mind-a-ketto-benne-volt-mutatjuk-a-matekerettsegi-megoldasait-4313186/"><img src="https://888.hu/wp-content/uploads/2021/05/0107043matematikaerettsegi.jpg" height="93" width="185" alt="Két dologtól rettegtek a diákok, mind a kettő benne volt – mutatjuk a matekérettségi megoldásait"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ket-dologtol-rettegtek-a-diakok-mind-a-ketto-benne-volt-mutatjuk-a-matekerettsegi-megoldasait-4313186/"><h3>Két dologtól rettegtek a diákok, mind a kettő benne volt – mutatjuk a matekérettségi megoldásait</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/percrol-percre-a-matematika-erettsegirol-4313066/"><img src="https://888.hu/wp-content/uploads/2021/05/0107043matematikaerettsegi.jpg" height="93" width="185" alt="Percről percre a matematikaérettségiről"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/percrol-percre-a-matematika-erettsegirol-4313066/"><h3>Percről percre a matematikaérettségiről</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/itt-vannak-a-2021-es-magyarerettsegi-feladatok-es-megoldasaik-4312979/"><img src="https://888.hu/wp-content/uploads/2021/05/0028184brennererettsegi20200504ut13.jpg" height="93" width="185" alt="Itt vannak a 2021-es magyarérettségi feladatai és megoldásai"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/itt-vannak-a-2021-es-magyarerettsegi-feladatok-es-megoldasaik-4312979/"><h3>Itt vannak a 2021-es magyarérettségi feladatai és megoldásai</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/meghalt-michael-collins-amerikai-urhajos-az-apollo-11-legenysegenek-tagja-4312157/"><img src="https://888.hu/wp-content/uploads/2021/04/96703510001FO4VU.jpg" height="93" width="185" alt="Meghalt Michael Collins amerikai űrhajós, az Apollo–11 legénységének tagja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/meghalt-michael-collins-amerikai-urhajos-az-apollo-11-legenysegenek-tagja-4312157/"><h3>Meghalt Michael Collins amerikai űrhajós, az Apollo–11 legénységének tagja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/koronavirussal-fertozotttek-a-vidrak-georgiai-allatkertben-4310293/"><img src="https://888.hu/wp-content/uploads/2021/04/8839746vidra.jpg" height="93" width="185" alt="Koronavírussal fertőzöttek meg a vidrák georgiai állatkertben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/koronavirussal-fertozotttek-a-vidrak-georgiai-allatkertben-4310293/"><h3>Koronavírussal fertőzöttek meg a vidrák georgiai állatkertben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/fulop-herceg-koporsojat-az-altala-tervezett-terepjaron-szallitjak-a-temetesere-4309980/"><img src="https://888.hu/wp-content/uploads/2021/04/86608650009829KQ.jpg" height="93" width="185" alt="Fülöp herceg koporsóját az általa tervezett terepjárón fogják szállítani"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/fulop-herceg-koporsojat-az-altala-tervezett-terepjaron-szallitjak-a-temetesere-4309980/"><h3>Fülöp herceg koporsóját az általa tervezett terepjárón fogják szállítani</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ongyilkossagi-gondolatairol-vallott-meghan-markle-4302777/"><img src="https://888.hu/wp-content/uploads/2019/05/0001GA0JR.jpg" height="93" width="185" alt="Öngyilkossági gondolatairól vallott Meghan Markle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ongyilkossagi-gondolatairol-vallott-meghan-markle-4302777/"><h3>Öngyilkossági gondolatairól vallott Meghan Markle</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/szornyethalt-tobb-egyetemista-miutan-lezuhantak-a-legfelso-szintrol-4302016/"><img src="https://888.hu/wp-content/uploads/2021/03/4754049balesetbolivia.png" height="93" width="185" alt="Szörnyethalt több egyetemista, miután lezuhant a legfelső szintről | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/szornyethalt-tobb-egyetemista-miutan-lezuhantak-a-legfelso-szintrol-4302016/"><h3>Szörnyethalt több egyetemista, miután lezuhant a legfelső szintről | VIDEÓ</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-klima-es-fogyasztobarat-energiatermelesrol-beszelget-ader-janos-legujabb-podcastjaban-4312878/"><img src="https://888.hu/wp-content/uploads/2019/12/DKRCS20191207013.jpg" height="93" width="185" alt="A klíma- és fogyasztóbarát energiatermelésről beszélget Áder János legújabb podcastjában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-klima-es-fogyasztobarat-energiatermelesrol-beszelget-ader-janos-legujabb-podcastjaban-4312878/"><h3>A klíma- és fogyasztóbarát energiatermelésről beszélget Áder János legújabb podcastjában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/tovabb-bovulhet-a-kornyezetbarat-naperomu-kapacitas-4312481/"><img src="https://888.hu/wp-content/uploads/2020/10/Kep01Napelempark.jpeg" height="93" width="185" alt="Tovább bővülhet a környezetbarát naperőművek kapacitása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/tovabb-bovulhet-a-kornyezetbarat-naperomu-kapacitas-4312481/"><h3>Tovább bővülhet a környezetbarát naperőművek kapacitása</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/rokak-leptek-el-gyurcsany-polgarmesterenek-keruletet-4312371/"><img src="https://888.hu/wp-content/uploads/2021/04/9707906IMG3717.jpg" height="93" width="185" alt="Rókák lepték el Gyurcsány polgármesterének kerületét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/rokak-leptek-el-gyurcsany-polgarmesterenek-keruletet-4312371/"><h3>Rókák lepték el Gyurcsány polgármesterének kerületét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/greenpeace-a-dunai-muanyag-hulladek-nagy-resze-a-coca-colatol-szarmazik-4311197/"><img src="https://888.hu/wp-content/uploads/2021/04/917565051131944879184d9e7500k.jpg" height="93" width="185" alt="Greenpeace: A dunai műanyag hulladék nagy része a Coca-Colától származik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/greenpeace-a-dunai-muanyag-hulladek-nagy-resze-a-coca-colatol-szarmazik-4311197/"><h3>Greenpeace: A dunai műanyag hulladék nagy része a Coca-Colától származik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/laszlo-tibor-zoltan-az-agrarminiszterium-kiemelt-feladata-a-kornyezeti-neveles-4311028/"><img src="https://888.hu/wp-content/uploads/2020/04/agrar.png" height="93" width="185" alt="László Tibor Zoltán: Az Agrárminisztérium kiemelt feladata a környezeti nevelés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/laszlo-tibor-zoltan-az-agrarminiszterium-kiemelt-feladata-a-kornyezeti-neveles-4311028/"><h3>László Tibor Zoltán: Az Agrárminisztérium kiemelt feladata a környezeti nevelés</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color9" href="/feher-ferfi/" rel="column">Fehér férfi</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/black-lives-matter/" rel="tag">black lives matter</a>, <a href="/cimke/patrisse-cullors/" rel="tag">Patrisse Cullors</a>                            </div>
                        </div>
                        <h1>Gyermeke apjának cégét tömte pénzzel a BLM társalapítója</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>
                            </div>
                        </div>
                        <p>2021.05.07. 14:30</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        A Trap Heals nevű vállalkozás néhány nappal azelőtt jött létre, hogy megkezdte volna az együttműködést a Black Lives Matter mozgalommal.
                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <p>&nbsp;</p>
<p>Egyre több dolog derül ki a Black Lives Matter mozgalom társalapítójáról, Patrisse Cullorsról.</p>
<p>A magát „képzett marxistának” nevező nő legutóbb azért került be a hírekbe, mert kiderült, hogy 1,4 millió dolláros (<span class="DFlfde SwHCTb" data-precision="2" data-value="415170000">415,1 millió forint)</span> luxusingatlant vásárolt Los Angelesben, egy nagyrészt fehérek lakta kerületben. Cullors 2016 óta egyébként összesen 3,2 millió dollár értékben vett magának ingatlanokat.</p>
<p>A Daily Caller nevű amerikai jobboldali portál <a href="https://dailycaller.com/2021/05/06/patrisse-cullors-damon-turner-black-lives-matter-contract-payments/" target="_blank" rel="noopener noreferrer">beszámolója szerint</a> Patrisse Cullors a gyereke apjának cégét is megdobta egy jelentősebb összeggel.</p>
<div class="enews-highlighted"><span class="VIiyi" lang="hu"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="hu" data-language-to-translate-into="en" data-phrase-index="0">A Trap Heals nevű cég néhány nappal azelőtt jött létre, hogy megkezdte volna az együttműködést a <strong>Black Lives Matter Global Network Foundationnel, </strong></span></span></div>
<p><span class="VIiyi" lang="hu"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="hu" data-language-to-translate-into="en" data-phrase-index="0">és később a szervezet „művészeti és kulturális erőfeszítéseinek vezető fejlesztőjévé” vált.</span> </span></p>
<p>A kampányfinanszírozási dokumentumok szerint két másik,</p>
<div class="enews-highlighted">Cullors által vezetett aktivistacsoport a <span class="VIiyi" lang="hu"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="hu" data-language-to-translate-into="en" data-phrase-index="2">Trap Healst 238 ezer dollárral dobta meg </span></span></div>
<p><span class="VIiyi" lang="hu"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="hu" data-language-to-translate-into="en" data-phrase-index="2">azért, hogy megszervezzen egy élő éjszakai választási közvetítést, illetve tanácsadási szolgáltatásokat nyújtson.</span></span></p>
<p>Damon Turner, a Trap Heals tulajdonosa legalább egy alkalommal beszélt már arról, hogy Cullors <span class="VIiyi" lang="hu"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="hu" data-language-to-translate-into="en" data-phrase-index="0">közvetlenül részt vett a Trap Heals partnerségében a BLM Global Networkkal.</span></span></p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/SWE1xb6LnqE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/ketharmad/evtizedes-patthelyzetet-oldott-fel-a-magyar-roman-kulugyminiszter-4313854/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_01_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8105948_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Évtizedes patthelyzetet oldott fel a magyar és a román külügyminiszter<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/kinyilott-a-pitypang/karacsony-megtalalta-a-tokeletes-ervet-arra-hogy-miert-o-es-nem-orban-4313815/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_02_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8106543_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Karácsony megtalálta a tökéletes érvet arra, hogy miért ő, és nem Orbán<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/gazemberek/ex-jobbikos-kepviselotarsat-tiltotta-ki-a-varoshazarol-ujpest-momentumos-polgarmestere-4313994/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_03_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8114906_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ex-jobbikos képviselőtársát tiltotta ki a városházáról Újpest momentumos polgármestere<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://mandiner.hu/cikk/20210507_velemeny_bayer_zsolt_karacsony_gergely?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_04_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8114561_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Bayer Zsolt (Magyar Nemzet): Karácsony a barlangban<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mandiner.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/amerika-london-parizs/uj-valasztasi-torvenyt-irt-ala-a-floridai-kormanyzo-4313767/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_05_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8100058_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Új választási törvényt írt alá a floridai kormányzó<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.travelo.hu/kozel/20210507-magyarorszag-mav-intercity-vonat-jegy-okosjegy-kedvezmeny.html?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_06_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8108873_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Új jegytípust vezetett be a MÁV az elsőként vásárlóknak<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">travelo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://koponyeg.hu/hireso/napos-egyre-melegebb-napok?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_07_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8111446_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Napos, egyre melegebb napok<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">koponyeg.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://likebalaton.hu/telepules/balaton/hireink/majus-7-en-nyitnak-a-balatoni-kempingek-188857/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_08_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8107105_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Május 7-én nyitnak a balatoni kempingek<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.vaol.hu/kozelet/helyi-kozelet/nyilt-level-a-szombathelyi-korhaz-dolgozoinak-4907914/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_09_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8114962_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nyílt levél a szombathelyi kórház dolgozóinak…<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">vaol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/2148/aHR0cHM6Ly90aGF0c2xpZmUuaHUvNHUvMjAyMTAzMjQtMTAtbmVtemV0LWxlZm9yZGl0aGF0YXRsYW4ta2lmZWplemVzZWktYXotZW1iZXJpLXBzemljaGUtbXVrb2Rlc2Vyb2wuaHRtbD91dG1fc291cmNlPTg4OC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMF9zeg%3D%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/711_resized.jpg?avcount=1620443724">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">"Á, hát ezt éreztem én!" 10 nemzet lefordíthatatlan kifejezései az emberi psziché működéséről<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">thatslife.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.vg.hu/vallalatok/kozlekedes/tomegesen-hagyjak-el-indiat-legi-uton-3747505/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_11_sz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/8108492_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Tömegesen hagyják el Indiát légi úton<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">vg.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/2136/aHR0cHM6Ly90aGF0c2xpZmUuaHUvZml1cy8yMDIxMDMyMy1lemVydC1uZW0taXItdmlzc3phLWVzLXR1bmlrLWVsLWEtY3Nhai1wYXItdXplbmV0dmFsdGFzLXV0YW4uaHRtbD91dG1fc291cmNlPTg4OC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMl9zeg%3D%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/707_resized.jpg?avcount=1620443724">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nem csináltam semmi rosszat, mégsem ír vissza! Ezért tűnik el a csaj pár üzenetváltás után<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">thatslife.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/711-707/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4309807">
                                    <a href="https://888.hu/feher-ferfi/blm-elvtarsak-egymas-kozott-te-feher-vagy-semmi-keresnivalod-itt-4309807/">
                                                                                    <img style="width:68px;border-left:4px solid #748793;float:left;" src="https://888.hu/wp-content/uploads/2021/04/+otf/150x150/C3vwgpXMXgRf767+bk__41k5PVF9WRVJZX1NFQyvtCBvf6+DPkij75RHoFJb0DCEyCKpFu4wfPIon+U6cE__rjao7WEVQNF6Es6D9InQJ2Sw4CIl9lp9T6yc584mo=/8572086blmtunetokeroszak.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">BLM-elvtársak egymás között: Te fehér vagy, semmi keresnivalód itt</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4307203">
                                    <a href="https://888.hu/feher-ferfi/ket-orat-birt-ki-a-ferencvarosi-blm-szobor-4307203/">
                                                                                    <img style="width:68px;border-left:4px solid #748793;float:left;" src="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/0m2m+nHdAsOsLessayTXgE5PVF9WRVJZX1NFQ0FU0cGNgyRHfjdAQKFi024mmz2Nxff1lOuNx2+y8EIc70TQxyzMbKKrj5ysfRnZ8FztVPyE7Jp2JIdZ__rqxm4w=/888logo.png">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Két órát bírt ki a ferencvárosi BLM-szobor</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4306869">
                                    <a href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/">
                                                                                    <img style="width:68px;border-left:4px solid #748793;float:left;" src="https://888.hu/wp-content/uploads/2021/03/+otf/150x150/ZjfI0ChBSw__ozsD4n1__ZdE5PVF9WRVJZX1NFQzd2kxSnwI0N8Dqzi__tUQyZWiv05drZja+kbeerQa7EEjZD9NsZWT6bHAzwMJjgCVQIZSuZBeRGc2__4iYzkDNiM=/7195960068AA06072020119552.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ezt is megértük: ma jön a BLM-szobor Ferencvárosba</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color9" href="/feher-ferfi/" rel="column">Fehér férfi</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/feher-ferfi/gyermeke-apjanak-a-ceget-tomte-penzzel-a-blm-tarsalapitoja-4313882/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/black-lives-matter/" rel="tag">black lives matter</a>, <a href="/cimke/patrisse-cullors/" rel="tag">Patrisse Cullors</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/gazemberek/ex-jobbikos-kepviselotarsat-tiltotta-ki-a-varoshazarol-ujpest-momentumos-polgarmestere-4313994/" >
                                <img id="ncl4203668" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/09/+otf/760x380/1mbclBYdBi2XW+0QgMkkb05PVF9WRVJZX1NFQ52BUHLxvS+qRz2__eYuOFjbkI8AhHtU4HVThoSTuejB2ZV2ZQRxJ__67tLfV8oDLYxarEcMEGadRhpZJgSiRqV5k=/facebookderikunhalmiujpest-e1568885864373.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/09/+otf/760x380/1mbclBYdBi2XW+0QgMkkb05PVF9WRVJZX1NFQ52BUHLxvS+qRz2__eYuOFjbkI8AhHtU4HVThoSTuejB2ZV2ZQRxJ__67tLfV8oDLYxarEcMEGadRhpZJgSiRqV5k=/facebookderikunhalmiujpest-e1568885864373.jpg" data-still="https://888.hu/wp-content/uploads/2019/09/+otf/760x380/1mbclBYdBi2XW+0QgMkkb05PVF9WRVJZX1NFQ52BUHLxvS+qRz2__eYuOFjbkI8AhHtU4HVThoSTuejB2ZV2ZQRxJ__67tLfV8oDLYxarEcMEGadRhpZJgSiRqV5k=/facebookderikunhalmiujpest-e1568885864373.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Ex-jobbikos képviselőtársát tiltotta ki a városházáról Újpest momentumos polgármestere">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/gazemberek/ex-jobbikos-kepviselotarsat-tiltotta-ki-a-varoshazarol-ujpest-momentumos-polgarmestere-4313994/">
                                    <h2><span><strong>Ex-jobbikos képviselőtársát tiltotta ki a városházáról Újpest momentumos polgármestere</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/gazemberek" class="btn-link ">Gazemberek</a>
                        </div>
                                                <div class="text-box">
                            <p>Szivárványkoalíciós belharc alakult ki Budapest IV. kerületében.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/feher-ferfi/mobiltelefonja-buktatta-le-a-nizzai-terroristat-4313823/" >
                                <img id="ncl4285405" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/__Lc9giqfAjNOBgE1f8YDkk5PVF9WRVJZX1NFQ+vGkaqXFm+iCjCqyHX7pIQzAhGL2SdPBefseLp__GjKCL5EqUOew__DUGebQhoPOOV4I__kQ1ZbuvcgI82yd9f6a4=/0008U789D.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/__Lc9giqfAjNOBgE1f8YDkk5PVF9WRVJZX1NFQ+vGkaqXFm+iCjCqyHX7pIQzAhGL2SdPBefseLp__GjKCL5EqUOew__DUGebQhoPOOV4I__kQ1ZbuvcgI82yd9f6a4=/0008U789D.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/+otf/760x380/__Lc9giqfAjNOBgE1f8YDkk5PVF9WRVJZX1NFQ+vGkaqXFm+iCjCqyHX7pIQzAhGL2SdPBefseLp__GjKCL5EqUOew__DUGebQhoPOOV4I__kQ1ZbuvcgI82yd9f6a4=/0008U789D.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Mobiltelefonja buktatta le a nizzai terroristát">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/feher-ferfi/mobiltelefonja-buktatta-le-a-nizzai-terroristat-4313823/">
                                    <h2><span><strong>Mobiltelefonja buktatta le a nizzai terroristát</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/feher-ferfi" class="btn-link color9">Fehér férfi</a>
                        </div>
                                                <div class="text-box">
                            <p>A nizzai késes támadó telefonjában olvasható üzenetekből kiderült, hogy az illegális bevándorló támadási szándékkal érkezett Franciaországba, és eredeti célja Párizs volt – olvasható a Breitbart csütörtöki cikkében.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/megkezdodott-az-eu-csucs-az-oltasellenes-baloldalnak-pedig-folytatodtak-a-kudarcai-4313985/" >
                                <img id="ncl4304401" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/af7EwTNv81Uxg7DeFejr0k5PVF9WRVJZX1NFQ12kThVqlUUGRV50hb8LGu7zB742tYk9etIfT55__HQLz4t1KnT__hMlKl+JhNNYrb0Wlo3GzJ4kQCtBF396t__374=/6082531759donathjourova.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/af7EwTNv81Uxg7DeFejr0k5PVF9WRVJZX1NFQ12kThVqlUUGRV50hb8LGu7zB742tYk9etIfT55__HQLz4t1KnT__hMlKl+JhNNYrb0Wlo3GzJ4kQCtBF396t__374=/6082531759donathjourova.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/af7EwTNv81Uxg7DeFejr0k5PVF9WRVJZX1NFQ12kThVqlUUGRV50hb8LGu7zB742tYk9etIfT55__HQLz4t1KnT__hMlKl+JhNNYrb0Wlo3GzJ4kQCtBF396t__374=/6082531759donathjourova.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Megkezdődött az EU-csúcs, az oltásellenes baloldalnak pedig folytatódtak a kudarcai">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/megkezdodott-az-eu-csucs-az-oltasellenes-baloldalnak-pedig-folytatodtak-a-kudarcai-4313985/">
                                    <h2><span><strong>Megkezdődött az EU-csúcs, az oltásellenes baloldalnak pedig folytatódtak a kudarcai</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                                <div class="text-box">
                            <p>Ugyanis a WHO engedélyezte a kínai oltóanyag vészhelyezeti alkalmazását.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color12" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/ketharmad/orban-viktor-fel-kell-gyorsitani-a-vakcinak-beszerzeset-4313981/">
                                        <h2>Orbán Viktor: fel kell gyorsítani a vakcinák beszerzését</h2>
                                    </a>
                                    <p>Ideológiai szempontokat félretéve fel kell gyorsítani a koronavírus elleni vakcinák beszerzését – mondta Orbán Viktor miniszterelnök a portugáliai Portóban pénteken, az Európai Unió szociális csúcstalálkozóján.</p>
                                    <div class="btn-holder">
                                        <a href="/ketharmad" class="link-btn">Kétharmad</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/a-magyar-ellenzek-allaspontja-vegleg-megbukott-a-kinai-vakcinarol-4313977/" >
                                <img id="ncl4297057" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/01/+otf/760x380/keZLEhSDNRjbnx507premE5PVF9WRVJZX1NFQ9PHDTNQhAEmxYbjnoyaHw6Ti1KV96YQWhF6M9YlhpPA1OPS181Zmss6YPq+7dnlsyu6SiLvgj2S4Bzob84Bns8=/20119840008ZH7U9.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/01/+otf/760x380/keZLEhSDNRjbnx507premE5PVF9WRVJZX1NFQ9PHDTNQhAEmxYbjnoyaHw6Ti1KV96YQWhF6M9YlhpPA1OPS181Zmss6YPq+7dnlsyu6SiLvgj2S4Bzob84Bns8=/20119840008ZH7U9.jpg" data-still="https://888.hu/wp-content/uploads/2021/01/+otf/760x380/keZLEhSDNRjbnx507premE5PVF9WRVJZX1NFQ9PHDTNQhAEmxYbjnoyaHw6Ti1KV96YQWhF6M9YlhpPA1OPS181Zmss6YPq+7dnlsyu6SiLvgj2S4Bzob84Bns8=/20119840008ZH7U9.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A magyar ellenzék álláspontja végleg megbukott a kínai vakcináról">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/a-magyar-ellenzek-allaspontja-vegleg-megbukott-a-kinai-vakcinarol-4313977/">
                                    <h2><span><strong>A magyar ellenzék álláspontja végleg megbukott a kínai vakcináról</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>A magyar ellenzék álláspontja végleg megbukott a kínai vakcináról, a világ legjobb szakemberei mondták ki, hogy a Sinopharm-oltóanyag hatásos és biztonságos – nyilatkozta a külgazdasági és külügyminiszter pénteken a közmédiának.</p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4313970">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/karacsony-megtalalta-a-tokeletes-ervet-arra-hogy-miert-o-es-nem-orban-4313815/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/11/DKOS20191127010.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/11/DKOS20191127010.jpg" data-still="https://888.hu/wp-content/uploads/2020/11/DKOS20191127010.jpg" alt="Karácsony megtalálta a tökéletes érvet arra, hogy miért ő, és nem Orbán"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/karacsony-megtalalta-a-tokeletes-ervet-arra-hogy-miert-o-es-nem-orban-4313815/"><h2><span><strong>Karácsony megtalálta a tökéletes érvet arra, hogy miért ő, és nem Orbán</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/agressziv-frusztraltsagbol-labszagu-demagogiaba-menekult-jakab-peter-4313631/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0307096MKObeszol4.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0307096MKObeszol4.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0307096MKObeszol4.jpg" alt="Agresszív frusztráltságból lábszagú demagógiába menekült Jakab Péter"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/agressziv-frusztraltsagbol-labszagu-demagogiaba-menekult-jakab-peter-4313631/"><h2><span><strong>Agresszív frusztráltságból lábszagú demagógiába menekült Jakab Péter</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/tiktok-a-baloldali-politikai-pedofilok-uj-csodafegyvere-4313359/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0302070tiktok.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0302070tiktok.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0302070tiktok.jpg" alt="TikTok – a baloldali politikai pedofilok új csodafegyvere"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/tiktok-a-baloldali-politikai-pedofilok-uj-csodafegyvere-4313359/"><h2><span><strong>TikTok – a baloldali politikai pedofilok új csodafegyvere</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsany-ferenc-backstreet-boysa-4313600/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0299477bohar03ver3.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0299477bohar03ver3.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0299477bohar03ver3.jpg" alt="Gyurcsány Ferenc Backstreet Boysa"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsany-ferenc-backstreet-boysa-4313600/"><h2><span><strong>Gyurcsány Ferenc Backstreet Boysa</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/zokniember-dolgozik-4313596/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/02910591316023.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/02910591316023.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/02910591316023.jpg" alt="Zokniember dolgozik"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/zokniember-dolgozik-4313596/"><h2><span><strong>Zokniember dolgozik</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/az-eu-egeszsegugyi-biztosa-adomanyokat-fogadott-el-a-vakcinagyartoktol-4313569/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/02887270008ZM8MB.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/02887270008ZM8MB.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/02887270008ZM8MB.jpg" alt="Az EU egészségügyi biztosa adományokat fogadott el a vakcinagyártóktól"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/az-eu-egeszsegugyi-biztosa-adomanyokat-fogadott-el-a-vakcinagyartoktol-4313569/"><h2><span><strong>Az EU egészségügyi biztosa adományokat fogadott el a vakcinagyártóktól</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-ma-nem-letezik-liberalis-demokracia-csak-liberalis-nem-demokracia-4313530/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0245633075zawrzelsummitof210217npTAT.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0245633075zawrzelsummitof210217npTAT.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0245633075zawrzelsummitof210217npTAT.jpg" alt="Orbán Viktor: Ma nem létezik liberális demokrácia, csak liberális nem-demokrácia"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-ma-nem-letezik-liberalis-demokracia-csak-liberalis-nem-demokracia-4313530/"><h2><span><strong>Orbán Viktor: Ma nem létezik liberális demokrácia, csak liberális nem-demokrácia</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/szaniszlo-gyurcsanyt-tomi-pisztranggal-mikozben-osszedol-a-kerulete-4313373/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0217149gyurcsanyhalfal02.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0217149gyurcsanyhalfal02.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0217149gyurcsanyhalfal02.jpg" alt="Szaniszló Gyurcsányt tömi pisztránggal, miközben összedől a kerülete"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/szaniszlo-gyurcsanyt-tomi-pisztranggal-mikozben-osszedol-a-kerulete-4313373/"><h2><span><strong>Szaniszló Gyurcsányt tömi pisztránggal, miközben összedől a kerülete</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/all-in-koalicio-avagy-hej-te-bunkocska-te-draga-4313329/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0205078Kepernyofoto20181217162744.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0205078Kepernyofoto20181217162744.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0205078Kepernyofoto20181217162744.jpg" alt="All in koalíció, avagy hej, te bunkócska, te drága"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/all-in-koalicio-avagy-hej-te-bunkocska-te-draga-4313329/"><h2><span><strong>All in koalíció, avagy hej, te bunkócska, te drága</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsanyeknak-csak-nyuves-orszag-vagyunk-4313190/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0130992hjp12aGyurcsanydobrev2.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0130992hjp12aGyurcsanydobrev2.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0130992hjp12aGyurcsanydobrev2.jpg" alt="Gyurcsányéknak csak nyüves ország vagyunk"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsanyeknak-csak-nyuves-orszag-vagyunk-4313190/"><h2><span><strong>Gyurcsányéknak csak nyüves ország vagyunk</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/a-cia-nak-sikerult-ket-percben-minden-pc-dogmat-elpufogtatnia-4313103/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0118829nemiszimbolumfelemeltokollel.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0118829nemiszimbolumfelemeltokollel.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0118829nemiszimbolumfelemeltokollel.jpg" alt="A CIA-nak sikerült két percben minden pc-dogmát elpufogtatnia"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/a-cia-nak-sikerult-ket-percben-minden-pc-dogmat-elpufogtatnia-4313103/"><h2><span><strong>A CIA-nak sikerült két percben minden pc-dogmát elpufogtatnia</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/dobrev-a-nepi-demokracia-kukaca-gyurcsany-horgan-4313005/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0051149hjp12aGyurcsanyMedgyessydobrev.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0051149hjp12aGyurcsanyMedgyessydobrev.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0051149hjp12aGyurcsanyMedgyessydobrev.jpg" alt="Dobrev a népi demokrácia kukaca Gyurcsány horgán"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/dobrev-a-nepi-demokracia-kukaca-gyurcsany-horgan-4313005/"><h2><span><strong>Dobrev a népi demokrácia kukaca Gyurcsány horgán</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/biroi-itelet-kellett-hozza-de-hadhazyt-vegre-lathatjuk-dolgozni-4312921/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0039709HadhazydolgozikFACEBOOK.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0039709HadhazydolgozikFACEBOOK.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0039709HadhazydolgozikFACEBOOK.jpg" alt="Bírói ítélet kellett hozzá, de végre láthatjuk Hadházyt dolgozni"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/biroi-itelet-kellett-hozza-de-hadhazyt-vegre-lathatjuk-dolgozni-4312921/"><h2><span><strong>Bírói ítélet kellett hozzá, de végre láthatjuk Hadházyt dolgozni</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color10">
                    <a href="https://888.hu/egy-soros-egy-forditott/megerkeztunk-a-fuggetlenobjektiv-telex-soros-szervezettol-kap-dijat-4312897/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/01/sorossajto.png" data-piszi="https://888.hu/wp-content/uploads/2020/01/sorossajto.png" data-still="https://888.hu/wp-content/uploads/2020/01/sorossajto.png" alt="Megérkeztünk: a függetlenobjektív Telex Soros-szervezettől kap díjat"></a>
                    <figcaption>
                        <a href="https://888.hu/egy-soros-egy-forditott/megerkeztunk-a-fuggetlenobjektiv-telex-soros-szervezettol-kap-dijat-4312897/"><h2><span><strong>Megérkeztünk: a függetlenobjektív Telex Soros-szervezettől kap díjat</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/arpad-savos-pizza-4312851/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/05/0030521pozsonyi02.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/05/0030521pozsonyi02.jpg" data-still="https://888.hu/wp-content/uploads/2021/05/0030521pozsonyi02.jpg" alt="Árpád-sávos pizza"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/arpad-savos-pizza-4312851/"><h2><span><strong>Árpád-sávos pizza</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="https://mediaworks.hu/termekek/888-hu-3880/" target="_blank">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b375df55d2","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f4083391a7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4313882","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
