
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Ezt is megértük: ma jön a BLM-szobor Ferencvárosba</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ezt is megértük: ma jön a BLM-szobor Ferencvárosba" />
<meta property="og:description" content="Eljött a nagy nap." />
<meta property="og:url" content="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2021/03/+otf/1200x630/8VHliXiHX3f3PlUgyAI44k5PVF9WRVJZX1NFQzd2kxSnwI0N8Dqzi__tUQyZWiv05drZjaqJKd6rgG6lF1MqnLs1XT7rJWGcULTEGVQIZSuZBeRGc2__4iYzkDNiM=/7195960068AA06072020119552.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2021/03/+otf/1200x630/8VHliXiHX3f3PlUgyAI44k5PVF9WRVJZX1NFQzd2kxSnwI0N8Dqzi__tUQyZWiv05drZjaqJKd6rgG6lF1MqnLs1XT7rJWGcULTEGVQIZSuZBeRGc2__4iYzkDNiM=/7195960068AA06072020119552.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Mindannyian emlékszünk még, hogy tavaly nyáron radikális baloldali tüntetők, antifák és Black Lives Matter-mozgalmárok milyen pusztítást végeztek az Egyesült Államokban. Volt minden: zavargás, rongálás, gyilkolás, gyújtogatás, kifosztás, zaklatás, szobordöntögetés. A megmozdulások hatása Európában is érződött, Nagy-Britanniában, Franciaországban és Belgiumban is. Szobrok tucatjait rongálták meg, döntötték le vagy távolították el. A becslések szerint Amerikában a [&hellip;]" />
<meta name="twitter:title" content="Ezt is megértük: ma jön a BLM-szobor Ferencvárosba" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2021/03/7195960068AA06072020119552.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/#primaryimage","url":"https://888.hu/wp-content/uploads/2021/03/7195960068AA06072020119552.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/#webpage","url":"https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/","inLanguage":"hu","name":"Ezt is meg\u00e9rt\u00fck: ma j\u00f6n a BLM-szobor Ferencv\u00e1rosba","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/#primaryimage"},"datePublished":"2021-04-01T05:30:24+00:00","dateModified":"2021-04-01T07:54:31+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://888.hu/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1610631111' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612792332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1610631111'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4306869' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Ffeher-ferfi%2Fezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Ffeher-ferfi%2Fezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "4132743490092957",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="4132743490092957" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    </head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/gyurcsanyek-megceloztak-a-beka-feneket-4307276/"><img src="https://888.hu/wp-content/uploads/2021/04/7291563hjp12agyurcsanyzuschlag.jpg" height="93" width="185" alt="Gyurcsányék megcélozták a béka fenekét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/gyurcsanyek-megceloztak-a-beka-feneket-4307276/"><h3>Gyurcsányék megcélozták a béka fenekét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/uj-barbarokra-varva-4306886/"><img src="https://888.hu/wp-content/uploads/2021/03/7197514szentesizoldi.jpg" height="93" width="185" alt="Új barbárokra várva"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/uj-barbarokra-varva-4306886/"><h3>Új barbárokra várva</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/ime-az-astrazeneca-es-az-europai-bizottsag-kozotti-szerzodes-nehany-reszlete-4306897/"><img src="https://888.hu/wp-content/uploads/2021/03/7190723jogesszabadsag.jpg" height="93" width="185" alt="Íme, az AstraZeneca és az Európai Bizottság közötti szerződés néhány részlete"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/ime-az-astrazeneca-es-az-europai-bizottsag-kozotti-szerzodes-nehany-reszlete-4306897/"><h3>Íme, az AstraZeneca és az Európai Bizottság közötti szerződés néhány részlete</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/es-a-lelegeztetogepekkel-mi-lesz-4306858/"><img src="https://888.hu/wp-content/uploads/2021/03/7186309gretapozsonyi.jpg" height="93" width="185" alt="És a lélegeztetőgépekkel mi lesz?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/es-a-lelegeztetogepekkel-mi-lesz-4306858/"><h3>És a lélegeztetőgépekkel mi lesz?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/penz-andras-belehalt-hogy-hitt-gyurcsanynak-4306753/"><img src="https://888.hu/wp-content/uploads/2021/03/7115296hjp12agyurcsanyPenzAndras.jpg" height="93" width="185" alt="Penz András belehalt, hogy hitt Gyurcsánynak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/penz-andras-belehalt-hogy-hitt-gyurcsanynak-4306753/"><h3>Penz András belehalt, hogy hitt Gyurcsánynak</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/kozos-allaspont-4307302/"><img src="https://888.hu/wp-content/uploads/2021/04/7307033167998595101591409975810933406963871705324994n.jpg" height="93" width="185" alt="Közös álláspont"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/kozos-allaspont-4307302/"><h3>Közös álláspont</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/europa-ujjaszuleteserol-targyalt-orban-viktor-mateusz-morawiecki-es-matteo-salvini-4307282/"><img src="https://888.hu/wp-content/uploads/2021/04/72979761orb.jpg" height="93" width="185" alt="Európa újjászületéséről tárgyalt Orbán Viktor, Mateusz Morawiecki és Matteo Salvini"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/europa-ujjaszuleteserol-targyalt-orban-viktor-mateusz-morawiecki-es-matteo-salvini-4307282/"><h3>Európa újjászületéséről tárgyalt Orbán Viktor, Mateusz Morawiecki és Matteo Salvini</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/who-a-magyar-oltasi-mutatok-nagyon-meggyozoek-4307241/"><img src="https://888.hu/wp-content/uploads/2021/01/09940630008Z22KF.jpg" height="93" width="185" alt="WHO: Meggyőzőek a magyar oltási mutatók"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/who-a-magyar-oltasi-mutatok-nagyon-meggyozoek-4307241/"><h3>WHO: Meggyőzőek a magyar oltási mutatók</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szijjarto-nem-szabad-ideologiai-es-politikai-kerdest-csinalni-a-vakcinabol-4307182/"><img src="https://888.hu/wp-content/uploads/2021/02/4346591DKOS202102260261.jpg" height="93" width="185" alt="Szijjártó: Nem szabad ideológiai és politikai kérdést csinálni a vakcinából"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szijjarto-nem-szabad-ideologiai-es-politikai-kerdest-csinalni-a-vakcinabol-4307182/"><h3>Szijjártó: Nem szabad ideológiai és politikai kérdést csinálni a vakcinából</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/elkezdodott-az-ovodai-es-iskolai-pedagogusok-soron-kivuli-oltasa-4307253/"><img src="https://888.hu/wp-content/uploads/2020/12/vedooltasoltokozpont.jpg" height="93" width="185" alt="Elkezdődött az óvodai és iskolai pedagógusok soron kívüli oltása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/elkezdodott-az-ovodai-es-iskolai-pedagogusok-soron-kivuli-oltasa-4307253/"><h3>Elkezdődött az óvodai és iskolai pedagógusok soron kívüli oltása</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/legalabb-junius-vegeig-varni-kell-a-szputnyik-v-europai-engedelyezesere-4307299/"><img src="https://888.hu/wp-content/uploads/2021/02/2202728sputnikvpic.jpg" height="93" width="185" alt="Legalább június végéig várni kell a Szputnyik V európai engedélyezésére"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/legalabb-junius-vegeig-varni-kell-a-szputnyik-v-europai-engedelyezesere-4307299/"><h3>Legalább június végéig várni kell a Szputnyik V európai engedélyezésére</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/uj-virus-torzset-talaltak-afrikaban-4307270/"><img src="https://888.hu/wp-content/uploads/2021/01/0001PD61U1.jpg" height="93" width="185" alt="Új vírus törzset találtak Afrikában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/uj-virus-torzset-talaltak-afrikaban-4307270/"><h3>Új vírus törzset találtak Afrikában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/60-millio-orosz-vakcina-keszul-kinaban-4307201/"><img src="https://888.hu/wp-content/uploads/2021/03/5815281068AA16092020158063.jpg" height="93" width="185" alt="60 millió orosz vakcina készül Kínában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/60-millio-orosz-vakcina-keszul-kinaban-4307201/"><h3>60 millió orosz vakcina készül Kínában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/lassan-egyeduralkodova-valik-a-brit-mutans-nemetorszagban-4307173/"><img src="https://888.hu/wp-content/uploads/2021/02/26858730008RN9ZJ.jpg" height="93" width="185" alt="Lassan egyeduralkodóvá válik a brit mutáns Németországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/lassan-egyeduralkodova-valik-a-brit-mutans-nemetorszagban-4307173/"><h3>Lassan egyeduralkodóvá válik a brit mutáns Németországban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/rakay-philip-ez-a-nap-is-gyorsan-eljott-gyurcsany-cipollat-is-beoltjak-4307130/"><img src="https://888.hu/wp-content/uploads/2021/04/7274194gyurcsanyferencdobrevklara.jpg" height="93" width="185" alt="Ez a nap is gyorsan eljött, Gyurcsányt is beoltották"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/rakay-philip-ez-a-nap-is-gyorsan-eljott-gyurcsany-cipollat-is-beoltjak-4307130/"><h3>Ez a nap is gyorsan eljött, Gyurcsányt is beoltották</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><img src="https://888.hu/wp-content/uploads/2021/03/7205278DMTI20210331031.jpg" height="93" width="185" alt="Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><h3>Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/gyorffy-balazs-a-metoo-mozgalom-mar-a-baromfiudvarba-is-begyuruzott-4301677/"><img src="https://888.hu/wp-content/uploads/2021/03/4884263gyorffy2.jpg" height="93" width="185" alt="Győrffy Balázs: A #metoo mozgalom már a baromfiudvarba is begyűrűzött"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/gyorffy-balazs-a-metoo-mozgalom-mar-a-baromfiudvarba-is-begyuruzott-4301677/"><h3>Győrffy Balázs: A #metoo mozgalom már a baromfiudvarba is begyűrűzött</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><img src="https://888.hu/wp-content/uploads/2020/08/bigpikcsorgyartoUJ1nagyistvan.png" height="93" width="185" alt="Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><h3>Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><img src="https://888.hu/wp-content/uploads/2020/05/bigpikcsorgyartoUJ1.png" height="93" width="185" alt="Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><h3>Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1390.png" height="93" width="185" alt="Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><h3>Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><img src="https://888.hu/wp-content/uploads/2021/02/3589311ScreenShot20201019at114408AM.png" height="93" width="185" alt="Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><h3>Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><img src="https://888.hu/wp-content/uploads/2021/01/1923315gyurcsanyfogadoora.jpg" height="93" width="185" alt="Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><h3>Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><img src="https://888.hu/wp-content/uploads/2021/01/130280014082610411039032800157253889906894532720092n.jpg" height="93" width="185" alt="Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><h3>Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><img src="https://888.hu/wp-content/uploads/2020/01/160616lomnici01.png" height="93" width="185" alt="Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><h3>Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/brusszel-ellopta-a-lovainkat-4286558/"><img src="https://888.hu/wp-content/uploads/2020/06/075economounotitle191213np9bq.jpg" height="93" width="185" alt="Brüsszel ellopta a lovainkat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/brusszel-ellopta-a-lovainkat-4286558/"><h3>Brüsszel ellopta a lovainkat</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/kilenc-tetmeccs-ota-veretlen-marco-rossival-a-magyar-valogatott-4307207/"><img src="https://888.hu/wp-content/uploads/2021/03/7223643KEPA20210331276.jpg" height="93" width="185" alt="Kilenc tétmeccs óta veretlen Marco Rossival a magyar válogatott"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/kilenc-tetmeccs-ota-veretlen-marco-rossival-a-magyar-valogatott-4307207/"><h3>Kilenc tétmeccs óta veretlen Marco Rossival a magyar válogatott</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/uj-mufajjal-gazdagodott-a-puskas-eletet-feldolgozo-alkotasok-sora-4307142/"><img src="https://888.hu/wp-content/uploads/2020/08/puskasferenc.jpg" height="93" width="185" alt="Új műfajjal gazdagodott a Puskás életét feldolgozó alkotások sora"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/uj-mufajjal-gazdagodott-a-puskas-eletet-feldolgozo-alkotasok-sora-4307142/"><h3>Új műfajjal gazdagodott a Puskás életét feldolgozó alkotások sora</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/negy-gollal-tortuk-meg-az-andorrai-atkot-4307011/"><img src="https://888.hu/wp-content/uploads/2021/03/7223643KEPA20210331276.jpg" height="93" width="185" alt="Négy góllal törtük meg az andorrai átkot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/negy-gollal-tortuk-meg-az-andorrai-atkot-4307011/"><h3>Négy góllal törtük meg az andorrai átkot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/berobbant-az-uszo-elvonalba-a-15-eves-laura-4306772/"><img src="https://888.hu/wp-content/uploads/2021/03/712554520210327uszoobdonto28.jpg" height="93" width="185" alt="Berobbant az úszó élvonalba a 15 éves Laura"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/berobbant-az-uszo-elvonalba-a-15-eves-laura-4306772/"><h3>Berobbant az úszó élvonalba a 15 éves Laura</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/andorra-csak-latszolag-konnyu-hazi-feladat-4306515/"><img src="https://888.hu/wp-content/uploads/2021/03/70388251200szalai960px.jpg" height="93" width="185" alt="Andorra csak látszólag könnyű házi feladat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/andorra-csak-latszolag-konnyu-hazi-feladat-4306515/"><h3>Andorra csak látszólag könnyű házi feladat</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ocska-blaszfemia-baranyitol-husvetra-4307245/"><img src="https://888.hu/wp-content/uploads/2021/04/7285241LMBTQ.jpg" height="93" width="185" alt="Ócska blaszfémia Baranyitól húsvétra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ocska-blaszfemia-baranyitol-husvetra-4307245/"><h3>Ócska blaszfémia Baranyitól húsvétra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ket-orat-birt-ki-a-ferencvarosi-blm-szobor-4307203/"><img src="https://888.hu/wp-content/uploads/2021/04/72799821617275304tempmhhkja202104011440090cr.jpg" height="93" width="185" alt="Két órát bírt ki a ferencvárosi BLM-szobor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ket-orat-birt-ki-a-ferencvarosi-blm-szobor-4307203/"><h3>Két órát bírt ki a ferencvárosi BLM-szobor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/"><img src="https://888.hu/wp-content/uploads/2021/03/7195960068AA06072020119552.jpg" height="93" width="185" alt="Ezt is megértük: ma jön a BLM-szobor Ferencvárosba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/"><h3>Ezt is megértük: ma jön a BLM-szobor Ferencvárosba</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/majusban-kezdodik-a-migransok-beoltasa-gorogorszagban-4306695/"><img src="https://888.hu/wp-content/uploads/2021/03/7109763075economounotitle200918np0rn.jpg" height="93" width="185" alt="Májusban kezdődik a migránsok beoltása Görögországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/majusban-kezdodik-a-migransok-beoltasa-gorogorszagban-4306695/"><h3>Májusban kezdődik a migránsok beoltása Görögországban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-melegpropaganda-erosodesere-figyelmeztet-szantho-miklos-4306434/"><img src="https://888.hu/wp-content/uploads/2021/03/4875150LMBTfotoAlapjogokert.jpg" height="93" width="185" alt="A melegpropaganda erősödésére figyelmeztet Szánthó Miklós"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-melegpropaganda-erosodesere-figyelmeztet-szantho-miklos-4306434/"><h3>A melegpropaganda erősödésére figyelmeztet Szánthó Miklós</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ha-a-virus-tartos-rondasagot-okozna-otthon-maradnatok-4306248/"><img src="https://888.hu/wp-content/uploads/2021/03/6948419687132287a928fc71c9777f06cca88640a93210.jpg" height="93" width="185" alt="Ha a vírus tartós rondaságot okozna, otthon maradnátok?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ha-a-virus-tartos-rondasagot-okozna-otthon-maradnatok-4306248/"><h3>Ha a vírus tartós rondaságot okozna, otthon maradnátok?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ez-nem-csak-meztelen-4303207/"><img src="https://888.hu/wp-content/uploads/2021/03/5371289csakmeztelen.png" height="93" width="185" alt="Ez nem csak meztelen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ez-nem-csak-meztelen-4303207/"><h3>Ez nem csak meztelen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-no-az-no-4302687/"><img src="https://888.hu/wp-content/uploads/2021/03/51068381578614967427999597047398743891777766636942n.png" height="93" width="185" alt="A nő az nő"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-no-az-no-4302687/"><h3>A nő az nő</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-jobboldal-nem-a-kozepkor-4301153/"><img src="https://888.hu/wp-content/uploads/2020/01/retro13210781280.jpg" height="93" width="185" alt="A jobboldal nem a középkor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-jobboldal-nem-a-kozepkor-4301153/"><h3>A jobboldal nem a középkor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ne-szexelj-mert-terhes-leszel-es-meghalsz-4300554/"><img src="https://888.hu/wp-content/uploads/2021/02/3985299dainisgraverisahJFioPehgcunsplash.jpg" height="93" width="185" alt="„Ne szexelj, mert terhes leszel és meghalsz!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ne-szexelj-mert-terhes-leszel-es-meghalsz-4300554/"><h3>„Ne szexelj, mert terhes leszel és meghalsz!”</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyaszhuszarok-4307232/"><img src="https://888.hu/wp-content/uploads/2019/05/momentumdkepgyurcsanydobrevfegyorcsehkatalin2.jpg" height="93" width="185" alt="Gyászhuszárok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyaszhuszarok-4307232/"><h3>Gyászhuszárok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/az-europai-bizottsag-szentesitette-fegyor-beigert-sajtoleszamolasat-4307139/"><img src="https://888.hu/wp-content/uploads/2020/10/0008R34KL.jpg" height="93" width="185" alt="Az Európai Bizottság szentesítette FeGyőr beígért sajtóleszámolását"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/az-europai-bizottsag-szentesitette-fegyor-beigert-sajtoleszamolasat-4307139/"><h3>Az Európai Bizottság szentesítette FeGyőr beígért sajtóleszámolását</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/mar-donath-anna-is-elismeri-hogy-atlathatatlan-a-brusszeli-vakcinabeszerzes-4306872/"><img src="https://888.hu/wp-content/uploads/2021/03/6415896kitakartszerzodes.jpg" height="93" width="185" alt="Már Donáth Anna is elismeri, hogy átláthatatlan a brüsszeli vakcinabeszerzés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/mar-donath-anna-is-elismeri-hogy-atlathatatlan-a-brusszeli-vakcinabeszerzes-4306872/"><h3>Már Donáth Anna is elismeri, hogy átláthatatlan a brüsszeli vakcinabeszerzés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/fo-az-eberseg-4306710/"><img src="https://888.hu/wp-content/uploads/2021/03/7109813Oroszlanosudvar.jpg" height="93" width="185" alt="Fő az éberség!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/fo-az-eberseg-4306710/"><h3>Fő az éberség!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyurcsanynak-mar-sosem-lesz-tiszta-a-keze-4306098/"><img src="https://888.hu/wp-content/uploads/2021/03/6850900Piszkoskezek.jpg" height="93" width="185" alt="Gyurcsánynak már sosem lesz tiszta a keze"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyurcsanynak-mar-sosem-lesz-tiszta-a-keze-4306098/"><h3>Gyurcsánynak már sosem lesz tiszta a keze</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-megafon-meglegelte-hogy-a-facebook-trump-letezeset-mar-visszamenoleg-is-cenzurazza-4307090/"><img src="https://888.hu/wp-content/uploads/2020/08/cenzurafacebook.jpg" height="93" width="185" alt="A Megafon megelégelte, hogy a Facebook Trump létezését már visszamenőleg is cenzúrázza"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-megafon-meglegelte-hogy-a-facebook-trump-letezeset-mar-visszamenoleg-is-cenzurazza-4307090/"><h3>A Megafon megelégelte, hogy a Facebook Trump létezését már visszamenőleg is cenzúrázza</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/veletlenul-cenzurazta-a-twitter-a-migransketrecetrol-keszult-riportot-4305676/"><img src="https://888.hu/wp-content/uploads/2020/09/1204689871684935561665418237456280695691039o.png" height="93" width="185" alt="„Véletlenül” cenzúrázta a Twitter a migránsketrecekről készült riportot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/veletlenul-cenzurazta-a-twitter-a-migransketrecetrol-keszult-riportot-4305676/"><h3>„Véletlenül” cenzúrázta a Twitter a migránsketrecekről készült riportot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/oroszorszag-befenyitette-a-twittert-betilthatjak-a-kozossegi-oldalt-4304068/"><img src="https://888.hu/wp-content/uploads/2020/09/1204689871684935561665418237456280695691039o.png" height="93" width="185" alt="Oroszország megfenyegette a Twittert: betilthatják a közösségi oldalt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/oroszorszag-befenyitette-a-twittert-betilthatjak-a-kozossegi-oldalt-4304068/"><h3>Oroszország megfenyegette a Twittert: betilthatják a közösségi oldalt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-twitter-nem-hajlando-torolni-a-gyerekpornot-drogmarketinget-es-ongyilkos-tippeket-4303227/"><img src="https://888.hu/wp-content/uploads/2020/03/twittermobileappss1920.jpg" height="93" width="185" alt="A Twitter nem hajlandó törölni a gyerekpornót, drogmarketinget és öngyilkossági tippeket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-twitter-nem-hajlando-torolni-a-gyerekpornot-drogmarketinget-es-ongyilkos-tippeket-4303227/"><h3>A Twitter nem hajlandó törölni a gyerekpornót, drogmarketinget és öngyilkossági tippeket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/cenzura-az-ebay-en-a-mein-kampf-maradhat-de-dr-seuss-gyerekkonyvei-nem-4302397/"><img src="https://888.hu/wp-content/uploads/2021/03/4935564drseusskonyvgyerekkonyv.jpg" height="93" width="185" alt="Cenzúra az eBayen: a Mein Kampf maradhat, de dr. Seuss gyerekkönyvei nem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/cenzura-az-ebay-en-a-mein-kampf-maradhat-de-dr-seuss-gyerekkonyvei-nem-4302397/"><h3>Cenzúra az eBayen: a Mein Kampf maradhat, de dr. Seuss gyerekkönyvei nem</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/karacsony-a-jarvany-elleni-vedekezes-helyett-halmozza-a-felelotlen-donteseket-4307102/"><img src="https://888.hu/wp-content/uploads/2020/12/20201111karacsonygergelyvnaszalyimarta.jpg" height="93" width="185" alt="Karácsony a járvány elleni védekezés helyett halmozza a felelőtlen döntéseket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/karacsony-a-jarvany-elleni-vedekezes-helyett-halmozza-a-felelotlen-donteseket-4307102/"><h3>Karácsony a járvány elleni védekezés helyett halmozza a felelőtlen döntéseket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/kovacs-zoltan-a-korhazban-gyogyitani-kell-es-nem-kamerazni-4306887/"><img src="https://888.hu/wp-content/uploads/2019/05/DBZOL20181128016.jpg" height="93" width="185" alt="Kovács Zoltán: A kórházban gyógyítani kell, és nem kamerázni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/kovacs-zoltan-a-korhazban-gyogyitani-kell-es-nem-kamerazni-4306887/"><h3>Kovács Zoltán: A kórházban gyógyítani kell, és nem kamerázni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/hienak-sakalok-hullarablok-korkepet-adott-magarol-a-kaosz-oldal-inasmediaja-4306824/"><img src="https://888.hu/wp-content/uploads/2021/03/6001611MKObeszol3.jpg" height="93" width="185" alt="Hiénák, sakálok, hullarablók – kórképet adott magáról a káoszoldal inasmédiája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/hienak-sakalok-hullarablok-korkepet-adott-magarol-a-kaosz-oldal-inasmediaja-4306824/"><h3>Hiénák, sakálok, hullarablók – kórképet adott magáról a káoszoldal inasmédiája</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/karacsony-nem-tervez-beremelest-a-bkv-nal-tobbnapos-sztrajk-is-kialakulhat-4306654/"><img src="https://888.hu/wp-content/uploads/2020/09/01karacsonyMOe1573263693469.jpg" height="93" width="185" alt="Karácsony nem tervez béremelést a BKV-nál, többnapos sztrájk is lehetséges"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/karacsony-nem-tervez-beremelest-a-bkv-nal-tobbnapos-sztrajk-is-kialakulhat-4306654/"><h3>Karácsony nem tervez béremelést a BKV-nál, többnapos sztrájk is lehetséges</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/gulyas-marci-kiakadt-baloldali-interjualanyaira-4306433/"><img src="https://888.hu/wp-content/uploads/2019/03/4173807-760x0.jpg" height="93" width="185" alt="Gulyás Marci kiakadt baloldali interjúalanyaira"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/gulyas-marci-kiakadt-baloldali-interjualanyaira-4306433/"><h3>Gulyás Marci kiakadt baloldali interjúalanyaira</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/europai-reneszansz-beoltott-boszme-provokator-fogtunder-4307293/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759gyurcsanyursula.jpg" height="93" width="185" alt="Európai reneszánsz, beoltott Böszme, provokatőr fogtündér"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/europai-reneszansz-beoltott-boszme-provokator-fogtunder-4307293/"><h3>Európai reneszánsz, beoltott Böszme, provokatőr fogtündér</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/gyasszal-kufarkodo-baloldali-elemzo-brusszel-vakcinaszerzodesei-4307004/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759donathjourova.jpg" height="93" width="185" alt="Gyásszal kufárkodó baloldali elemző, Brüsszel vakcinaszerződései"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/gyasszal-kufarkodo-baloldali-elemzo-brusszel-vakcinaszerzodesei-4307004/"><h3>Gyásszal kufárkodó baloldali elemző, Brüsszel vakcinaszerződései</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ketmillio-beoltott-magyar-kozel-a-bkv-sztrajk-megvasarolt-fuggetlen-objektivek-4306770/"><img src="https://888.hu/wp-content/uploads/2021/03/6082531759gyurcsanyursula.jpg" height="93" width="185" alt="Kétmillió beoltott magyar, közel a BKV-sztrájk, megvásárolt független-objektívek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ketmillio-beoltott-magyar-kozel-a-bkv-sztrajk-megvasarolt-fuggetlen-objektivek-4306770/"><h3>Kétmillió beoltott magyar, közel a BKV-sztrájk, megvásárolt független-objektívek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/a-baloldal-nem-kormanyzokepes-orban-jol-vette-eszre-brusszel-lassusagat-4306513/"><img src="https://888.hu/wp-content/uploads/2021/03/6082530759dobrevsophie.jpg" height="93" width="185" alt="A baloldal nem kormányzóképes, Orbán jól vette észre Brüsszel lassúságát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/a-baloldal-nem-kormanyzokepes-orban-jol-vette-eszre-brusszel-lassusagat-4306513/"><h3>A baloldal nem kormányzóképes, Orbán jól vette észre Brüsszel lassúságát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/katolikusok-elleni-merenylet-tetozo-jarvany-civil-virus-4306250/"><img src="https://888.hu/wp-content/uploads/2021/03/6082530759dobrevsophie.jpg" height="93" width="185" alt="Katolikusok elleni merénylet, tetőző járvány, „civil vírus”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/katolikusok-elleni-merenylet-tetozo-jarvany-civil-virus-4306250/"><h3>Katolikusok elleni merénylet, tetőző járvány, „civil vírus”</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/haztaji-soprogetes-4300818/"><img src="https://888.hu/wp-content/uploads/2021/02/40831572804182GyurcsanyCzegledytgllap.jpg" height="93" width="185" alt="Háztáji söprögetés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/haztaji-soprogetes-4300818/"><h3>Háztáji söprögetés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/orultseg-lenne-4300097/"><img src="https://888.hu/wp-content/uploads/2020/03/0001GY5PU.jpg" height="93" width="185" alt="Őrültség lenne?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/orultseg-lenne-4300097/"><h3>Őrültség lenne?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/transzatletikai-versenyfutas-4300011/"><img src="https://888.hu/wp-content/uploads/2021/02/36457140001G5231.jpg" height="93" width="185" alt="Transzatlétikai versenyfutás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/transzatletikai-versenyfutas-4300011/"><h3>Transzatlétikai versenyfutás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-klubradiot-hallgato-joe-biden-es-az-onmaga-hatasa-ala-kerult-baloldal-4298994/"><img src="https://888.hu/wp-content/uploads/2021/02/306080500092P68A.jpg" height="93" width="185" alt="A Klubrádiót hallgató Joe Biden és az önmaga hatása alá került baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-klubradiot-hallgato-joe-biden-es-az-onmaga-hatasa-ala-kerult-baloldal-4298994/"><h3>A Klubrádiót hallgató Joe Biden és az önmaga hatása alá került baloldal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/free-damjanich-utca-4-4298819/"><img src="https://888.hu/wp-content/uploads/2020/10/niedermuller-1.jpg" height="93" width="185" alt="Free Damjanich utca 4.!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/free-damjanich-utca-4-4298819/"><h3>Free Damjanich utca 4.!</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/kasler-miklos-magyarorszag-idoben-kezdte-meg-a-jarvany-elleni-vedekezest-4306323/"><img src="https://888.hu/wp-content/uploads/2019/11/DBUS20190912009-e1574413952477.jpg" height="93" width="185" alt="Kásler Miklós: Magyarország időben kezdte meg a járvány elleni védekezést"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/kasler-miklos-magyarorszag-idoben-kezdte-meg-a-jarvany-elleni-vedekezest-4306323/"><h3>Kásler Miklós: Magyarország időben kezdte meg a járvány elleni védekezést</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><img src="https://888.hu/wp-content/uploads/2021/03/5530198o1.jpg" height="93" width="185" alt="„Harmatoztak az egek Jeruzsálemben”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/orban-viktor-jeruzsalemben-4303514/"><h3>„Harmatoztak az egek Jeruzsálemben”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas2.jpg" height="93" width="185" alt="Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><h3>Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/egy-amerikai-tanulmanyban-dicserik-az-orosz-vakcinat-4306644/"><img src="https://888.hu/wp-content/uploads/2021/03/5815281068AA16092020158063.jpg" height="93" width="185" alt="Egy amerikai tanulmányban dicsérik az orosz vakcinát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/egy-amerikai-tanulmanyban-dicserik-az-orosz-vakcinat-4306644/"><h3>Egy amerikai tanulmányban dicsérik az orosz vakcinát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/nem-veszelyes-az-5g-4306577/"><img src="https://888.hu/wp-content/uploads/2021/03/7095794KEPA20200128221.jpg" height="93" width="185" alt="Nem veszélyes az 5G"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/nem-veszelyes-az-5g-4306577/"><h3>Nem veszélyes az 5G</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/elarulta-a-nasa-hogy-mikor-utkozhet-ossze-a-veszelyes-aszteroida-a-folddel-4306199/"><img src="https://888.hu/wp-content/uploads/2021/03/6927099apophis.jpg" height="93" width="185" alt="Elárulta a NASA, hogy mikor ütközhet össze a veszélyes aszteroida a Földdel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/elarulta-a-nasa-hogy-mikor-utkozhet-ossze-a-veszelyes-aszteroida-a-folddel-4306199/"><h3>Elárulta a NASA, hogy mikor ütközhet össze a veszélyes aszteroida a Földdel</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/igy-eld-tul-ep-esszel-a-bezartsagot-4305717/"><img src="https://888.hu/wp-content/uploads/2021/03/6676137stefanopollioZC0EbdLC8G0unsplash.jpg" height="93" width="185" alt="Így éld túl ép ésszel a bezártságot!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/igy-eld-tul-ep-esszel-a-bezartsagot-4305717/"><h3>Így éld túl ép ésszel a bezártságot!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/munkahelyvaltasi-hullamot-hozhat-a-home-office-4305414/"><img src="https://888.hu/wp-content/uploads/2021/03/6593830080HLJLEBLOIS1405119.jpg" height="93" width="185" alt="Munkahelyváltási hullámot hozhat a home office"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/munkahelyvaltasi-hullamot-hozhat-a-home-office-4305414/"><h3>Munkahelyváltási hullámot hozhat a home office</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/maradj-a-keken-2-4306232/"><img src="https://888.hu/wp-content/uploads/2021/03/6945900fo.jpg" height="93" width="185" alt="Maradj a Kéken!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/maradj-a-keken-2-4306232/"><h3>Maradj a Kéken!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/horvat-lili-a-legjobb-rendezo-dijat-kapta-dublinban-4304132/"><img src="https://888.hu/wp-content/uploads/2021/03/5980811maxresdefault.jpg" height="93" width="185" alt="Horvát Lili a legjobb rendező díját kapta Dublinban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/horvat-lili-a-legjobb-rendezo-dijat-kapta-dublinban-4304132/"><h3>Horvát Lili a legjobb rendező díját kapta Dublinban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ringbe-szall-egymas-ellen-tyson-fury-es-anthony-joshua-4303930/"><img src="https://888.hu/wp-content/uploads/2021/03/5831360skysportsanthonyjoshuatysonfury4961003.png" height="93" width="185" alt="Ringbe száll egymás ellen Tyson Fury és Anthony Joshua"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ringbe-szall-egymas-ellen-tyson-fury-es-anthony-joshua-4303930/"><h3>Ringbe száll egymás ellen Tyson Fury és Anthony Joshua</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/biztos-hogy-mindent-pontosan-tudsz-az-1848-marcius-15-i-esemenyekrol-4303903/"><img src="https://888.hu/wp-content/uploads/2021/03/5821756setaforradalom.png" height="93" width="185" alt="Biztos, hogy mindent pontosan tudsz az 1848. március 15-i eseményekről?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/biztos-hogy-mindent-pontosan-tudsz-az-1848-marcius-15-i-esemenyekrol-4303903/"><h3>Biztos, hogy mindent pontosan tudsz az 1848. március 15-i eseményekről?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/breaking-magyarorszagra-latogat-ferenc-papa-4302915/"><img src="https://888.hu/wp-content/uploads/2020/04/Ferencpapa.jpg" height="93" width="185" alt="Magyarországra látogat Ferenc pápa"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/breaking-magyarorszagra-latogat-ferenc-papa-4302915/"><h3>Magyarországra látogat Ferenc pápa</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ongyilkossagi-gondolatairol-vallott-meghan-markle-4302777/"><img src="https://888.hu/wp-content/uploads/2019/05/0001GA0JR.jpg" height="93" width="185" alt="Öngyilkossági gondolatairól vallott Meghan Markle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ongyilkossagi-gondolatairol-vallott-meghan-markle-4302777/"><h3>Öngyilkossági gondolatairól vallott Meghan Markle</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/szornyethalt-tobb-egyetemista-miutan-lezuhantak-a-legfelso-szintrol-4302016/"><img src="https://888.hu/wp-content/uploads/2021/03/4754049balesetbolivia.png" height="93" width="185" alt="Szörnyethalt több egyetemista, miután lezuhant a legfelső szintről | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/szornyethalt-tobb-egyetemista-miutan-lezuhantak-a-legfelso-szintrol-4302016/"><h3>Szörnyethalt több egyetemista, miután lezuhant a legfelső szintről | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/lady-gaga-visszakapta-az-elrabolt-kutyait-4301511/"><img src="https://888.hu/wp-content/uploads/2021/02/4422572ladygaga.png" height="93" width="185" alt="Lady Gaga visszakapta az elrabolt kutyáit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/lady-gaga-visszakapta-az-elrabolt-kutyait-4301511/"><h3>Lady Gaga visszakapta az elrabolt kutyáit</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/egy-sanghajban-elo-amerikai-megkapta-a-kinai-oltast-elkepeszto-ami-utana-tortent-4300626/"><img src="https://888.hu/wp-content/uploads/2021/02/4003550willhenrykinaivakcina.jpg" height="93" width="185" alt="Egy Sanghajban élő amerikai megkapta a kínai oltást, elképesztő, ami utána történt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/egy-sanghajban-elo-amerikai-megkapta-a-kinai-oltast-elkepeszto-ami-utana-tortent-4300626/"><h3>Egy Sanghajban élő amerikai megkapta a kínai oltást, elképesztő, ami utána történt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/pert-nyert-az-olasz-maffiozo-hallgathat-zenet-a-cellajaban-4300267/"><img src="https://888.hu/wp-content/uploads/2021/02/3740947049f0323897.jpg" height="93" width="185" alt="Pert nyert az olasz maffiózó: hallgathat zenét a cellájában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/pert-nyert-az-olasz-maffiozo-hallgathat-zenet-a-cellajaban-4300267/"><h3>Pert nyert az olasz maffiózó: hallgathat zenét a cellájában</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/dinamikusan-folytatodik-a-telepulesfasitasi-program-4304802/"><img src="https://888.hu/wp-content/uploads/2021/03/6316557erdomezpo.jpg" height="93" width="185" alt="Dinamikusan folytatódik a településfásítási program"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/dinamikusan-folytatodik-a-telepulesfasitasi-program-4304802/"><h3>Dinamikusan folytatódik a településfásítási program</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/egyre-jobban-erzodik-nemetorszag-idojarasan-a-globalis-klimavaltozas-hatasa-4303107/"><img src="https://888.hu/wp-content/uploads/2021/01/0008XY9RM.jpg" height="93" width="185" alt="Egyre jobban érződik Németország időjárásán a klímaváltozás hatása"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/egyre-jobban-erzodik-nemetorszag-idojarasan-a-globalis-klimavaltozas-hatasa-4303107/"><h3>Egyre jobban érződik Németország időjárásán a klímaváltozás hatása</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ader-megszabadulhat-a-vilag-az-egyszerhasznalatos-muanyagok-hulladekatol-4302863/"><img src="https://888.hu/wp-content/uploads/2021/03/5204019derpodcast.jpg" height="93" width="185" alt="Áder: Megszabadulhat a világ az egyszer használatos műanyagok hulladékától"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ader-megszabadulhat-a-vilag-az-egyszerhasznalatos-muanyagok-hulladekatol-4302863/"><h3>Áder: Megszabadulhat a világ az egyszer használatos műanyagok hulladékától</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/az-elelmiszerek-17-szazaleka-a-szemetben-vegzi-az-ensz-szerint-4302347/"><img src="https://888.hu/wp-content/uploads/2016/08/4066093-760x0.jpg" height="93" width="185" alt="Az élelmiszerek 17 százaléka a szemétben végzi az ENSZ szerint"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/az-elelmiszerek-17-szazaleka-a-szemetben-vegzi-az-ensz-szerint-4302347/"><h3>Az élelmiszerek 17 százaléka a szemétben végzi az ENSZ szerint</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ader-janos-is-szerepet-vallal-a-globalis-viz-es-klimaugyi-vezeto-testuletben-4302119/"><img src="https://888.hu/wp-content/uploads/2020/11/075wlodarczykvisegrad171014npt4n.jpg" height="93" width="185" alt="Áder János is szerepet vállal a globális Víz- és Klímaügyi Vezető Testületben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ader-janos-is-szerepet-vallal-a-globalis-viz-es-klimaugyi-vezeto-testuletben-4302119/"><h3>Áder János is szerepet vállal a globális Víz- és Klímaügyi Vezető Testületben</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color9" href="/feher-ferfi/" rel="column">Fehér férfi</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/baranyi-krisztina/" rel="tag">baranyi krisztina</a>, <a href="/cimke/black-lives-matter/" rel="tag">black lives matter</a>, <a href="/cimke/ferencvaros/" rel="tag">ferencváros</a>, <a href="/cimke/szobor/" rel="tag">szobor</a>                            </div>
                        </div>
                        <h1>Ezt is megértük: ma jön a BLM-szobor Ferencvárosba</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>
                            </div>
                        </div>
                        <p>2021.04.01. 07:30</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        Eljött a nagy nap.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <p>&nbsp;</p>
<p>Mindannyian emlékszünk még, hogy tavaly nyáron radikális baloldali tüntetők, antifák és Black Lives Matter-mozgalmárok milyen pusztítást végeztek az Egyesült Államokban. Volt minden:</p>
<ul>
<li>zavargás,</li>
<li>rongálás,</li>
<li>gyilkolás,</li>
<li>gyújtogatás,</li>
<li>kifosztás,</li>
<li>zaklatás,</li>
<li>szobordöntögetés.</li>
</ul>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/00HYjBkE2z8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>A megmozdulások hatása Európában is érződött, Nagy-Britanniában, Franciaországban és Belgiumban is. Szobrok tucatjait rongálták meg, döntötték le vagy távolították el.</p>
<p>A becslések <a href="https://www.axios.com/riots-cost-property-damage-276c9bcc-a455-4067-b06a-66f9db4cea9c.html" target="_blank" rel="noopener noreferrer">szerint</a> Amerikában a zavargások tavaly május 26-a és június 8-a között</p>
<div class="enews-highlighted">1–2 milliárd dollárnyi kárt okoztak.</div>
<p>Erre ráhangolódva a Baranyi Krisztina által vezetett IX. kerületben született meg az a zseniális ötlet, hogy</p>
<div class="enews-highlighted">szobrot állítanak a BLM tiszteletére.</div>
<p>Az alkotást a Klinikák metróállomástól tíz perc sétára található Ferenc téren helyezik el, és két hétig lesz kiállítva.</p>
<p>Az április 1-jétől kiállítani tervezett emlékmű az amerikai szabadságszobrot ábrázolja a BLM-aktivisták térdelő pozíciójában, az egyik kezét ököllel az égnek emelve, a másikban pedig egy könyvet tartva, amelynek borítóján a mozgalom neve áll. Mindenre gondoltak, így a szobrot az LMBTQ-mozgalomra utaló szivárványszínre festették.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Frobert.carrithers%2Fposts%2F10158091163278531&amp;width=500&amp;show_text=true&amp;height=608&amp;appId" width="500" height="608" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>A szobor kiállítása egyébként még liberális körökben is kiverte a biztosítékot.</p>
<p>Az Ungár Péter LMP-s országgyűlési képviselő tulajdonában álló Azonnali.hu-n is <a href="https://azonnali.hu/cikk/20210106_ez-a-baj-a-ferencvarosi-blm-szoborral-" target="_blank" rel="noopener noreferrer">megjelent</a> egy bíráló írás. Az újságíró a liberális identitáspolitika tökéletes szimbólumának nevezte a szobrot, amely szerinte egy „rendkívül ocsmány, torzszülött alkotás”.</p>
<p>&nbsp;</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1053/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaHVzdmV0aS1zb25rYS1mb3plc2UtaGF6aS10b3JtYS12aWRlby1yZWNlcHQtNjA1MDEvP3V0bV9zb3VyY2U9ODg4Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/346_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A húsvéti sonka főzése: így lesz tökéletes, vajpuha és omlós<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1056/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaHVzbWVudGVzLWV0ZWxlay16b2xkLWNzdXRvcnRva3JlLXNwZW5vdC1icm9ra29saS1tZWR2ZWhhZ3ltYS1wZXN0by1hdm9rYWRvLWtyZW0tbGV2ZXMtZm96ZWxlay10ZXN6dGEtNjA1MDMvP3V0bV9zb3VyY2U9ODg4Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/347_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">14 húsmentes zöld fogás nagycsütörtökre, a levestől a krémekig!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1077/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvY3NpcmtlZmFsYXRrYWstdGVtcHVyYS10ZXN6dGFiYW4tNTg4MzMvP3V0bV9zb3VyY2U9ODg4Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAz" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/354_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ha már unod a hagyományos panírt: Isteni csirkefalatkák tempura tésztában<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1059/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUva2FsYWNzZm9uYXMta2V6ZG9rbmVrLXN6YWJpLWEtcGVrLXNlZ2l0LWhvZ3ktbmVrZWQtaXMtc2lrZXJ1bGpvbi02MDQ5Mi8%2FdXRtX3NvdXJjZT04ODguaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDQ%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/348_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Kalácsfonás kezdőknek – Szabi a pék segít, hogy neked is sikerüljön<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1080/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvZXotYXotZWd5aWstbGVnam9iYi1pbW11bmVyb3NpdG8ta29yb25hdmlydXMtamFydmFueS1pZGVqZW4tNjA1MDAvP3V0bV9zb3VyY2U9ODg4Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA1" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/355_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ez az egyik legjobb immunerősítő koronavírus-járvány idején!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1083/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvNy1lbGVsbWlzemVyLWFtaXQtbGUtbmUtaGFneWotYS1odXN2ZXRpLWJldmFzYXJsb2xpc3RhZHJvbC01NTc0MS8%2FdXRtX3NvdXJjZT04ODguaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDY%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/356_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">6+1 élelmiszer, amit le ne hagyj a húsvéti bevásárlólistádról<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1086/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdGlyYW1pc3VzLXBhbGFjc2ludGF0b3J0YS5yZWNlcHQvP3V0bV9zb3VyY2U9ODg4Lmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/357_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Így készül a mennyei finom tiramisus palacsintatorta<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1089/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvcGVrc3VsaS1zemFiaXZhbC1sZXBkLW1lZy1hLWNzYWxhZG90LWh1c3ZldGtvci1jc3Vsa29zLWtlbnllcnJlbC01ODY1OS8%2FdXRtX3NvdXJjZT04ODguaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDg%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/358_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Péksuli Szabival: Lepd meg a családot húsvétkor egy isteni csülkös kenyérrel!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">mindmegette.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/kinyilott-a-pitypang/az-europai-bizottsag-szentesitette-fegyor-beigert-sajtoleszamolasat-4307139/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_09" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7330406_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Az Európai Bizottság szentesítette FeGyőr beígért sajtóleszámolását<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_10" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/7322789_auto_resized.jpg?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ezt is megértük: ma jön a BLM-szobor Ferencvárosban<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">888.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/1071/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC9hei1lbGh1bnl0LWRrLXMta2VwdmlzZWxvLXZpc3N6YXV0YXNpdG90dGEtYS1raW5haS12YWtjaW5hdC05NTk5MDMzLz91dG1fc291cmNlPTg4OC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMQ%3D%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/352_resized.jpg?avcount=1617310009">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Az elhunyt DK-s képviselő visszautasította a kínai vakcinát<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="?utm_source=www.888.hu&utm_medium=referral&utm_campaign=ott_a_12" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/?ver1">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';"><br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;"></span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/346-347-354-348-355-356-357-358-352/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4299313">
                                    <a href="https://888.hu/gazemberek/megrongaltak-petofi-sandor-horvatorszagi-mellszobrat-4299313/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2021/02/+otf/150x150/9grsYdhKxsFzfjyVbDVaj05PVF9WRVJZX1NFQ2QsstqtU6JpK2__Xrfg0aCxpXyTMIIaXO0Wkkf6GKCBaD__0qzmmuk__ZNOvUVSv7H4pFxccUAJ+4l__3SXimrqZQw=/329557048ashosokpetofiszoborharaszti.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Megrongálták Petőfi Sándor horvátországi mellszobrát</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4297046">
                                    <a href="https://888.hu/hajra-magyarok/ket-heten-belul-helyreallitjak-a-melbourne-i-puskas-szobor-talapzatat-4297046/">
                                                                                    <img style="width:68px;border-left:4px solid #00b976;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/s1TDQWVF+sfzwx8knuXLFk5PVF9WRVJZX1NFQ63zgoDwH8vswofZ__cr8ACWxqO43yho61W4i2zwUHdC1XQFHD5RN3bsSUmn165sbSMmS+3kaR0Vfde5iQZO2cEg=/2009980PuskasFerenc.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Két héten belül helyreállítják a melbourne-i Puskás-szobor talapzatát</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4296803">
                                    <a href="https://888.hu/gazemberek/kirugta-a-szinhazigazgatot-a-zsidozo-baranyi-krisztina-amiert-tanari-allast-vallalt-az-szfe-n-4296803/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2020/11/+otf/150x150/zihuP9zFo2DMbAUuL63w+U5PVF9WRVJZX1NFQ+huS9oJ9xNS54xUz6wgdNLXLuSq03RiqK5DtXZza79B15qGNpRI7KFOyPH4UO7t2+lVLYLQtbpnkcsYL__lUu8A=/DKOS20191125003-1.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Kirúgta a színházigazgatót a zsidózó Baranyi Krisztina, amiért tanári állást vállalt az SZFE-n</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4294715">
                                    <a href="https://888.hu/gazemberek/ismet-lukra-futott-a-baloldali-propagandahad-4294715/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2019/11/+otf/150x150/CG__p6jiI2LUtGyeER__W6ik5PVF9WRVJZX1NFQ16NOPDCiJ5BjRHscBxViAHRbHgUDyZe4fuibvGJWvw+t__nlcrdBElMoLlFBtYw+M5boRogEZl__3rumxI7UCfIk=/fakenewssoros8881280x640.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ismét lyukra futott a baloldali propagandahad</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4294178">
                                    <a href="https://888.hu/gazemberek/nem-tetszett-az-igazgatonak-a-szuz-maria-szobor-ezert-kirakta-az-iskolabol-4294178/">
                                                                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/iihzskWb5Mnpevao8qvu505PVF9WRVJZX1NFQxNBVfz+H74o8BSKiglqlQ8bC6Et4sYFjNa9UOlZyrdapA6gJ4DHAI6zIW6+U6LWQ8J2wwnz__TRlkKdK8yKYmUU=/0656749lavalstatue740x462.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nem tetszett az igazgatónak a Szűz Mária-szobor, ezért kirakta az iskolából</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color9" href="/feher-ferfi/" rel="column">Fehér férfi</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/feher-ferfi/ezt-is-megertuk-holnap-jon-a-blm-szobor-ferencvarosban-4306869/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/baranyi-krisztina/" rel="tag">baranyi krisztina</a>, <a href="/cimke/black-lives-matter/" rel="tag">black lives matter</a>, <a href="/cimke/ferencvaros/" rel="tag">ferencváros</a>, <a href="/cimke/szobor/" rel="tag">szobor</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/kozos-allaspont-4307302/" >
                                <img id="ncl4307303" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/DiurGPrxTiJZiOxzX6ABNE5PVF9WRVJZX1NFQ1IuS4W+17IFXLspRLrcp9+gFYUejXZUiM+f4ajwJ+ZBWRZ6YyXyQ1hMBX4__tWpQlEOXYMd+zOgLsC6N8xG7fT8=/7307033167998595101591409975810933406963871705324994n.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/DiurGPrxTiJZiOxzX6ABNE5PVF9WRVJZX1NFQ1IuS4W+17IFXLspRLrcp9+gFYUejXZUiM+f4ajwJ+ZBWRZ6YyXyQ1hMBX4__tWpQlEOXYMd+zOgLsC6N8xG7fT8=/7307033167998595101591409975810933406963871705324994n.jpg" data-still="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/DiurGPrxTiJZiOxzX6ABNE5PVF9WRVJZX1NFQ1IuS4W+17IFXLspRLrcp9+gFYUejXZUiM+f4ajwJ+ZBWRZ6YyXyQ1hMBX4__tWpQlEOXYMd+zOgLsC6N8xG7fT8=/7307033167998595101591409975810933406963871705324994n.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Közös álláspont">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/kozos-allaspont-4307302/">
                                    <h2><span><strong>Közös álláspont</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Magyarország, Lengyelország és Olaszország közösen tervezi a jövőt.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/kinyilott-a-pitypang/gyaszhuszarok-4307232/" >
                                <img id="ncl4181884" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/05/+otf/760x380/XVNHE1mN449D22s63P1cXk5PVF9WRVJZX1NFQyLFL5yctwJMkjf1kuh2vDGtdpCU5mUQQLdoAdaUiD29cbX+mpo6+k5TA1nChwnsc0YbR0FfZ+WaXdMU1hEue0Q=/momentumdkepgyurcsanydobrevfegyorcsehkatalin2.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/+otf/760x380/XVNHE1mN449D22s63P1cXk5PVF9WRVJZX1NFQyLFL5yctwJMkjf1kuh2vDGtdpCU5mUQQLdoAdaUiD29cbX+mpo6+k5TA1nChwnsc0YbR0FfZ+WaXdMU1hEue0Q=/momentumdkepgyurcsanydobrevfegyorcsehkatalin2.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/+otf/760x380/XVNHE1mN449D22s63P1cXk5PVF9WRVJZX1NFQyLFL5yctwJMkjf1kuh2vDGtdpCU5mUQQLdoAdaUiD29cbX+mpo6+k5TA1nChwnsc0YbR0FfZ+WaXdMU1hEue0Q=/momentumdkepgyurcsanydobrevfegyorcsehkatalin2.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Gyászhuszárok">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/kinyilott-a-pitypang/gyaszhuszarok-4307232/">
                                    <h2><span><strong>Gyászhuszárok</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/kinyilott-a-pitypang" class="btn-link color4">Kinyílott a pitypang</a>
                        </div>
                                                <div class="text-box">
                            <p>Nagy Attila Tibor politikai elemző szerint az emberek gyászát is ki kellene használnia az ellenzéknek a szavazatszerzés érdekében. Merthogy a frissiben összeölelkezett pártok egyike sem szólt még elég hangosan és karakteres módon a szeretteiket mostanában elvesztőkhöz, akiknek a száma akár 200 ezerre is rúghat.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/europai-reneszansz-beoltott-boszme-provokator-fogtunder-4307293/" >
                                <img id="ncl4304402" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/4tkooY3xBzZQHtGeN8xo705PVF9WRVJZX1NFQxfFHGA__Jvq2wc9MfjYzES+AGdjWDpK22UCDZroc97Vi83MOieGFTGcgPLiaZ7fQMBP7mQMWPWP8vwo9xsCJh6o=/6082531759gyurcsanyursula.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/4tkooY3xBzZQHtGeN8xo705PVF9WRVJZX1NFQxfFHGA__Jvq2wc9MfjYzES+AGdjWDpK22UCDZroc97Vi83MOieGFTGcgPLiaZ7fQMBP7mQMWPWP8vwo9xsCJh6o=/6082531759gyurcsanyursula.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/+otf/760x380/4tkooY3xBzZQHtGeN8xo705PVF9WRVJZX1NFQxfFHGA__Jvq2wc9MfjYzES+AGdjWDpK22UCDZroc97Vi83MOieGFTGcgPLiaZ7fQMBP7mQMWPWP8vwo9xsCJh6o=/6082531759gyurcsanyursula.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Európai reneszánsz, beoltott Böszme, provokatőr fogtündér">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/europai-reneszansz-beoltott-boszme-provokator-fogtunder-4307293/">
                                    <h2><span><strong>Európai reneszánsz, beoltott Böszme, provokatőr fogtündér</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                                <div class="text-box">
                            <p>Európa újjászületéséről tárgyalt Orbán Viktor, Mateusz Morawiecki és Matteo Salvini, Gyurcsány „angyalbögyölő” Ferenc megkapta a vakcinát, úgyhogy ma nem volt oltásellenes.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/europa-ujjaszuleteserol-targyalt-orban-viktor-mateusz-morawiecki-es-matteo-salvini-4307282/" >
                                <img id="ncl4307285" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/w6atCrA6ljNzmTuW__YT01E5PVF9WRVJZX1NFQ+iquEVa__SKsz4tXUJlbtUw7tkwoDhIFTqA1Ub3VVwQh2330qCPefHjBMNxmBl4iNgdFDlI8nnhsmr9GQbV9hXc=/72979761orb.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/w6atCrA6ljNzmTuW__YT01E5PVF9WRVJZX1NFQ+iquEVa__SKsz4tXUJlbtUw7tkwoDhIFTqA1Ub3VVwQh2330qCPefHjBMNxmBl4iNgdFDlI8nnhsmr9GQbV9hXc=/72979761orb.jpg" data-still="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/w6atCrA6ljNzmTuW__YT01E5PVF9WRVJZX1NFQ+iquEVa__SKsz4tXUJlbtUw7tkwoDhIFTqA1Ub3VVwQh2330qCPefHjBMNxmBl4iNgdFDlI8nnhsmr9GQbV9hXc=/72979761orb.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Európa újjászületéséről tárgyalt Orbán Viktor, Mateusz Morawiecki és Matteo Salvini">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/europa-ujjaszuleteserol-targyalt-orban-viktor-mateusz-morawiecki-es-matteo-salvini-4307282/">
                                    <h2><span><strong>Európa újjászületéséről tárgyalt Orbán Viktor, Mateusz Morawiecki és Matteo Salvini</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Orbán Viktor miniszterelnök hivatalában fogadta a lengyel kormányfőt és az olasz Liga párt elnökét. A kétórás megbeszélés után közös sajtótájékoztatón számoltak be a találkozón született megállapodásokról.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/gazemberek/teged-lebeszelnek-magukat-beoltatjak-ez-a-baloldali-kettos-merce-4307233/" >
                                <img id="ncl4307236" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/hp5jQSi4xFUysLKeDCJp9k5PVF9WRVJZX1NFQ7jMxBxf9yMBCjiu32eacPhnPXw__EZvoXGeKLDSF__0i0aaDewvIl5frQkFQIn+VA0iY2Q7O__aPhKLgs+6PwYs7Q=/7282603DKvakcinalebeszelnek.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/hp5jQSi4xFUysLKeDCJp9k5PVF9WRVJZX1NFQ7jMxBxf9yMBCjiu32eacPhnPXw__EZvoXGeKLDSF__0i0aaDewvIl5frQkFQIn+VA0iY2Q7O__aPhKLgs+6PwYs7Q=/7282603DKvakcinalebeszelnek.jpg" data-still="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/hp5jQSi4xFUysLKeDCJp9k5PVF9WRVJZX1NFQ7jMxBxf9yMBCjiu32eacPhnPXw__EZvoXGeKLDSF__0i0aaDewvIl5frQkFQIn+VA0iY2Q7O__aPhKLgs+6PwYs7Q=/7282603DKvakcinalebeszelnek.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Téged lebeszélnek, magukat beoltatják: ez a baloldali kettős mérce">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/gazemberek/teged-lebeszelnek-magukat-beoltatjak-ez-a-baloldali-kettos-merce-4307233/">
                                    <h2><span><strong>Téged lebeszélnek, magukat beoltatják: ez a baloldali kettős mérce</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/gazemberek" class="btn-link ">Gazemberek</a>
                        </div>
                                                <div class="text-box">
                            <p>Kocsis Máté a Facebookon fejtette ki véleményét a baloldali képmutatásról.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/piszkostizenketto/gyurcsanyek-megceloztak-a-beka-feneket-4307276/" >
                                <img id="ncl4307277" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/ZKgNH4OhcsVHh8PdeC0F__E5PVF9WRVJZX1NFQystA__ZJwZQA5A91z6wPoFttjmGVfv2HYwGBirLYgcpuMN__RAuyfJiScvo3n__IXWClijLzgTinjGvdnMyEIK2k0=/7291563hjp12agyurcsanyzuschlag.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/ZKgNH4OhcsVHh8PdeC0F__E5PVF9WRVJZX1NFQystA__ZJwZQA5A91z6wPoFttjmGVfv2HYwGBirLYgcpuMN__RAuyfJiScvo3n__IXWClijLzgTinjGvdnMyEIK2k0=/7291563hjp12agyurcsanyzuschlag.jpg" data-still="https://888.hu/wp-content/uploads/2021/04/+otf/760x380/ZKgNH4OhcsVHh8PdeC0F__E5PVF9WRVJZX1NFQystA__ZJwZQA5A91z6wPoFttjmGVfv2HYwGBirLYgcpuMN__RAuyfJiScvo3n__IXWClijLzgTinjGvdnMyEIK2k0=/7291563hjp12agyurcsanyzuschlag.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Gyurcsányék megcélozták a béka fenekét">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/piszkostizenketto/gyurcsanyek-megceloztak-a-beka-feneket-4307276/">
                                    <h2><span><strong>Gyurcsányék megcélozták a béka fenekét</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                                <div class="text-box">
                            <p>A DK elnöke maga jelentette be közösségi oldalán, hogy ma megkapta az oltást.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4307276">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                    <div class="btn-holder">
                        <a href="/cth-ez-tortenik" class="link-btn color">EZ TÖRTÉNIK</a>
                    </div>
                    <article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/legalabb-junius-vegeig-varni-kell-a-szputnyik-v-europai-engedelyezesere-4307299/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">21:21</span> Legalább június végéig várni kell a Szputnyik V európai engedélyezésére</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/uj-virus-torzset-talaltak-afrikaban-4307270/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">19:40</span> Új vírus törzset találtak Afrikában</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/who-a-magyar-oltasi-mutatok-nagyon-meggyozoek-4307241/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">18:00</span> WHO: Meggyőzőek a magyar oltási mutatók</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/60-millio-orosz-vakcina-keszul-kinaban-4307201/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">17:20</span> 60 millió orosz vakcina készül Kínában</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/lassan-egyeduralkodova-valik-a-brit-mutans-nemetorszagban-4307173/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">16:40</span> Lassan egyeduralkodóvá válik a brit mutáns Németországban</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/elkezdodott-az-ovodai-es-iskolai-pedagogusok-soron-kivuli-oltasa-4307253/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">16:30</span> Elkezdődött az óvodai és iskolai pedagógusok soron kívüli oltása</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/vezercsere-a-szlovak-kormanyban-4307132/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">14:20</span> Vezércsere a szlovák kormányban</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/a-jarvanyhelyzet-miatt-nott-a-halvaszuletesek-es-az-anyai-halalozasok-aranya-4307133/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:45</span> A járványhelyzet miatt nőtt a halvaszületések és az anyák elhalálozásának aránya</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/a-65-ev-felettiek-haromnegyede-mar-megkapta-a-vakcinat-4307168/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:30</span> A 65 év felettiek háromnegyede már megkapta a vakcinát</h2></a>
                        </div>
                    </article><article class="text-box color0">
                        <div class="text-wrap">
                            <a href="https://888.hu/big-pikcsor/nezopont-nemzeti-felelotlenseg-lenne-nem-nyitni-kelet-fele-4307078/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">11:00</span> Nézőpont: Nemzeti felelőtlenség lenne nem nyitni kelet felé</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/hamarosan-donthet-az-orszaggyules-a-koznevelesi-torveny-modositasarol-4307050/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">10:00</span> Hamarosan dönthet az Országgyűlés a köznevelési törvény módosításáról</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/sikeres-oltasi-programmal-elkerulheto-a-negyedik-hullam-4307046/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">09:00</span> Sikeres oltási programmal elkerülhető a negyedik hullám</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/orban-ujrainditani-lepcsozetesen-lehet-4307034/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">08:15</span> Orbán: Újraindítani lépcsőzetesen lehet</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/15-millio-adag-oltoanyag-kerult-a-kukaba-egy-emberi-hiba-miatt-4307036/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">08:00</span> 15 millió adag oltóanyag került a kukába egy emberi hiba miatt</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/tobbtucat-iszlamista-szelsosegest-vettek-orizetbe-egy-menekulttaborban-4307029/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">07:00</span> Több tucat iszlamista szélsőségest vettek őrizetbe egy menekülttáborban</h2></a>
                        </div>
                    </article>                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/europa-ujjaszuleteserol-targyalt-orban-viktor-mateusz-morawiecki-es-matteo-salvini-4307282/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/04/72979761orb.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/04/72979761orb.jpg" data-still="https://888.hu/wp-content/uploads/2021/04/72979761orb.jpg" alt="Európa újjászületéséről tárgyalt Orbán Viktor, Mateusz Morawiecki és Matteo Salvini"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/europa-ujjaszuleteserol-targyalt-orban-viktor-mateusz-morawiecki-es-matteo-salvini-4307282/"><h2><span><strong>Európa újjászületéséről tárgyalt Orbán Viktor, Mateusz Morawiecki és Matteo Salvini</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/uj-barbarokra-varva-4306886/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/7197514szentesizoldi.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/7197514szentesizoldi.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/7197514szentesizoldi.jpg" alt="Új barbárokra várva"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/uj-barbarokra-varva-4306886/"><h2><span><strong>Új barbárokra várva</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/a-gyurcsanyizmus-kisertete-4306964/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/7202764hjp12agyurcsanynagyAttilatiborpecsetnelkul.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/7202764hjp12agyurcsanynagyAttilatiborpecsetnelkul.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/7202764hjp12agyurcsanynagyAttilatiborpecsetnelkul.jpg" alt="A gyurcsányizmus kísértete"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/a-gyurcsanyizmus-kisertete-4306964/"><h2><span><strong>A gyurcsányizmus kísértete</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/mar-donath-anna-is-elismeri-hogy-atlathatatlan-a-brusszeli-vakcinabeszerzes-4306872/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/6415896kitakartszerzodes.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/6415896kitakartszerzodes.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/6415896kitakartszerzodes.jpg" alt="Már Donáth Anna is elismeri, hogy átláthatatlan a brüsszeli vakcinabeszerzés"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/mar-donath-anna-is-elismeri-hogy-atlathatatlan-a-brusszeli-vakcinabeszerzes-4306872/"><h2><span><strong>Már Donáth Anna is elismeri, hogy átláthatatlan a brüsszeli vakcinabeszerzés</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/sivalkodjatok/hienak-sakalok-hullarablok-korkepet-adott-magarol-a-kaosz-oldal-inasmediaja-4306824/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/6001611MKObeszol3.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/6001611MKObeszol3.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/6001611MKObeszol3.jpg" alt="Hiénák, sakálok, hullarablók – kórképet adott magáról a káoszoldal inasmédiája"></a>
                    <figcaption>
                        <a href="https://888.hu/sivalkodjatok/hienak-sakalok-hullarablok-korkepet-adott-magarol-a-kaosz-oldal-inasmediaja-4306824/"><h2><span><strong>Hiénák, sakálok, hullarablók – kórképet adott magáról a káoszoldal inasmédiája</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/penz-andras-belehalt-hogy-hitt-gyurcsanynak-4306753/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/7115296hjp12agyurcsanyPenzAndras.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/7115296hjp12agyurcsanyPenzAndras.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/7115296hjp12agyurcsanyPenzAndras.jpg" alt="Penz András belehalt, hogy hitt Gyurcsánynak"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/penz-andras-belehalt-hogy-hitt-gyurcsanynak-4306753/"><h2><span><strong>Penz András belehalt, hogy hitt Gyurcsánynak</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/megvasarolt-fuggetlen-objektivitas-4306764/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/7122565bohar.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/7122565bohar.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/7122565bohar.jpg" alt="Megvásárolt független-objektivitás"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/megvasarolt-fuggetlen-objektivitas-4306764/"><h2><span><strong>Megvásárolt független-objektivitás</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/breking-atlepte-a-2-milliot-a-beoltottak-szama-4306700/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/4858544vakcinaHU02.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/4858544vakcinaHU02.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/4858544vakcinaHU02.jpg" alt="Breaking: átlépte a 2 milliót a beoltottak száma!"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/breking-atlepte-a-2-milliot-a-beoltottak-szama-4306700/"><h2><span><strong>Breaking: átlépte a 2 milliót a beoltottak száma!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/edes-kis-hazugsagok-es-bacsi-maga-nem-mohacsi-4306591/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/7094374feketegyorhazugsagvizsgalo.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/7094374feketegyorhazugsagvizsgalo.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/7094374feketegyorhazugsagvizsgalo.jpg" alt="Édes kis hazugságok és bácsi, maga nem mohácsi"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/edes-kis-hazugsagok-es-bacsi-maga-nem-mohacsi-4306591/"><h2><span><strong>Édes kis hazugságok és bácsi, maga nem mohácsi</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/igy-dolgozik-egy-adathalasz-hangfelvetelen-bukik-le-az-otp-s-csalo-4306503/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/7044574mkotelefon01.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/7044574mkotelefon01.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/7044574mkotelefon01.jpg" alt="Így dolgozik egy adathalász – hangfelvételen, ahogy lebukik az OTP nevével visszaélő csaló"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/igy-dolgozik-egy-adathalasz-hangfelvetelen-bukik-le-az-otp-s-csalo-4306503/"><h2><span><strong>Így dolgozik egy adathalász – hangfelvételen, ahogy lebukik az OTP nevével visszaélő csaló</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/vigyorogjunk-mi-gyurcsany-arcaba-4306481/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/7027605hjp12aGyurcsanymaszkban.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/7027605hjp12aGyurcsanymaszkban.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/7027605hjp12aGyurcsanymaszkban.jpg" alt="Vigyorogjunk mi Gyurcsány arcába!"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/vigyorogjunk-mi-gyurcsany-arcaba-4306481/"><h2><span><strong>Vigyorogjunk mi Gyurcsány arcába!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/gyanus-tamogatok-a-telexnel-demszky-egykori-tanacsadoja-is-penzelheti-a-portalt-4306342/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/7013303mesterhazytelex01.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/7013303mesterhazytelex01.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/7013303mesterhazytelex01.jpg" alt="Gyanús támogatók a Telexnél: Demszky egykori tanácsadója is pénzelheti a portált"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/gyanus-tamogatok-a-telexnel-demszky-egykori-tanacsadoja-is-penzelheti-a-portalt-4306342/"><h2><span><strong>Gyanús támogatók a Telexnél: Demszky egykori tanácsadója is pénzelheti a portált</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/magyarorszag-mar-az-elso-helyen-all-oltottsagban-az-egesz-europai-unioban-4306266/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/6954607Screenshot20210328COVID19VaccineTrackerEuropeanCentreforDiseasePreventionandControl1.png" data-piszi="https://888.hu/wp-content/uploads/2021/03/6954607Screenshot20210328COVID19VaccineTrackerEuropeanCentreforDiseasePreventionandControl1.png" data-still="https://888.hu/wp-content/uploads/2021/03/6954607Screenshot20210328COVID19VaccineTrackerEuropeanCentreforDiseasePreventionandControl1.png" alt="Magyarország már az első helyen áll oltottságban az egész Európai Unióban"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/magyarorszag-mar-az-elso-helyen-all-oltottsagban-az-egesz-europai-unioban-4306266/"><h2><span><strong>Magyarország már az első helyen áll oltottságban az egész Európai Unióban</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color3">
                    <a href="https://888.hu/szabad-vasarnap/maradj-a-keken-2-4306232/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/6945900fo.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/6945900fo.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/6945900fo.jpg" alt="Maradj a Kéken!"></a>
                    <figcaption>
                        <a href="https://888.hu/szabad-vasarnap/maradj-a-keken-2-4306232/"><h2><span><strong>Maradj a Kéken!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color2">
                    <a href="https://888.hu/pszicho/ha-a-virus-tartos-rondasagot-okozna-otthon-maradnatok-4306248/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/03/6948419687132287a928fc71c9777f06cca88640a93210.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/03/6948419687132287a928fc71c9777f06cca88640a93210.jpg" data-still="https://888.hu/wp-content/uploads/2021/03/6948419687132287a928fc71c9777f06cca88640a93210.jpg" alt="Ha a vírus tartós rondaságot okozna, otthon maradnátok?"></a>
                    <figcaption>
                        <a href="https://888.hu/pszicho/ha-a-virus-tartos-rondasagot-okozna-otthon-maradnatok-4306248/"><h2><span><strong>Ha a vírus tartós rondaságot okozna, otthon maradnátok?</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="https://mediaworks.hu/termekek/888-hu-3880/" target="_blank">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"12fd759265","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f8bbae6b59","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4306869","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
