
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>A fehérek elleni uszítás már szinte a tananyag része a philadelphiai iskolákban</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A fehérek elleni uszítás már szinte a tananyag része a philadelphiai iskolákban" />
<meta property="og:description" content="A philadelphiai iskolák egyfajta radikális agymosó központtá váltak – számolt be a Newsmax televíziónak a Discovery Institute nevű keresztény-konzervatív kutatóintézet igazgatója." />
<meta property="og:url" content="https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2021/02/+otf/1200x630/372857600092V87P.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2021/02/+otf/1200x630/372857600092V87P.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="582" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„A rasszizmus elítélésére való nevelés fontos, mert a rasszizmus országunk alapjaiban gyökerezik. Az Egyesült Államok telepesek gyarmata, amely a fehér felsőbbrendűségre és a kapitalizmusra épült. Ez egy olyan rendszer, amely a fehéreket mindenki elé helyezi, életüket többre becsüli másokénál” – ez az üzenete a philadelphiai tanárok szakszervezetének, és lassan ezek a gondolatok válnak az általános [&hellip;]" />
<meta name="twitter:title" content="A fehérek elleni uszítás már szinte a tananyag része a philadelphiai iskolákban" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2021/02/372857600092V87P.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/#primaryimage","url":"https://888.hu/wp-content/uploads/2021/02/372857600092V87P.jpg","width":1024,"height":582},{"@type":"WebPage","@id":"https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/#webpage","url":"https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/","inLanguage":"hu","name":"A feh\u00e9rek elleni usz\u00edt\u00e1s m\u00e1r szinte a tananyag r\u00e9sze a philadelphiai iskol\u00e1kban","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/#primaryimage"},"datePublished":"2021-02-19T10:00:15+00:00","dateModified":"2021-02-19T10:06:38+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://888.hu/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1610631111' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612792332'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1610631111'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4300184' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Ffeher-ferfi%2Fa-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Ffeher-ferfi%2Fa-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    </head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/gyurcsanyizmus-a-hatalomert-attapos-mindenkin-a-betegeken-is-4300305/"><img src="https://888.hu/wp-content/uploads/2021/02/3749707hjp12agyurcsanymarkizay.jpg" height="93" width="185" alt="Gyurcsányizmus: a hatalomért átgázol mindenkin, még a betegeken is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/gyurcsanyizmus-a-hatalomert-attapos-mindenkin-a-betegeken-is-4300305/"><h3>Gyurcsányizmus: a hatalomért átgázol mindenkin, még a betegeken is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/welt-sorosek-kockazatos-penzugyi-tervvel-bombazzak-az-eu-t-nem-remenytelenul-4300249/"><img src="https://888.hu/wp-content/uploads/2021/02/37393240001HQ1NF1.jpg" height="93" width="185" alt="Die Welt: Sorosék kockázatos pénzügyi tervvel bombázzák az EU-t – nem reménytelenül"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/welt-sorosek-kockazatos-penzugyi-tervvel-bombazzak-az-eu-t-nem-remenytelenul-4300249/"><h3>Die Welt: Sorosék kockázatos pénzügyi tervvel bombázzák az EU-t – nem reménytelenül</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-atveres-a-gyurcsany-csalad-politikai-kulturaja-4300091/"><img src="https://888.hu/wp-content/uploads/2021/02/3666050hjp12aGyurcsanydobrev.jpg" height="93" width="185" alt="Az átverés a Gyurcsány-család politikai „kultúrája”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-atveres-a-gyurcsany-csalad-politikai-kulturaja-4300091/"><h3>Az átverés a Gyurcsány-család politikai „kultúrája”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/biden-nem-allithatja-be-magat-hivo-katolikusnak-4300028/"><img src="https://888.hu/wp-content/uploads/2021/02/3652950ArchbishopJosephFNaumannofKansasCityCNAfilephotoCNA2.jpg" height="93" width="185" alt="Biden nem állíthatja be magát hívő katolikusnak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/biden-nem-allithatja-be-magat-hivo-katolikusnak-4300028/"><h3>Biden nem állíthatja be magát hívő katolikusnak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/joga-van-e-egy-nonek-szabadon-donteni-4300004/"><img src="https://888.hu/wp-content/uploads/2021/02/364317320191115marilynmanson11.jpg" height="93" width="185" alt="Joga van-e egy nőnek szabadon dönteni?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/joga-van-e-egy-nonek-szabadon-donteni-4300004/"><h3>Joga van-e egy nőnek szabadon dönteni?</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/gyurcsany-ferenc-es-ami-mogotte-van-5-resz-i-video-4300321/"><img src="https://888.hu/wp-content/uploads/2021/02/3755750Gyurcsanyvideo.jpg" height="93" width="185" alt="Gyurcsány Ferenc és ami mögötte van – 5. rész I VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/gyurcsany-ferenc-es-ami-mogotte-van-5-resz-i-video-4300321/"><h3>Gyurcsány Ferenc és ami mögötte van – 5. rész I VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/tudjatok-mitol-kereszteny-egy-politikus-hat-nem-a-dumajatol-4300282/"><img src="https://888.hu/wp-content/uploads/2021/02/3744786JakabSzentkiralyibojtFB.jpg" height="93" width="185" alt="Tudjátok, mitől keresztény egy politikus?! Hát nem a dumájától..."></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/tudjatok-mitol-kereszteny-egy-politikus-hat-nem-a-dumajatol-4300282/"><h3>Tudjátok, mitől keresztény egy politikus?! Hát nem a dumájától...</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/osszehangolt-kibertamadas-indult-a-kormanyzati-oldalak-ellen-4300332/"><img src="https://888.hu/wp-content/uploads/2021/02/37621650061f0ed011f35406bec07ed2b8bedcf18e27ce8fhd1920w3h2.jpg" height="93" width="185" alt="Összehangolt kibertámadás indult a kormányzati oldalak ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/osszehangolt-kibertamadas-indult-a-kormanyzati-oldalak-ellen-4300332/"><h3>Összehangolt kibertámadás indult a kormányzati oldalak ellen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/a-kinai-vakcinaval-a-jovo-heten-kezdodhet-meg-az-oltas-magyarorszagon-4300325/"><img src="https://888.hu/wp-content/uploads/2021/02/3756365KEPA20210119222.jpg" height="93" width="185" alt="A kínai vakcinával a jövő héten kezdődhet meg az oltás Magyarországon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/a-kinai-vakcinaval-a-jovo-heten-kezdodhet-meg-az-oltas-magyarorszagon-4300325/"><h3>A kínai vakcinával a jövő héten kezdődhet meg az oltás Magyarországon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/fekete-gyor-korrupcioval-vadolja-a-baloldali-zugloi-vezetest-4300279/"><img src="https://888.hu/wp-content/uploads/2020/06/feketegyoralmodik.png" height="93" width="185" alt="Fekete-Győr korrupcióval vádolja a baloldali zuglói vezetést"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/fekete-gyor-korrupcioval-vadolja-a-baloldali-zugloi-vezetest-4300279/"><h3>Fekete-Győr korrupcióval vádolja a baloldali zuglói vezetést</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/biden-a-demokraciat-akarja-megvedeni-4300335/"><img src="https://888.hu/wp-content/uploads/2021/01/20281220008ZQ8T3.jpg" height="93" width="185" alt="Biden a demokráciát akarja megvédeni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/biden-a-demokraciat-akarja-megvedeni-4300335/"><h3>Biden a demokráciát akarja megvédeni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-keresztenydemokrata-internacionale-elitelte-a-magyar-baloldal-szovetseget-a-jobbikkal-4300200/"><img src="https://888.hu/wp-content/uploads/2021/01/ellenzekiosszefogas.jpg" height="93" width="185" alt="A Kereszténydemokrata Internacionálé elítélte a magyar baloldal szövetségét a Jobbikkal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-keresztenydemokrata-internacionale-elitelte-a-magyar-baloldal-szovetseget-a-jobbikkal-4300200/"><h3>A Kereszténydemokrata Internacionálé elítélte a magyar baloldal szövetségét a Jobbikkal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/hiaba-magas-a-fertozottsegi-szamok-szlovakiaban-egyelore-nem-vesznek-orosz-vakcinat-4300155/"><img src="https://888.hu/wp-content/uploads/2021/02/37147530008XT22W.jpg" height="93" width="185" alt="Hiába magasak a fertőzöttségi számok Szlovákiában, egyelőre nem vesznek orosz vakcinát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/hiaba-magas-a-fertozottsegi-szamok-szlovakiaban-egyelore-nem-vesznek-orosz-vakcinat-4300155/"><h3>Hiába magasak a fertőzöttségi számok Szlovákiában, egyelőre nem vesznek orosz vakcinát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/feloszlatta-a-parlamentet-es-elorehozott-valasztasokat-irt-ki-az-algeriai-elnok-4300141/"><img src="https://888.hu/wp-content/uploads/2021/02/371207500093B976.jpg" height="93" width="185" alt="Feloszlatta a parlamentet, és előrehozott választásokat írt ki az algériai elnök"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/feloszlatta-a-parlamentet-es-elorehozott-valasztasokat-irt-ki-az-algeriai-elnok-4300141/"><h3>Feloszlatta a parlamentet, és előrehozott választásokat írt ki az algériai elnök</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/joe-biden-lehetove-teszi-hogy-a-menedekkerok-ismet-belepjenek-az-egyesult-allamokba-4300152/"><img src="https://888.hu/wp-content/uploads/2021/02/37138300009374H2.jpg" height="93" width="185" alt="Joe Biden lehetővé teszi, hogy a menedékkérők ismét belépjenek az Egyesült Államokba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/joe-biden-lehetove-teszi-hogy-a-menedekkerok-ismet-belepjenek-az-egyesult-allamokba-4300152/"><h3>Joe Biden lehetővé teszi, hogy a menedékkérők ismét belépjenek az Egyesült Államokba</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><img src="https://888.hu/wp-content/uploads/2020/08/bigpikcsorgyartoUJ1nagyistvan.png" height="93" width="185" alt="Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><h3>Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><img src="https://888.hu/wp-content/uploads/2020/05/bigpikcsorgyartoUJ1.png" height="93" width="185" alt="Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><h3>Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1390.png" height="93" width="185" alt="Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><h3>Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751.jpg" height="93" width="185" alt="Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><h3>Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><img src="https://888.hu/wp-content/uploads/2019/10/9Z9A1073.jpg" height="93" width="185" alt="Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><h3>Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><img src="https://888.hu/wp-content/uploads/2021/02/3589311ScreenShot20201019at114408AM.png" height="93" width="185" alt="Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hogyan-tudsz-muzeumba-szallitani-egy-graffitit-ugy-hogy-viszed-az-egesz-hazfalat-4299940/"><h3>Hogyan tudsz múzeumba szállítani egy graffitit? Úgy, hogy viszed az egész házfalat!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><img src="https://888.hu/wp-content/uploads/2021/01/1923315gyurcsanyfogadoora.jpg" height="93" width="185" alt="Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/lentner-csaba-gyurcsany-le-akarja-vagni-a-kormany-jobbkezet-4296910/"><h3>Lentner Csaba: Gyurcsány le akarja vágni a kormány jobb kezét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><img src="https://888.hu/wp-content/uploads/2021/01/130280014082610411039032800157253889906894532720092n.jpg" height="93" width="185" alt="Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/vagvolgyi-gergely-a-888-nak-mi-nem-dughatjuk-homokba-a-fejunket-4295429/"><h3>Vágvölgyi Gergely a 888.hu-nak: Mi nem dughatjuk homokba a fejünket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><img src="https://888.hu/wp-content/uploads/2020/01/160616lomnici01.png" height="93" width="185" alt="Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-zoltan-a-888-nak-a-bevandorlok-szavazata-a-baloldali-partokat-segiti-4287798/"><h3>Ifj. Lomnici Zoltán a 888.hu-nak: A bevándorlók szavazatai a baloldali pártokat segítik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/brusszel-ellopta-a-lovainkat-4286558/"><img src="https://888.hu/wp-content/uploads/2020/06/075economounotitle191213np9bq.jpg" height="93" width="185" alt="Brüsszel ellopta a lovainkat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/brusszel-ellopta-a-lovainkat-4286558/"><h3>Brüsszel ellopta a lovainkat</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/alonso-allkapocstorest-szenvedett-a-csutortoki-balesetben-4299121/"><img src="https://888.hu/wp-content/uploads/2020/07/FernandoAlonso31600x900.jpg" height="93" width="185" alt="Alonso állkapocstörést szenvedett a csütörtöki balesetben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/alonso-allkapocstorest-szenvedett-a-csutortoki-balesetben-4299121/"><h3>Alonso állkapocstörést szenvedett a csütörtöki balesetben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/fucsovics-es-balazs-visszalepett-a-parostol-4298846/"><img src="https://888.hu/wp-content/uploads/2020/01/fucsovicsmartonausztralopen.jpg" height="93" width="185" alt="Fucsovics és Balázs visszalépett a párostól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/fucsovics-es-balazs-visszalepett-a-parostol-4298846/"><h3>Fucsovics és Balázs visszalépett a párostól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/a-monchengladbach-manchester-city-nyolcaddontot-a-puskas-arenaban-rendezik-4298444/"><img src="https://888.hu/wp-content/uploads/2019/11/puskasarena-1.jpg" height="93" width="185" alt="A Mönchengladbach–Manchester City nyolcaddöntőt is a Puskás Arénában rendezik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/a-monchengladbach-manchester-city-nyolcaddontot-a-puskas-arenaban-rendezik-4298444/"><h3>A Mönchengladbach–Manchester City nyolcaddöntőt is a Puskás Arénában rendezik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/masodszor-lett-cimlapsztori-a-cnn-nel-a-teqball-4298255/"><img src="https://888.hu/wp-content/uploads/2021/02/2713836howtohero.jpg" height="93" width="185" alt="Másodszor lett címlapsztori a CNN-nél a teqball"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/masodszor-lett-cimlapsztori-a-cnn-nel-a-teqball-4298255/"><h3>Másodszor lett címlapsztori a CNN-nél a teqball</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/willi-orban-es-kleinheisler-laszlo-is-got-szerzett-a-mai-napon-4298174/"><img src="https://888.hu/wp-content/uploads/2021/02/2635523williorban.png" height="93" width="185" alt="Willi Orbán, Kleinheisler László és Holender Filip is gólt szerzett a mai napon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/willi-orban-es-kleinheisler-laszlo-is-got-szerzett-a-mai-napon-4298174/"><h3>Willi Orbán, Kleinheisler László és Holender Filip is gólt szerzett a mai napon</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nemetorszag-lezarja-a-hatarokat-de-a-migransokat-berepiti-4300179/"><img src="https://888.hu/wp-content/uploads/2020/03/KEPA20150914061.jpg" height="93" width="185" alt="Németország lezárja a határokat, de a migránsokat berepíti"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nemetorszag-lezarja-a-hatarokat-de-a-migransokat-berepiti-4300179/"><h3>Németország lezárja a határokat, de a migránsokat berepíti</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/"><img src="https://888.hu/wp-content/uploads/2021/02/372857600092V87P.jpg" height="93" width="185" alt="A fehérek elleni uszítás már szinte a tananyag része a philadelphiai iskolákban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/"><h3>A fehérek elleni uszítás már szinte a tananyag része a philadelphiai iskolákban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-cnn-10-millio-forintot-fizetett-a-capitolium-ostromaban-reszt-vevo-blm-aktivistanak-4300031/"><img src="https://888.hu/wp-content/uploads/2021/02/3654756johnsullivan.png" height="93" width="185" alt="A CNN 10 millió forintot fizetett a Capitolium ostromában részt vevő BLM-aktivistának"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-cnn-10-millio-forintot-fizetett-a-capitolium-ostromaban-reszt-vevo-blm-aktivistanak-4300031/"><h3>A CNN 10 millió forintot fizetett a Capitolium ostromában részt vevő BLM-aktivistának</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/niedermuller-utan-jakab-kapja-majd-az-antirasszistak-idei-radnoti-dijat-4299909/"><img src="https://888.hu/wp-content/uploads/2021/02/3587540HantiVilmosJakabPeterFACEBOOK.jpg" height="93" width="185" alt="Niedermüller után Jakab kapja majd az antirasszisták idei Radnóti-díját?!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/niedermuller-utan-jakab-kapja-majd-az-antirasszistak-idei-radnoti-dijat-4299909/"><h3>Niedermüller után Jakab kapja majd az antirasszisták idei Radnóti-díját?!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/nem-volt-hajlando-levenni-a-keresztjet-ezert-elveszitette-az-allasat-4299515/"><img src="https://888.hu/wp-content/uploads/2021/02/3402861cross13306771920.jpg" height="93" width="185" alt="Nem volt hajlandó levenni a keresztjét, ezért elveszítette az állását"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/nem-volt-hajlando-levenni-a-keresztjet-ezert-elveszitette-az-allasat-4299515/"><h3>Nem volt hajlandó levenni a keresztjét, ezért elveszítette az állását</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-ferfiakat-lelovik-ugye-4297547/"><img src="https://888.hu/wp-content/uploads/2021/02/23459140001M57E7.jpg" height="93" width="185" alt="A férfiakat lelövik, ugye?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-ferfiakat-lelovik-ugye-4297547/"><h3>A férfiakat lelövik, ugye?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/tibi-atya-a-kocsmarosok-robin-hoodja-nyitasra-buzdit-4295806/"><img src="https://888.hu/wp-content/uploads/2021/01/1483287amiejohnsonVJXLzQi5TlEunsplash.jpg" height="93" width="185" alt="Tibi Atya, a kocsmárosok Robin Hoodja, nyitásra buzdít"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/tibi-atya-a-kocsmarosok-robin-hoodja-nyitasra-buzdit-4295806/"><h3>Tibi Atya, a kocsmárosok Robin Hoodja, nyitásra buzdít</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/nincs-itt-semmi-latnivalo-szex-es-eroszak-az-rtl-klub-on-4295622/"><img src="https://888.hu/wp-content/uploads/2021/01/1329074rtlmost.jpg" height="93" width="185" alt="Nincs itt semmi látnivaló: szex és erőszak az RTL Klubon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/nincs-itt-semmi-latnivalo-szex-es-eroszak-az-rtl-klub-on-4295622/"><h3>Nincs itt semmi látnivaló: szex és erőszak az RTL Klubon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/csunyat-kommenteltel-kirugatlak-4291687/"><img src="https://888.hu/wp-content/uploads/2020/12/20200408tothgabiexkluzivinterjubanvallott.jpg" height="93" width="185" alt="Csúnyát kommenteltél, kirúgatlak!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/csunyat-kommenteltel-kirugatlak-4291687/"><h3>Csúnyát kommenteltél, kirúgatlak!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/karacsony-koronavirus-idejen-4290870/"><img src="https://888.hu/wp-content/uploads/2020/12/volodymyrhryshchenkoNTanTZ2EGKAunsplash.jpg" height="93" width="185" alt="Karácsony koronavírus idején"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/karacsony-koronavirus-idejen-4290870/"><h3>Karácsony koronavírus idején</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/milyen-kereszteny-az-aki-borszin-alapjan-tesz-kulonbseget-emberek-kozott-4300223/"><img src="https://888.hu/wp-content/uploads/2019/11/20191120orbanviktorjakabpeter1.jpg" height="93" width="185" alt="Milyen keresztény az, aki bőrszín alapján tesz különbséget emberek között?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/milyen-kereszteny-az-aki-borszin-alapjan-tesz-kulonbseget-emberek-kozott-4300223/"><h3>Milyen keresztény az, aki bőrszín alapján tesz különbséget emberek között?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/ismet-vallvetve-harcolhat-a-kosztumkiralyno-es-a-zoknikiraly-4300020/"><img src="https://888.hu/wp-content/uploads/2020/05/HadhazyAkosSzelBernadettCsehKatalinFeketeGyorAndrasDonathAnnaJuliaMTI.jpg" height="93" width="185" alt="Ismét vállvetve harcolhat a kosztümkirálynő és a zoknikirály"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/ismet-vallvetve-harcolhat-a-kosztumkiralyno-es-a-zoknikiraly-4300020/"><h3>Ismét vállvetve harcolhat a kosztümkirálynő és a zoknikirály</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/leslie-mandoki-verbalis-leszereles-szukseges-4299879/"><img src="https://888.hu/wp-content/uploads/2020/09/MandokiLaszlo6.png" height="93" width="185" alt="Leslie Mandoki: Verbális leszerelés szükséges"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/leslie-mandoki-verbalis-leszereles-szukseges-4299879/"><h3>Leslie Mandoki: Verbális leszerelés szükséges</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/dicsekedni-kezdett-karacsony-a-lenyeg-viszont-megint-kimaradt-4299128/"><img src="https://888.hu/wp-content/uploads/2020/12/20201111karacsonygergelyvnaszalyimarta.jpg" height="93" width="185" alt="Dicsekedni kezdett Karácsony, a lényeg viszont megint kimaradt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/dicsekedni-kezdett-karacsony-a-lenyeg-viszont-megint-kimaradt-4299128/"><h3>Dicsekedni kezdett Karácsony, a lényeg viszont megint kimaradt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/mar-a-momentum-ifjusagi-szervezetenek-sincs-szuksege-a-tragarkodo-nagy-blankara-4298188/"><img src="https://888.hu/wp-content/uploads/2019/07/DMARC20190119012-e1564328277921.jpg" height="93" width="185" alt="Már a Momentum ifjúsági szervezetének sincs szüksége a trágárkodó Nagy Blankára"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/mar-a-momentum-ifjusagi-szervezetenek-sincs-szuksege-a-tragarkodo-nagy-blankara-4298188/"><h3>Már a Momentum ifjúsági szervezetének sincs szüksége a trágárkodó Nagy Blankára</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-facebook-elzarja-a-hireket-az-ausztral-felhasznaloitol-4299975/"><img src="https://888.hu/wp-content/uploads/2019/05/MegintcenzurazottaFacebookmegintegyjobboldalilapothallgattattakel758x379.png" height="93" width="185" alt="A Facebook elzárja a híreket ausztrál felhasználóitól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-facebook-elzarja-a-hireket-az-ausztral-felhasznaloitol-4299975/"><h3>A Facebook elzárja a híreket ausztrál felhasználóitól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/lecsapott-a-gondolatrendorseg-a-szudaniakat-nem-europainak-nevezo-polgarmesterre-4299097/"><img src="https://888.hu/wp-content/uploads/2021/02/31253860001OA05U.jpg" height="93" width="185" alt="Lecsapott a gondolatrendőrség a szudániakat nem európainak nevező polgármesterre"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/lecsapott-a-gondolatrendorseg-a-szudaniakat-nem-europainak-nevezo-polgarmesterre-4299097/"><h3>Lecsapott a gondolatrendőrség a szudániakat nem európainak nevező polgármesterre</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-twitter-orokre-letiltotta-trumpot-akkor-sem-lehet-fiokja-ha-2024-ben-ujra-elnok-lesz-4298873/"><img src="https://888.hu/wp-content/uploads/2021/02/3041230donaldtrumptwitter.jpg" height="93" width="185" alt="A Twitter örökre letiltotta Trumpot: akkor sem lehet fiókja, ha 2024-ben újra elnök lesz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-twitter-orokre-letiltotta-trumpot-akkor-sem-lehet-fiokja-ha-2024-ben-ujra-elnok-lesz-4298873/"><h3>A Twitter örökre letiltotta Trumpot: akkor sem lehet fiókja, ha 2024-ben újra elnök lesz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-twitter-mar-kormanyok-keresere-fuggeszti-fel-a-fiokokat-4297383/"><img src="https://888.hu/wp-content/uploads/2020/09/1204689871684935561665418237456280695691039o.png" height="93" width="185" alt="A Twitter már rendelésre függeszti fel a fiókokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-twitter-mar-kormanyok-keresere-fuggeszti-fel-a-fiokokat-4297383/"><h3>A Twitter már rendelésre függeszti fel a fiókokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/eleg-demokratikus-amerikanak-de-nem-eleg-demokratikus-az-amazonnan-4295949/"><img src="https://888.hu/wp-content/uploads/2021/01/1569416075may5thanniv160119nphXL.jpg" height="93" width="185" alt="Elég demokratikus Amerikának, de nem elég demokratikus az Amazonnak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/eleg-demokratikus-amerikanak-de-nem-eleg-demokratikus-az-amazonnan-4295949/"><h3>Elég demokratikus Amerikának, de nem elég demokratikus az Amazonnak</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/varhelyi-oliver-is-felkerult-az-ukrajna-ellensegeit-listazo-mirotvorec-honlapra-4299702/"><img src="https://888.hu/wp-content/uploads/2019/12/mirotrovec.jpg" height="93" width="185" alt="Várhelyi Olivér is felkerült az „Ukrajna ellenségeit” listázó Mirotvorec honlapra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/varhelyi-oliver-is-felkerult-az-ukrajna-ellensegeit-listazo-mirotvorec-honlapra-4299702/"><h3>Várhelyi Olivér is felkerült az „Ukrajna ellenségeit” listázó Mirotvorec honlapra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/verhofstadt-kiegett-brusszelre-percekig-ostorozta-leyent-a-jarvanykezeles-kapcsan-4299575/"><img src="https://888.hu/wp-content/uploads/2019/05/04305203505.jpg" height="93" width="185" alt="Verhofstadt kiakadt Brüsszelre, percekig ostorozta Leyent a járványkezelés kapcsán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/verhofstadt-kiegett-brusszelre-percekig-ostorozta-leyent-a-jarvanykezeles-kapcsan-4299575/"><h3>Verhofstadt kiakadt Brüsszelre, percekig ostorozta Leyent a járványkezelés kapcsán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/fegyor-huga-szerint-az-orosz-vakcina-hatekony-4299555/"><img src="https://888.hu/wp-content/uploads/2021/02/3420957feketegyorsahuga.png" height="93" width="185" alt="FeGyőr húga szerint az orosz vakcina hatékony"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/fegyor-huga-szerint-az-orosz-vakcina-hatekony-4299555/"><h3>FeGyőr húga szerint az orosz vakcina hatékony</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/jakab-szerint-a-koronavirus-is-csak-azert-van-hogy-orban-lopni-tudjon-4299523/"><img src="https://888.hu/wp-content/uploads/2021/02/340626414223054039983808068908705808571945696998152o.jpg" height="93" width="185" alt="Jakab szerint a koronavírus is csak azért van, hogy Orbán lopni tudjon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/jakab-szerint-a-koronavirus-is-csak-azert-van-hogy-orban-lopni-tudjon-4299523/"><h3>Jakab szerint a koronavírus is csak azért van, hogy Orbán lopni tudjon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/levelek-bizonyitjak-hogy-karacsony-gergely-nem-mondott-igazat-4299164/"><img src="https://888.hu/wp-content/uploads/2020/06/0001KY912.jpg" height="93" width="185" alt="Levelek bizonyítják, hogy Karácsony Gergely nem mondott igazat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/levelek-bizonyitjak-hogy-karacsony-gergely-nem-mondott-igazat-4299164/"><h3>Levelek bizonyítják, hogy Karácsony Gergely nem mondott igazat</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/visszapillanto-10-4300330/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Visszapillantó"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/visszapillanto-10-4300330/"><h3>Visszapillantó</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-48-4300090/"><img src="https://888.hu/wp-content/uploads/2020/03/nekem8.png" height="93" width="185" alt="7:59 – A nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-48-4300090/"><h3>7:59 – A nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-diohejban-3-4299930/"><img src="https://888.hu/wp-content/uploads/2020/06/759.jpg" height="93" width="185" alt="7:59 | A nap legfontosabb hírei dióhéjban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-nap-legfontosabb-hirei-diohejban-3-4299930/"><h3>7:59 | A nap legfontosabb hírei dióhéjban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ez-tortent-ma-59-4299705/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Ez történt ma"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ez-tortent-ma-59-4299705/"><h3>Ez történt ma</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/igy-indult-a-het-az-ellenzek-megint-beintett-a-jarvanyvedelemnek-csak-orbanozni-tudnak-4299545/"><img src="https://888.hu/wp-content/uploads/2017/12/4127595-web760.png" height="93" width="185" alt="Így indult a hét: az ellenzék megint beintett a járványvédelemnek, csak orbánozni tud"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/igy-indult-a-het-az-ellenzek-megint-beintett-a-jarvanyvedelemnek-csak-orbanozni-tudnak-4299545/"><h3>Így indult a hét: az ellenzék megint beintett a járványvédelemnek, csak orbánozni tud</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/orultseg-lenne-4300097/"><img src="https://888.hu/wp-content/uploads/2020/03/0001GY5PU.jpg" height="93" width="185" alt="Őrültség lenne?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/orultseg-lenne-4300097/"><h3>Őrültség lenne?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/transzatletikai-versenyfutas-4300011/"><img src="https://888.hu/wp-content/uploads/2021/02/36457140001G5231.jpg" height="93" width="185" alt="Transzatlétikai versenyfutás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/transzatletikai-versenyfutas-4300011/"><h3>Transzatlétikai versenyfutás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-klubradiot-hallgato-joe-biden-es-az-onmaga-hatasa-ala-kerult-baloldal-4298994/"><img src="https://888.hu/wp-content/uploads/2021/02/306080500092P68A.jpg" height="93" width="185" alt="A Klubrádiót hallgató Joe Biden és az önmaga hatása alá került baloldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-klubradiot-hallgato-joe-biden-es-az-onmaga-hatasa-ala-kerult-baloldal-4298994/"><h3>A Klubrádiót hallgató Joe Biden és az önmaga hatása alá került baloldal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/free-damjanich-utca-4-4298819/"><img src="https://888.hu/wp-content/uploads/2020/10/niedermuller-1.jpg" height="93" width="185" alt="Free Damjanich utca 4.!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/free-damjanich-utca-4-4298819/"><h3>Free Damjanich utca 4.!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/tenyleg-nyilas-jelkep-a-turul-4297413/"><img src="https://888.hu/wp-content/uploads/2021/02/2262899BRKL201608150111.jpg" height="93" width="185" alt="Tényleg nyilas jelkép a Turul?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/tenyleg-nyilas-jelkep-a-turul-4297413/"><h3>Tényleg nyilas jelkép a Turul?</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas2.jpg" height="93" width="185" alt="Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><h3>Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><img src="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" height="93" width="185" alt="Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><h3>Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><img src="https://888.hu/wp-content/uploads/2020/06/0001TE15C.jpg" height="93" width="185" alt="Londonban is megsérült néhány békés afroeurópai tüntető ökle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><h3>Londonban is megsérült néhány békés afroeurópai tüntető ökle</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/sikeresen-leszallt-a-nasa-perseverance-marsjaroja-a-voros-bolygon-4300129/"><img src="https://888.hu/wp-content/uploads/2021/02/371048500093C2LM.jpg" height="93" width="185" alt="Sikeresen leszállt a NASA Perseverance nevű marsjárója a vörös bolygón"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/sikeresen-leszallt-a-nasa-perseverance-marsjaroja-a-voros-bolygon-4300129/"><h3>Sikeresen leszállt a NASA Perseverance nevű marsjárója a vörös bolygón</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/osztrak-tanulmany-a-koronavirus-betegsegen-atesettek-hosszu-tavon-immunisak-4300074/"><img src="https://888.hu/wp-content/uploads/2020/12/ausztriateszteles.jpg" height="93" width="185" alt="Osztrák tanulmány: a koronavírus-betegségen átesettek hosszú távon immunisak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/osztrak-tanulmany-a-koronavirus-betegsegen-atesettek-hosszu-tavon-immunisak-4300074/"><h3>Osztrák tanulmány: a koronavírus-betegségen átesettek hosszú távon immunisak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/virusolo-uleshuzatot-tesztelnek-a-parizsi-tomegkozlekedesi-eszkozokon-4299650/"><img src="https://888.hu/wp-content/uploads/2021/02/3484558080HLSFERRERYULIANTI1365988.jpg" height="93" width="185" alt="Vírusölő üléshuzatot tesztelnek a párizsi tömegközlekedési eszközökön"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/virusolo-uleshuzatot-tesztelnek-a-parizsi-tomegkozlekedesi-eszkozokon-4299650/"><h3>Vírusölő üléshuzatot tesztelnek a párizsi tömegközlekedési eszközökön</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/nem-zavarja-meg-a-rendszeres-kavefogyasztok-alvasat-a-koffein-4299529/"><img src="https://888.hu/wp-content/uploads/2021/02/3406390dapikimotolLeJtNN6TAunsplash.jpg" height="93" width="185" alt="Nem zavarja meg a rendszeres kávéfogyasztók alvását a koffein"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/nem-zavarja-meg-a-rendszeres-kavefogyasztok-alvasat-a-koffein-4299529/"><h3>Nem zavarja meg a rendszeres kávéfogyasztók alvását a koffein</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/hazakuldte-az-elso-kepet-a-marsrol-az-egyesult-arab-emirsegek-urszondaja-4299348/"><img src="https://888.hu/wp-content/uploads/2021/02/3306233EuLTFGoXUAAneFA.jpg" height="93" width="185" alt="Hazaküldte az első képet a Marsról az Egyesült Arab Emírségek űrszondája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/hazakuldte-az-elso-kepet-a-marsrol-az-egyesult-arab-emirsegek-urszondaja-4299348/"><h3>Hazaküldte az első képet a Marsról az Egyesült Arab Emírségek űrszondája</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/orban-viktor-levelben-gratulalt-balog-zoltannak-a-lelkeszi-elnokke-valasztasahoz-4300108/"><img src="https://888.hu/wp-content/uploads/2021/02/3673506DKOS20210217034.jpg" height="93" width="185" alt="Orbán Viktor levélben gratulált Balog Zoltánnak a lelkészi elnökévé választásához"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/orban-viktor-levelben-gratulalt-balog-zoltannak-a-lelkeszi-elnokke-valasztasahoz-4300108/"><h3>Orbán Viktor levélben gratulált Balog Zoltánnak a lelkészi elnökévé választásához</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/fokozatos-enyhules-varhato-a-jovo-heten-4299356/"><img src="https://888.hu/wp-content/uploads/2019/01/4166528-760x0.jpg" height="93" width="185" alt="Fokozatos enyhülés várható a jövő héten"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/fokozatos-enyhules-varhato-a-jovo-heten-4299356/"><h3>Fokozatos enyhülés várható a jövő héten</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/a-skandinav-lotto-nyeroszamai-%d9%a1%d9%a3%d9%a4%d9%a9%d9%a1%d9%a4%d9%a1%d9%a6%d9%a3%d9%a1-4298832/"><img src="https://888.hu/wp-content/uploads/2021/02/29883781612376674skandinav1180550.jpg" height="93" width="185" alt="A Skandináv lottó nyerőszámai: ١,٣,٤,٩,١٤,١٦,٣١"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/a-skandinav-lotto-nyeroszamai-%d9%a1%d9%a3%d9%a4%d9%a9%d9%a1%d9%a4%d9%a1%d9%a6%d9%a3%d9%a1-4298832/"><h3>A Skandináv lottó nyerőszámai: ١,٣,٤,٩,١٤,١٦,٣١</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/fogjunk-ossze-ujsagiro-kollegank-csaladjaert-4298744/"><img src="https://888.hu/wp-content/uploads/2021/02/2960266N3916902.jpg" height="93" width="185" alt="Fogjunk össze újságíró kollégánk családjáért!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/fogjunk-ossze-ujsagiro-kollegank-csaladjaert-4298744/"><h3>Fogjunk össze újságíró kollégánk családjáért!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/maradj-a-keken-4298128/"><img src="https://888.hu/wp-content/uploads/2021/02/262389620200216111918.jpg" height="93" width="185" alt="Maradj a Kéken!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/maradj-a-keken-4298128/"><h3>Maradj a Kéken!</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/pert-nyert-az-olasz-maffiozo-hallgathat-zenet-a-cellajaban-4300267/"><img src="https://888.hu/wp-content/uploads/2021/02/3740947049f0323897.jpg" height="93" width="185" alt="Pert nyert az olasz maffiózó: hallgathat zenét a cellájában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/pert-nyert-az-olasz-maffiozo-hallgathat-zenet-a-cellajaban-4300267/"><h3>Pert nyert az olasz maffiózó: hallgathat zenét a cellájában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/korda-gyuri-bacsi-mar-a-masodik-oltast-varja-4299994/"><img src="https://888.hu/wp-content/uploads/2020/07/kordagyorgy.jpg" height="93" width="185" alt="Korda Gyuri bácsi már a második oltást várja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/korda-gyuri-bacsi-mar-a-masodik-oltast-varja-4299994/"><h3>Korda Gyuri bácsi már a második oltást várja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/beperelne-a-vilag-leggazdagabb-emberet-a-magyar-ugyved-4299154/"><img src="https://888.hu/wp-content/uploads/2021/02/3136788068AA1003202039853.jpg" height="93" width="185" alt="Beperelné a világ leggazdagabb emberét a magyar ügyvéd"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/beperelne-a-vilag-leggazdagabb-emberet-a-magyar-ugyved-4299154/"><h3>Beperelné a világ leggazdagabb emberét a magyar ügyvéd</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/kozos-videoban-buzdit-oltasra-michael-caine-es-elton-john-4298761/"><img src="https://888.hu/wp-content/uploads/2021/02/2963185caine.png" height="93" width="185" alt="Közös videóban buzdít oltásra Michael Caine és Elton John"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/kozos-videoban-buzdit-oltasra-michael-caine-es-elton-john-4298761/"><h3>Közös videóban buzdít oltásra Michael Caine és Elton John</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ozzy-osbourne-felesege-mentegeti-a-noket-molesztalo-marilyn-mansont-4298284/"><img src="https://888.hu/wp-content/uploads/2021/02/2768187marilynmanson.jpg" height="93" width="185" alt="Ozzy Osbourne felesége mentegeti a nőket molesztáló Marilyn Mansont"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ozzy-osbourne-felesege-mentegeti-a-noket-molesztalo-marilyn-mansont-4298284/"><h3>Ozzy Osbourne felesége mentegeti a nőket molesztáló Marilyn Mansont</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ezert-a-coca-cola-a-vilag-egyik-legnagyobb-muanyagszennyezoje-4300022/"><img src="https://888.hu/wp-content/uploads/2020/02/CocaColaafubenPXhere.jpg" height="93" width="185" alt="Ezért a Coca-Cola a világ egyik legnagyobb műanyagszennyezője"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ezert-a-coca-cola-a-vilag-egyik-legnagyobb-muanyagszennyezoje-4300022/"><h3>Ezért a Coca-Cola a világ egyik legnagyobb műanyagszennyezője</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ader-meghatarozo-ugy-lehet-a-klimavaltozas-elleni-kuzdelem-az-usa-ban-4298347/"><img src="https://888.hu/wp-content/uploads/2020/11/075wlodarczykvisegrad171014npt4n.jpg" height="93" width="185" alt="Áder: Meghatározó ügy lehet a klímaváltozás elleni küzdelem az USA-ban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ader-meghatarozo-ugy-lehet-a-klimavaltozas-elleni-kuzdelem-az-usa-ban-4298347/"><h3>Áder: Meghatározó ügy lehet a klímaváltozás elleni küzdelem az USA-ban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/minusz-20-fok-is-lehet-a-jovo-heten-4298261/"><img src="https://888.hu/wp-content/uploads/2021/02/2716691hideg.jpg" height="93" width="185" alt="Mínusz 20 fok is lehet a jövő héten"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/minusz-20-fok-is-lehet-a-jovo-heten-4298261/"><h3>Mínusz 20 fok is lehet a jövő héten</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/tisztitsuk-meg-az-orszagot-4298200/"><img src="https://888.hu/wp-content/uploads/2021/02/2686584080HLTANNESI1223274.jpg" height="93" width="185" alt="Tisztítsuk meg az országot!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/tisztitsuk-meg-az-orszagot-4298200/"><h3>Tisztítsuk meg az országot!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/nyomozni-kezdtek-greta-thunberg-ellen-4297880/"><img src="https://888.hu/wp-content/uploads/2019/09/0001KJ9VK-e1569310363577.jpg" height="93" width="185" alt="Nyomozni kezdtek Greta Thunberg ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/nyomozni-kezdtek-greta-thunberg-ellen-4297880/"><h3>Nyomozni kezdtek Greta Thunberg ellen</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color9" href="/feher-ferfi/" rel="column">Fehér férfi</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/amerika/" rel="tag">amerika</a>, <a href="/cimke/feherek/" rel="tag">fehérek</a>, <a href="/cimke/feketek/" rel="tag">feketék</a>, <a href="/cimke/iskolak/" rel="tag">iskolák</a>, <a href="/cimke/philadelphia/" rel="tag">philadelphia</a>, <a href="/cimke/rasszizmus/" rel="tag">rasszizmus</a>                            </div>
                        </div>
                        <h1>A fehérek elleni uszítás már szinte a tananyag része a philadelphiai iskolákban</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>
                            </div>
                        </div>
                        <p>2021.02.19. 11:00</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        A philadelphiai iskolák egyfajta radikális agymosó központtá váltak – számolt be a Newsmax televíziónak a Discovery Institute nevű keresztény-konzervatív kutatóintézet igazgatója.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <div class="content-header">
<div class="lead">„A rasszizmus elítélésére való nevelés fontos, mert a rasszizmus országunk alapjaiban gyökerezik. Az Egyesült Államok telepesek gyarmata, amely a fehér felsőbbrendűségre és a kapitalizmusra épült. Ez egy olyan rendszer, amely a fehéreket mindenki elé helyezi, életüket többre becsüli másokénál” – ez az üzenete a philadelphiai tanárok szakszervezetének, és lassan ezek a gondolatok válnak az általános narratívává az amerikai iskolákban. Az oktatási intézmények liberális vezetői legalábbis mindent megtesznek ennek érdekében – olvasható a<a href="https://hirtv.hu/hirtvkulfold/amerikaban-kisiskolakat-uszitanak-feherek-ellen-2517057?fbclid=IwAR2vVEpIhgD0YzCGx9G1lgvqGg2VExdxjCyv97qEHSgoKLAZigrj2UszLEA" target="_blank" rel="noopener noreferrer"> Hír TV oldalán.</a></div>
</div>
<div></div>
<div>
<p>„A philadelphiai iskolák egyfajta radikális agymosó központtá váltak.</p>
<div class="blockquote-holder">
<blockquote>
<div class="wrap">Egy tanár az ötödik osztályosokat arra kényszerítette, hogy a fekete kommunizmusról tanuljanak, azt ünnepeljék, majd az előadóterembe vitte őket, hogy ott játsszanak el egy »fekete hatalom« elnevezésű tüntetést,</div>
</blockquote>
</div>
<p>majd szimulálják, ahogy kiszabadítanák Angela Davist a börtönből, ahol a színes bőrű nőt gyilkosság vádjával tartották fogva” – mondta el Christopher Rufo, a Discovery Institute’s Center igazgatója.</p>
<p>Ahogy arra a Newsmax műsorvezetője is rámutat, Angela Davis az amerikai történelem egyik meghatározó szereplője. A kommunista párt politikai aktivistája 1970-ben részt vett egy öt áldozatot követelő fegyveres börtönszabadítási kísérletben, majd sokáig bujkált a törvény elől. Felkerült a Központi Nyomozóiroda által leginkább keresett tíz bűnöző listájára, elfogása után pedig három főbenjáró bűncselekményben is vétkesnek találta a bíróság. Egy évig volt börtönben, majd minden vád alól felmentették – írja a Hír TV.</p>
</div>
<p>&nbsp;</p>
<p><iframe id="videoplayer_246190" style="width: 640px; height: 360px;" src="https://video.mno.hu/embed/246190" allowfullscreen="allowfullscreen"></iframe></p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.origo.hu/auto/20210219-jon-a-kozlekedesi-alapvizsga.html?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6426092_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Jön a közlekedési alapvizsga Magyarországon<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://unilife.hu/szabadon/20210217-ez-tortenik-a-testeddel-ha-30-napig-csak-vizet-iszol.html?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6407100_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Elmondjuk, mi történik a testeddel, ha 30 napig csak vizet iszol<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">unilife.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://karcfm.hu/2021/02/porhintes-a-freeszfe-visszavonuloja-hangolo-2021-02-17?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10519_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Porhintés a FreeSZFE visszavonulója<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">karcfm.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.origo.hu/nagyvilag/20210212-palackbol-kiszabadult-szellem.html?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10518_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Bírálta a muszlimokat egy francia diáklány, azóta egyetlen iskola sem meri felvenni, mert radikális muszlimok le akarják fejezni<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">origo.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.vg.hu/vallalatok/kozlekedes/legatyasodott-a-bkv-formaruhara-sincs-penze-2-3568723?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6418122_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Legatyásodott a BKV: formaruhára sincs pénze<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">vg.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="http://hirtv.hu/ahirtvhirei/bucsut-mondhat-a-partvezetesnek-toth-bertalan-es-kunhalmi-agnes-2517114?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6417946_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Búcsút mondhat a pártvezetésnek Tóth Bertalan és Kunhalmi Ágnes<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">hirtv.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://magyarnemzet.hu/ahelyzet/ontorpesito-mszp-9399032?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6416963_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Öntörpésítő MSZP<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://www.borsonline.hu/celeb/oszvald-marika-nagyon-hianyzik-a-regi-eletem/223062?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/6418097_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Oszvald Marika: Nagyon hiányzik a régi életem!<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">borsonline.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4295451">
                                    <a href="https://888.hu/amerika-london-parizs/joe-biden-megtartja-posztjan-a-regi-fbi-igazgatot-4295451/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/05DNHa1l+p+8axSA7Whh605PVF9WRVJZX1NFQ3kYHZDIrzYewhrGQW4hZ7hCucEnIBGAXe__8O6eMoh3eezpX4sHdZP1KA4h5CrNDzpTYGMV2HS0TORzJ5E__pPkk=/1259409joebiden.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Joe Biden megtartja posztján a régi FBI-igazgatót</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4295183">
                                    <a href="https://888.hu/amerika-london-parizs/letette-hivatali-eskujet-az-egyesult-allamok-46-elnoke-4295183/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/11627520008Z79KA.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Letette hivatali esküjét az Egyesült Államok 46. elnöke</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4291843">
                                    <a href="https://888.hu/amerika-london-parizs/a-pentagon-180-napot-kapott-hogy-elarulja-mit-tud-az-ufokrol-4291843/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2021/01/+otf/150x150/ktpAzcGlFH+LHIr+1+y0dk5PVF9WRVJZX1NFQ66zJpgV6EP3+j2i24nZ2zXANPXXPTh5lp6acKvDer5GlzX1jF+WhDMlqp71__0UDPUG+5quVVVdX8__D__AJB9EDU=/ufo.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A Pentagon 180 napot kapott, hogy elárulja, mit tud az ufókról</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4290830">
                                    <a href="https://888.hu/amerika-london-parizs/moszkva-semmi-jot-nem-var-a-biden-kormanyzattol-4290830/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/06/+otf/150x150/zbUJ0Avx96HFJkjBPsPdyk5PVF9WRVJZX1NFQ__BqmQ3+fHgFbgqVmLaRryL2YEUBKYK0ggJoOYylJYR8HIlZf0psX6zmqec__Sdw8ufmqdGfYeDe0rv9eyif0kHs=/JoeBidenChicagoapimg.png">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Moszkva semmi jót nem vár a Biden-kormányzattól</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4290062">
                                    <a href="https://888.hu/amerika-london-parizs/rekord-magas-az-usa-ban-az-egy-nap-alatt-regisztralt-fertozesek-es-halalos-aldozatok-szama-4290062/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/02/+otf/150x150/IgUBlG3tOYGc6kq4qQ521U5PVF9WRVJZX1NFQ2fUcy3Co7Y6dfbYpQDfMmrFC6bchiKjXfgp+MdWHno6n2jhBVk__2+c1TVDEuyyzAQHA0GPyCOx+xlkQVr2v0oY=/KEPA20200131220.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Rekord magas az USA-ban az egy nap alatt regisztrált fertőzések és halálos áldozatok száma</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color9" href="/feher-ferfi/" rel="column">Fehér férfi</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/feher-ferfi/a-feherek-elleni-uszitas-mar-szinte-a-tananyag-resze-a-philadelphiai-iskolakban-4300184/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/amerika/" rel="tag">amerika</a>, <a href="/cimke/feherek/" rel="tag">fehérek</a>, <a href="/cimke/feketek/" rel="tag">feketék</a>, <a href="/cimke/iskolak/" rel="tag">iskolák</a>, <a href="/cimke/philadelphia/" rel="tag">philadelphia</a>, <a href="/cimke/rasszizmus/" rel="tag">rasszizmus</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/gyurcsany-ferenc-es-ami-mogotte-van-5-resz-i-video-4300321/" >
                                <img id="ncl4300323" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/F7XYIVlSWZEvwhQ8i__9FRk5PVF9WRVJZX1NFQ6ML0mw3TuP47M__mSj1i8h9Lo132r0z4T2fuYTW78lp1OCQqqsz40DUUYtzio6cDgQTalVvUq9+0d1FoCrNVtD0=/3755750Gyurcsanyvideo.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/F7XYIVlSWZEvwhQ8i__9FRk5PVF9WRVJZX1NFQ6ML0mw3TuP47M__mSj1i8h9Lo132r0z4T2fuYTW78lp1OCQqqsz40DUUYtzio6cDgQTalVvUq9+0d1FoCrNVtD0=/3755750Gyurcsanyvideo.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/F7XYIVlSWZEvwhQ8i__9FRk5PVF9WRVJZX1NFQ6ML0mw3TuP47M__mSj1i8h9Lo132r0z4T2fuYTW78lp1OCQqqsz40DUUYtzio6cDgQTalVvUq9+0d1FoCrNVtD0=/3755750Gyurcsanyvideo.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Gyurcsány Ferenc és ami mögötte van – 5. rész I VIDEÓ">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/gyurcsany-ferenc-es-ami-mogotte-van-5-resz-i-video-4300321/">
                                    <h2><span><strong>Gyurcsány Ferenc és ami mögötte van – 5. rész I VIDEÓ</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>A Magyar Nemzet videósorozatban foglalta össze mindazt, ami Gyurcsány Ferenc politikai karrierje mögött van. </p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/tudjatok-mitol-kereszteny-egy-politikus-hat-nem-a-dumajatol-4300282/" >
                                <img id="ncl4300291" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/L8yIBIQ4ET8syJP9__UADsE5PVF9WRVJZX1NFQzxh+sVC87UGQVPdm1ELtLmJe3q6kk6+ayLJ83bGg1pWeea0fF3nsRRSCzemmTXWMldHYElRan9kj3ljvQ1wPSY=/3744786JakabSzentkiralyibojtFB.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/L8yIBIQ4ET8syJP9__UADsE5PVF9WRVJZX1NFQzxh+sVC87UGQVPdm1ELtLmJe3q6kk6+ayLJ83bGg1pWeea0fF3nsRRSCzemmTXWMldHYElRan9kj3ljvQ1wPSY=/3744786JakabSzentkiralyibojtFB.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/L8yIBIQ4ET8syJP9__UADsE5PVF9WRVJZX1NFQzxh+sVC87UGQVPdm1ELtLmJe3q6kk6+ayLJ83bGg1pWeea0fF3nsRRSCzemmTXWMldHYElRan9kj3ljvQ1wPSY=/3744786JakabSzentkiralyibojtFB.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Tudjátok, mitől keresztény egy politikus?! Hát nem a dumájától...">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/tudjatok-mitol-kereszteny-egy-politikus-hat-nem-a-dumajatol-4300282/">
                                    <h2><span><strong>Tudjátok, mitől keresztény egy politikus?! Hát nem a dumájától...</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Szentkirályi Alexandra arról posztolt húshagyókedden, hogy utolsó nap még belakmároznak a kollégáival, mert a nagyböjt alatt – természetesen – nem eszik húst, Orbán Viktor pedig almatálat mutatott be közösségi oldalán böjti reggeliként. Jakab Péter viszont saját bevallása szerint azért él a nagyböjt alatt két napja parizeren, hogy a „kormánypropagandát” froclizza. Kinek mi a fontos... </p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/piszkostizenketto/gyurcsanyizmus-a-hatalomert-attapos-mindenkin-a-betegeken-is-4300305/" >
                                <img id="ncl4300306" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/JpZGMIQljqnxZwPP__7SSH05PVF9WRVJZX1NFQ__erZ5YAek5K2FNV__a0vhgjApz0Ss__FB5qC3M76c0q68MqM1c__EuWvS5dvixcG__0HnoqJ3TQIPEtftqQfVZYWxE=/3749707hjp12agyurcsanymarkizay.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/JpZGMIQljqnxZwPP__7SSH05PVF9WRVJZX1NFQ__erZ5YAek5K2FNV__a0vhgjApz0Ss__FB5qC3M76c0q68MqM1c__EuWvS5dvixcG__0HnoqJ3TQIPEtftqQfVZYWxE=/3749707hjp12agyurcsanymarkizay.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/JpZGMIQljqnxZwPP__7SSH05PVF9WRVJZX1NFQ__erZ5YAek5K2FNV__a0vhgjApz0Ss__FB5qC3M76c0q68MqM1c__EuWvS5dvixcG__0HnoqJ3TQIPEtftqQfVZYWxE=/3749707hjp12agyurcsanymarkizay.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Gyurcsányizmus: a hatalomért átgázol mindenkin, még a betegeken is">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/piszkostizenketto/gyurcsanyizmus-a-hatalomert-attapos-mindenkin-a-betegeken-is-4300305/">
                                    <h2><span><strong>Gyurcsányizmus: a hatalomért átgázol mindenkin, még a betegeken is</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                                <div class="text-box">
                            <p>Van már annak két hete is, hogy Márki-Zay Péter meglehetősen durva dolgot mondott. Szerinte ha a tanárok és az orvosok egyszerre sztrájkba lépnének, akkor megbukna a miniszterelnök. Gyurcsány Ferenc pedig azóta is hallgat erről a gyomorforgató kijelentésről.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/osszehangolt-kibertamadas-indult-a-kormanyzati-oldalak-ellen-4300332/" >
                                <img id="ncl4300333" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/4jmkefTw+FtC__nCWKyKfZU5PVF9WRVJZX1NFQyuEYeV8Zt__Ju6vgV8Bv1hiYJAbSP0vaPaVFr3M0wdcH0pFIuIe__w0ux2AuLfUxL8lMcS+2LVoAq6DhpZPNmujs=/37621650061f0ed011f35406bec07ed2b8bedcf18e27ce8fhd1920w3h2.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/4jmkefTw+FtC__nCWKyKfZU5PVF9WRVJZX1NFQyuEYeV8Zt__Ju6vgV8Bv1hiYJAbSP0vaPaVFr3M0wdcH0pFIuIe__w0ux2AuLfUxL8lMcS+2LVoAq6DhpZPNmujs=/37621650061f0ed011f35406bec07ed2b8bedcf18e27ce8fhd1920w3h2.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/+otf/760x380/4jmkefTw+FtC__nCWKyKfZU5PVF9WRVJZX1NFQyuEYeV8Zt__Ju6vgV8Bv1hiYJAbSP0vaPaVFr3M0wdcH0pFIuIe__w0ux2AuLfUxL8lMcS+2LVoAq6DhpZPNmujs=/37621650061f0ed011f35406bec07ed2b8bedcf18e27ce8fhd1920w3h2.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Összehangolt kibertámadás indult a kormányzati oldalak ellen">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/osszehangolt-kibertamadas-indult-a-kormanyzati-oldalak-ellen-4300332/">
                                    <h2><span><strong>Összehangolt kibertámadás indult a kormányzati oldalak ellen</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>A miniszterelnök konzultációval kapcsolatos mai bejelentését követően összehangolt kibertámadás indult a kormányzati oldalak ellen, írta a kormany.hu. </p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/759/visszapillanto-10-4300330/" >
                                <img id="ncl4260005" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/7S+UZWia2un7VfsYZyafSk5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+Bqw10V9wO+EkjWVNlh+zzmT15UBKfD2URobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" data-piszi="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/7S+UZWia2un7VfsYZyafSk5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+Bqw10V9wO+EkjWVNlh+zzmT15UBKfD2URobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" data-still="https://888.hu/wp-content/uploads/2020/07/+otf/760x380/7S+UZWia2un7VfsYZyafSk5PVF9WRVJZX1NFQ__eO9F5tQJjK__ZpZZrtVFwM4UEzdXJ+Bqw10V9wO+EkjWVNlh+zzmT15UBKfD2URobMNYQKTAVBHrZfFOmZOEeo=/neked81.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Visszapillantó">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/759/visszapillanto-10-4300330/">
                                    <h2><span><strong>Visszapillantó</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/759" class="btn-link color5">7:59</a>
                        </div>
                                                <div class="text-box">
                            <p>A nap legfontosabb hírei, eseményei dióhéjban. </p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/gazemberek/a-444-foszerkesztoje-csak-ugy-viccbol-zsidozik-4300313/" >
                                <img id="ncl4270825" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/o91QP3IadPjLnUGW3k2tb05PVF9WRVJZX1NFQwCIQ89DLz9ghjIw9+HZBi38iRi5GRQbIkl9qViMZb1VmzY0D9NdPAZAV5h+BzMfU+0QdUeEtLiWs3R7KPvkHtQ=/ujpetermagyaridok.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/o91QP3IadPjLnUGW3k2tb05PVF9WRVJZX1NFQwCIQ89DLz9ghjIw9+HZBi38iRi5GRQbIkl9qViMZb1VmzY0D9NdPAZAV5h+BzMfU+0QdUeEtLiWs3R7KPvkHtQ=/ujpetermagyaridok.jpg" data-still="https://888.hu/wp-content/uploads/2020/09/+otf/760x380/o91QP3IadPjLnUGW3k2tb05PVF9WRVJZX1NFQwCIQ89DLz9ghjIw9+HZBi38iRi5GRQbIkl9qViMZb1VmzY0D9NdPAZAV5h+BzMfU+0QdUeEtLiWs3R7KPvkHtQ=/ujpetermagyaridok.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A 444 főszerkesztője csak úgy, „viccből” zsidózik">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/gazemberek/a-444-foszerkesztoje-csak-ugy-viccbol-zsidozik-4300313/">
                                    <h2><span><strong>A 444 főszerkesztője csak úgy, „viccből” zsidózik</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/gazemberek" class="btn-link ">Gazemberek</a>
                        </div>
                                                <div class="text-box">
                            <p>A Pesti Srácok újságírója Bohár Dániel szembesítette a 444 főszerkesztőjét korábbi nyomdafestéket nem tűrő leveleivel, érdemi válaszok helyett azonban csak kínos magyarázkodásba kezdett Uj Péter.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4300313">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/az-atveres-a-gyurcsany-csalad-politikai-kulturaja-4300091/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3666050hjp12aGyurcsanydobrev.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3666050hjp12aGyurcsanydobrev.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3666050hjp12aGyurcsanydobrev.jpg" alt="Az átverés a Gyurcsány-család politikai „kultúrája”"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/az-atveres-a-gyurcsany-csalad-politikai-kulturaja-4300091/"><h2><span><strong>Az átverés a Gyurcsány-család politikai „kultúrája”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsany-ketszinusegevel-az-eletunkkel-jatszik-4299897/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3588747hjp12agyurcsanygynemeth2.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3588747hjp12agyurcsanygynemeth2.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3588747hjp12agyurcsanygynemeth2.jpg" alt="Gyurcsány kétszínűségével az életünkkel játszik"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsany-ketszinusegevel-az-eletunkkel-jatszik-4299897/"><h2><span><strong>Gyurcsány kétszínűségével az életünkkel játszik</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/itt-csak-a-zeneiskola-gyozhet-4299747/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3549011IMG03731.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3549011IMG03731.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3549011IMG03731.jpg" alt="Itt csak a zeneiskola győzhet"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/itt-csak-a-zeneiskola-gyozhet-4299747/"><h2><span><strong>Itt csak a zeneiskola győzhet</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/hazafias-rasszizmus-4299776/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/06/4175461web760.jpg" alt="Hazafias rasszizmus"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/hazafias-rasszizmus-4299776/"><h2><span><strong>Hazafias rasszizmus</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/vilag-lumpenproletarjai-egyesuljetek-4299726/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3505313hjp1Spottle2.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3505313hjp1Spottle2.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3505313hjp1Spottle2.jpg" alt="Világ (lumpen)proletárjai egyesüljetek!"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/vilag-lumpenproletarjai-egyesuljetek-4299726/"><h2><span><strong>Világ (lumpen)proletárjai egyesüljetek!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-a-v4-ek-betoltik-hivatasukat-4299735/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/06/OrbanV4csucsLednice6.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/06/OrbanV4csucsLednice6.jpg" data-still="https://888.hu/wp-content/uploads/2020/06/OrbanV4csucsLednice6.jpg" alt="Orbán Viktor: Betölteni a hivatásunkat"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-a-v4-ek-betoltik-hivatasukat-4299735/"><h2><span><strong>Orbán Viktor: Betölteni a hivatásunkat</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsany-a-szemkiloveto-a-hazug-a-reszeges-a-tolvaj-az-anyagyilkos-4299689/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3491023Gyurcsanyparlament.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3491023Gyurcsanyparlament.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3491023Gyurcsanyparlament.jpg" alt="Gyurcsány a szemkilövető, a hazug, a részeges, a tolvaj, az anyagyilkos"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsany-a-szemkiloveto-a-hazug-a-reszeges-a-tolvaj-az-anyagyilkos-4299689/"><h2><span><strong>Gyurcsány a szemkilövető, a hazug, a részeges, a tolvaj, az anyagyilkos</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsanynak-fontosabb-orban-tamadasa-mint-az-emberi-eletek-megmentese-4299524/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3404180hjp12avadaigyurcsany.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3404180hjp12avadaigyurcsany.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3404180hjp12avadaigyurcsany.jpg" alt="Gyurcsánynak fontosabb Orbán támadása, mint az emberi életek megmentése"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsanynak-fontosabb-orban-tamadasa-mint-az-emberi-eletek-megmentese-4299524/"><h2><span><strong>Gyurcsánynak fontosabb Orbán támadása, mint az emberi életek megmentése</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color4">
                    <a href="https://888.hu/sivalkodjatok/jakab-szerint-a-koronavirus-is-csak-azert-van-hogy-orban-lopni-tudjon-4299523/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/340626414223054039983808068908705808571945696998152o.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/340626414223054039983808068908705808571945696998152o.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/340626414223054039983808068908705808571945696998152o.jpg" alt="Jakab szerint a koronavírus is csak azért van, hogy Orbán lopni tudjon"></a>
                    <figcaption>
                        <a href="https://888.hu/sivalkodjatok/jakab-szerint-a-koronavirus-is-csak-azert-van-hogy-orban-lopni-tudjon-4299523/"><h2><span><strong>Jakab szerint a koronavírus is csak azért van, hogy Orbán lopni tudjon</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-viszonvalasza-a-baloldalnak-tovabb-van-de-lejjebb-nincsen-4299453/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3393799orbanviktorparlament.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3393799orbanviktorparlament.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3393799orbanviktorparlament.jpg" alt="Orbán Viktor viszonválasza a baloldalnak: Tovább van, de lejjebb nincsen"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-viszonvalasza-a-baloldalnak-tovabb-van-de-lejjebb-nincsen-4299453/"><h2><span><strong>Orbán Viktor viszonválasza a baloldalnak: Tovább van, de lejjebb nincsen</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/kocsis-mate-gyurcsanynak-nekunk-az-esne-jol-ha-eltunne-a-kozeletbol-4299462/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/09/DTT20190708024.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/09/DTT20190708024.jpg" data-still="https://888.hu/wp-content/uploads/2019/09/DTT20190708024.jpg" alt="Kocsis Máté Gyurcsánynak: Nekünk az esne jól, ha eltűnne a közéletből"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/kocsis-mate-gyurcsanynak-nekunk-az-esne-jol-ha-eltunne-a-kozeletbol-4299462/"><h2><span><strong>Kocsis Máté Gyurcsánynak: Nekünk az esne jól, ha eltűnne a közéletből</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-erosebben-akarunk-kijonni-a-jarvanybol-mint-ahogy-belementunk-4299421/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/10/DAS20191021005.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/10/DAS20191021005.jpg" data-still="https://888.hu/wp-content/uploads/2019/10/DAS20191021005.jpg" alt="Orbán Viktor: Erősebben akarunk kijönni a járványból, mint ahogy belementünk"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-erosebben-akarunk-kijonni-a-jarvanybol-mint-ahogy-belementunk-4299421/"><h2><span><strong>Orbán Viktor: Erősebben akarunk kijönni a járványból, mint ahogy belementünk</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsany-tamogatoja-szornyu-jovot-vizional-orbannak-4299366/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3323129hjp12agyurcsanyfleckpecset.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3323129hjp12agyurcsanyfleckpecset.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3323129hjp12agyurcsanyfleckpecset.jpg" alt="Gyurcsány támogatója szörnyű jövőt vizionál Orbánnak"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsany-tamogatoja-szornyu-jovot-vizional-orbannak-4299366/"><h2><span><strong>Gyurcsány támogatója szörnyű jövőt vizionál Orbánnak</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/zuschlag-kegyetlen-rideg-kozonseges-4299190/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3144928hjp12agyurcsanyzuschlag.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3144928hjp12agyurcsanyzuschlag.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3144928hjp12agyurcsanyzuschlag.jpg" alt="Zuschlag: „Kegyetlen, rideg, közönséges”"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/zuschlag-kegyetlen-rideg-kozonseges-4299190/"><h2><span><strong>Zuschlag: „Kegyetlen, rideg, közönséges”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-piszkos-lelku-gyurcsanynak-60-eve-nem-sikerul-megtisztulnia-4298967/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2021/02/3054392hjp12Gyurcsanygyertyaszenteles.jpg" data-piszi="https://888.hu/wp-content/uploads/2021/02/3054392hjp12Gyurcsanygyertyaszenteles.jpg" data-still="https://888.hu/wp-content/uploads/2021/02/3054392hjp12Gyurcsanygyertyaszenteles.jpg" alt="A piszkos lelkű Gyurcsánynak 60 éve nem sikerül megtisztulnia"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-piszkos-lelku-gyurcsanynak-60-eve-nem-sikerul-megtisztulnia-4298967/"><h2><span><strong>A piszkos lelkű Gyurcsánynak 60 éve nem sikerül megtisztulnia</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"55bd3aad4b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"432574b4c0","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4300184","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
