<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Újabb hadgyakorlattal sokkol a NATO - közvetlenül az ukrán partok mellett - 888.hu</title><meta name="description" content="NATO-hadihajók lepték el Ukrajna fekete-tengeri kikötőjét. A brit és török felségjelű hadihajók egy NATO-hadműveletben vesznek részt. Sem..." /><meta property="og:title" content="Újabb hadgyakorlattal sokkol a NATO - közvetlenül az ukrán partok mellett" /><meta property="og:url" content="https://888.hu/article-ujabb-hadgyakorlattal-sokkol-a-nato-kozvetlenul-az-ukran-partok-mellett" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/db6efc44ddd6b36dc63417185c3d1442/web760.jpg" /><meta property="og:description" content="NATO-hadihajók lepték el Ukrajna fekete-tengeri kikötőjét. A brit és török felségjelű hadihajók egy NATO-hadműveletben vesznek részt. Sem..." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Újabb hadgyakorlattal sokkol a NATO - közvetlenül az ukrán partok mellett"><meta name="twitter:card" content="NATO-hadihajók lepték el Ukrajna fekete-tengeri kikötőjét. A brit és török felségjelű hadihajók egy NATO-hadműveletben vesznek részt. Sem..."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="NATO-hadihajók lepték el Ukrajna fekete-tengeri kikötőjét. A brit és török felségjelű hadihajók egy NATO-hadműveletben vesznek részt. Sem..."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/db6efc44ddd6b36dc63417185c3d1442/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=e5yzkb8IP8" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div style="max-width:1200px;margin-left:auto;margin-right:auto;"><div style="position:relative;"><div class="container" style="text-align:center;position:absolute;left:-130px;" ><div class="AdW" ><div id="zone4389878" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;position:absolute;right:-130px;" ><div class="AdW" ><div id="zone4389875" class="goAdverticum"></div><div style="clear:both;"></div></div></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zonexxx" class="goAdverticum" style="margin-bottom:0;" ></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Csatlakozz a lázadókhoz!”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>vélemény</span></span></a></li>
																	<li><a onclick="window.location='/cth-kozeleg-a-tel';" href="#tab18"><span>közeleg a tél<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavajgók</span></span></a></li>
																	<li><a onclick="window.location='/cth-egy-soros-egy-forditott';" href="#tab42"><span>egy soros, egy fordított<span>ilyen, amikor a vélemények ütköznek</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-889';" href="#tab43"><span>889<span>licitálj rá a 888-ra!</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-v-nyolcas';" href="#tab30"><span>V-nyolcas<span>autó-motor</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-tusvanyoson-meg-verik-a-negereket"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/463015e4bb186d3200be80bde1b08842/web360x230.jpg" height="93" width="185" alt="Tusványoson meg verik a négereket!"></a>
																													</div>
														<div class="text">
																														<a href="/article-tusvanyoson-meg-verik-a-negereket"><h3>Tusványoson meg verik a négereket!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-megfektetett-fehernep-esete"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/a97486e720c3e62ad7c5b563cbaac0c3/web360x230.png" height="93" width="185" alt="A megfektetett fehérnép esete"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-megfektetett-fehernep-esete"><h3>A megfektetett fehérnép esete</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article--orban-viktor-tusvanyoson"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360x230.jpg" height="93" width="185" alt="Orbán Viktor Tusványoson"></a>
																													</div>
														<div class="text">
																														<a href="/article--orban-viktor-tusvanyoson"><h3>Orbán Viktor Tusványoson</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-alaptalan-antiszemitazgatas-waterlooja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/7ddf47bd3b1e1d7c84dc5aa0dcfe1158/web360x230.jpg" height="93" width="185" alt="Az alaptalan antiszemitázgatás Waterlooja"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-alaptalan-antiszemitazgatas-waterlooja"><h3>Az alaptalan antiszemitázgatás Waterlooja</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-konnyu-a-szelsoseges-feministakkal-es-egyeb-pc-paranoidokkal"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-23/6f2af775b6d6b796be960a2548c4c2bd/web360x230.jpg" height="93" width="185" alt="Nem könnyű a szélsőséges feministákkal és egyéb PC-paranoidokkal"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-konnyu-a-szelsoseges-feministakkal-es-egyeb-pc-paranoidokkal"><h3>Nem könnyű a szélsőséges feministákkal és egyéb PC-paranoidokkal</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-kulfoldi-lapok-dicsertek-orbant-az-europai-ertekek-melletti-kiallasaert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/d4f435bcbf9bd9c29f6ec230a6d428aa/web360x230.jpg" height="93" width="185" alt="Külföldi lapok dicsérték Orbánt az európai értékek melletti kiállásáért"></a>
																													</div>
														<div class="text">
																														<a href="/article-kulfoldi-lapok-dicsertek-orbant-az-europai-ertekek-melletti-kiallasaert"><h3>Külföldi lapok dicsérték Orbánt az európai értékek melletti kiállásáért</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mellekallas-a-jobbiknal-berkommentelj-vonaert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-02/e8bbb6a4443c7cfbf17067076ef96b4a/web360x230.jpg" height="93" width="185" alt="Mellékállás a Jobbiknál: bérkommentelj Vonáért"></a>
																													</div>
														<div class="text">
																														<a href="/article-mellekallas-a-jobbiknal-berkommentelj-vonaert"><h3>Mellékállás a Jobbiknál: bérkommentelj Vonáért</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-kiallt-kurz-mellett"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-15/261c77c9c21acdf1c59e0587e0730bb5/web360x230.jpg" height="93" width="185" alt="Szijjártó kiállt Kurz mellett"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-kiallt-kurz-mellett"><h3>Szijjártó kiállt Kurz mellett</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egyre-kevesebb-az-allaskereso"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-28/a312e04041265ad70d7b06f3e8dff166/web360x230.jpg" height="93" width="185" alt="Egyre kevesebb az álláskereső"></a>
																													</div>
														<div class="text">
																														<a href="/article-egyre-kevesebb-az-allaskereso"><h3>Egyre kevesebb az álláskereső</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-korrupcioval-vadol-az-ugyeszseg-egy-volt-rendorfokapitanyt"><h3>Korrupcióval vádol az ügyészség egy volt rendőrfőkapitányt</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-az-unios-biztos-nem-aggodik-az-eu-es-a-torokorszag-kozotti-megallapodas-miatt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/270c547ede589dc063858121c978fc70/web360x230.jpg" height="93" width="185" alt="Az uniós biztos nem aggódik az EU és a Törökország közötti megállapodás miatt"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-unios-biztos-nem-aggodik-az-eu-es-a-torokorszag-kozotti-megallapodas-miatt"><h3>Az uniós biztos nem aggódik az EU és a Törökország közötti megállapodás miatt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szelsobaloldali-fenyegetesek-miatt-kell-bezarni-egy-zsido-konyvesboltot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/a5dee8dfb4c3a2dfef622ae2798876d8/web360x230.jpg" height="93" width="185" alt="Szélsőbaloldali fenyegetések miatt kell bezárni egy zsidó könyvesboltot"></a>
																													</div>
														<div class="text">
																														<a href="/article-szelsobaloldali-fenyegetesek-miatt-kell-bezarni-egy-zsido-konyvesboltot"><h3>Szélsőbaloldali fenyegetések miatt kell bezárni egy zsidó könyvesboltot</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-videon-tank-hajtott-at-az-ongyilkos-merenylokon"><h3>Videón: tank hajtott át az öngyilkos merénylőkön</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-szovetsegi-biro-ismet-szivozik-trump-rendeletevel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-22/8745b6fdba07dcee283de5fdb1460e57/web360x230.jpg" height="93" width="185" alt="Egy szövetségi bíró ismét szívózik Trump rendeletével"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-szovetsegi-biro-ismet-szivozik-trump-rendeletevel"><h3>Egy szövetségi bíró ismét szívózik Trump rendeletével</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-becsi-metroban-akart-robbantani-ket-migrans"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/f6f8008f264d61d7f169fa348d77d808/web360x230.jpg" height="93" width="185" alt="A bécsi metróban akart robbantani két migráns"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-becsi-metroban-akart-robbantani-ket-migrans"><h3>A bécsi metróban akart robbantani két migráns</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hemingway-remelhetoleg-a-szocialista-magyarorszagnak-vege-van"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-19/23edd58c9aab7d4548ffdc61781aea53/web360x230.png" height="93" width="185" alt="Hemingway: &#34;Remélhetőleg a szocialista Magyarországnak vége van&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-hemingway-remelhetoleg-a-szocialista-magyarorszagnak-vege-van"><h3>Hemingway: &#34;Remélhetőleg a szocialista Magyarországnak vége van&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-barthel-ruzsa-zsolt-hogy-talalkoztam-e-soros-gyorggyel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-16/e1db1c84786a54fe49c6d2c8d1e13c2d/web360x230.png" height="93" width="185" alt="Barthel-Rúzsa Zsolt: &#34;Hogy találkoztam-e Soros Györggyel?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-barthel-ruzsa-zsolt-hogy-talalkoztam-e-soros-gyorggyel"><h3>Barthel-Rúzsa Zsolt: &#34;Hogy találkoztam-e Soros Györggyel?&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-horvath-zsofia-a-pc-egy-sajat-maga-farkaba-harapo-kigyo"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-09/8a095959696edd627e46cf1b9c8597eb/web360x230.png" height="93" width="185" alt="Horváth Zsófia: &#34;A PC egy saját maga farkába harapó kígyó&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-horvath-zsofia-a-pc-egy-sajat-maga-farkaba-harapo-kigyo"><h3>Horváth Zsófia: &#34;A PC egy saját maga farkába harapó kígyó&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-molnar-attila-karoly-az-ertelmisegi-az-egy-baloldali-mufaj"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-02/bd97d532a42fc74e81c3a49e7194a37d/web360x230.png" height="93" width="185" alt="Molnár Attila Károly: &#34;Az értelmiségi, az egy baloldali műfaj&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-molnar-attila-karoly-az-ertelmisegi-az-egy-baloldali-mufaj"><h3>Molnár Attila Károly: &#34;Az értelmiségi, az egy baloldali műfaj&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-torok-gabor-mi-van-akkor-ha-az-antiszemitizmus-politikai-termek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-18/22dd4b5d2c0e58121a49a96f6f5e7b51/web360x230.png" height="93" width="185" alt="Török Gábor: &#34;Mi van akkor, ha az antiszemitizmus politikai termék?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-torok-gabor-mi-van-akkor-ha-az-antiszemitizmus-politikai-termek"><h3>Török Gábor: &#34;Mi van akkor, ha az antiszemitizmus politikai termék?&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-multik-vs-magyar-kereskedok-veszelyben-a-videk-ellatasa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/5f831f03b19be185e6ffb07aa40bf31a/web360x230.jpg" height="93" width="185" alt="Multik vs. magyar kereskedők: veszélyben a vidék ellátása?"></a>
																													</div>
														<div class="text">
																														<a href="/article-multik-vs-magyar-kereskedok-veszelyben-a-videk-ellatasa"><h3>Multik vs. magyar kereskedők: veszélyben a vidék ellátása?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nagy-britannia-donald-trumpja-boris-johnson-lephet-may-helyere"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-14/50e26e619996e17824a24424ba751e33/web360x230.png" height="93" width="185" alt="Nagy-Britannia Donald Trumpja, Boris Johnson léphet May helyére?"></a>
																													</div>
														<div class="text">
																														<a href="/article-nagy-britannia-donald-trumpja-boris-johnson-lephet-may-helyere"><h3>Nagy-Britannia Donald Trumpja, Boris Johnson léphet May helyére?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-connie-mack-sorost-meg-kell-allitani"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-08/76c9a93aa5b7a2fd02909949962cefdf/web360x230.png" height="93" width="185" alt="Connie Mack: &#34;Sorost meg kell állítani&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-connie-mack-sorost-meg-kell-allitani"><h3>Connie Mack: &#34;Sorost meg kell állítani&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-usa-europai-parancsnoka-a-888-nak-nagyon-fontos-az-orszagok-vedelme"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-02/9c3fd292b139ec6b37c57dcde2e67654/web360x230.png" height="93" width="185" alt="Az USA európai parancsnoka a 888-nak: nagyon fontos az országok védelme"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-usa-europai-parancsnoka-a-888-nak-nagyon-fontos-az-orszagok-vedelme"><h3>Az USA európai parancsnoka a 888-nak: nagyon fontos az országok védelme</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kovacs-emoke-a-szabadsag-nem-evidencia-ovni-es-vigyazni-kell-ra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-07/6e935762e4bcd6713c4ec354686547e4/web360x230.jpg" height="93" width="185" alt="Kovács Emőke: &#34;A szabadság nem evidencia. Óvni és vigyázni kell rá&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-kovacs-emoke-a-szabadsag-nem-evidencia-ovni-es-vigyazni-kell-ra"><h3>Kovács Emőke: &#34;A szabadság nem evidencia. Óvni és vigyázni kell rá&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-kalman-olganak-nem-sikerult-lebarnulnia-mallorcan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/e2fd3334fa8c97171e45dd2a4e879306/web360x230.png" height="93" width="185" alt="Kálmán Olgának nem sikerült lebarnulnia Ibizán"></a>
																													</div>
														<div class="text">
																														<a href="/article-kalman-olganak-nem-sikerult-lebarnulnia-mallorcan"><h3>Kálmán Olgának nem sikerült lebarnulnia Ibizán</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-nyugszik-a-baloldali-tortenelemhamisito-karsai-laszlo-ismet-szinre-lepett"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/07c3fda1807f274f4e07b8b9e219b101/web360x230.jpg" height="93" width="185" alt="Nem nyugszik a baloldali történelemhamisító: Karsai László ismét színre lépett"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-nyugszik-a-baloldali-tortenelemhamisito-karsai-laszlo-ismet-szinre-lepett"><h3>Nem nyugszik a baloldali történelemhamisító: Karsai László ismét színre lépett</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-index-444-tengely-elore-tudta-hol-es-mikor-lesz-a-provokacio-tusvanyoson"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-22/f55a11c97c4ac727bfcc28051f7cbbf3/web360x230.png" height="93" width="185" alt="Az Index-444 tengely előre tudta hol és mikor lesz a provokáció Tusványoson"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-index-444-tengely-elore-tudta-hol-es-mikor-lesz-a-provokacio-tusvanyoson"><h3>Az Index-444 tengely előre tudta hol és mikor lesz a provokáció Tusványoson</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-baloldal-tenyleg-soha-nem-fogy-ki-a-koklerekbol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-21/4a5f598347234351abf2e3e8f13dd8a4/web360x230.jpg" height="93" width="185" alt="A baloldal tényleg soha nem fogy ki a kóklerekből"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-baloldal-tenyleg-soha-nem-fogy-ki-a-koklerekbol"><h3>A baloldal tényleg soha nem fogy ki a kóklerekből</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szellemi-fogyatekosokkal-csufolodott-a-liberalis-elit"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-21/3a5dc87e40bdb07b9a3c14fd4ff4ecd7/web360x230.jpg" height="93" width="185" alt="Szellemi fogyatékosokkal csúfolódott a liberális &#34;elit&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szellemi-fogyatekosokkal-csufolodott-a-liberalis-elit"><h3>Szellemi fogyatékosokkal csúfolódott a liberális &#34;elit&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-kapas-bogi-ermet-nyerhet-a-ferfi-polosok-elodontobe-juthatnak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-13/36f62d65128c9445f1bbd6096903c3e3/web360x230.jpg" height="93" width="185" alt="Kapás Bogi érmet nyerhet, a férfi pólósok elődöntőbe juthatnak"></a>
																													</div>
														<div class="text">
																														<a href="/article-kapas-bogi-ermet-nyerhet-a-ferfi-polosok-elodontobe-juthatnak"><h3>Kapás Bogi érmet nyerhet, a férfi pólósok elődöntőbe juthatnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sajnos-nem-sikerult-kiestek-a-lanyok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-22/eeb0d6363ae6e8b0307028f6eef8712f/web360x230.jpg" height="93" width="185" alt="Sajnos nem sikerült, kiestek a lányok"></a>
																													</div>
														<div class="text">
																														<a href="/article-sajnos-nem-sikerult-kiestek-a-lanyok"><h3>Sajnos nem sikerült, kiestek a lányok</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hosszu-katinka-ereztuk-mennyien-szurkolnak-nekunk-magyaroknak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/1a1a89794a733f04c67b785c3ffb531b/web360x230.jpg" height="93" width="185" alt="Hosszú Katinka: éreztük, mennyien szurkolnak nekünk magyaroknak"></a>
																													</div>
														<div class="text">
																														<a href="/article-hosszu-katinka-ereztuk-mennyien-szurkolnak-nekunk-magyaroknak"><h3>Hosszú Katinka: éreztük, mennyien szurkolnak nekünk magyaroknak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mindenkit-tonkrevert-hosszu-katinka"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/fee06de2bfe76e0b17091506621ec2ca/web360x230.jpg" height="93" width="185" alt="Mindenkit tönkrevert Hosszú Katinka"></a>
																													</div>
														<div class="text">
																														<a href="/article-mindenkit-tonkrevert-hosszu-katinka"><h3>Mindenkit tönkrevert Hosszú Katinka</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiderult-hogy-nem-jo-otlet-a-vizes-vebe-alatt-kezdeni-az-nb-i-et"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="Kiderült, hogy nem jó ötlet a vizes vébé alatt kezdeni az NB I-et"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiderult-hogy-nem-jo-otlet-a-vizes-vebe-alatt-kezdeni-az-nb-i-et"><h3>Kiderült, hogy nem jó ötlet a vizes vébé alatt kezdeni az NB I-et</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-konrad-gyorgy-kerekasztalt-szervezett-hogy-megbeszeljek-mit-csinaljanak-a-zsidok-ilyenorszagban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-20/e6169c9869795d282ffbe61c209e9ab9/web360x230.jpg" height="93" width="185" alt="Konrád György kerekasztalt szervezett, hogy megbeszéljék, mit csináljanak a zsidók Ilyenországban"></a>
																													</div>
														<div class="text">
																														<a href="/article-konrad-gyorgy-kerekasztalt-szervezett-hogy-megbeszeljek-mit-csinaljanak-a-zsidok-ilyenorszagban"><h3>Konrád György kerekasztalt szervezett, hogy megbeszéljék, mit csináljanak a zsidók Ilyenországban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ismet-jelesre-vizsgazott-magyarsagbol-az-index"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-22/f55a11c97c4ac727bfcc28051f7cbbf3/web360x230.png" height="93" width="185" alt="Ismét jelesre vizsgázott magyarságból az Index"></a>
																													</div>
														<div class="text">
																														<a href="/article-ismet-jelesre-vizsgazott-magyarsagbol-az-index"><h3>Ismét jelesre vizsgázott magyarságból az Index</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-uj-peterbol-elotort-melymagyar-enje"><h3>Uj Péterből előtört mélymagyar énje</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-soros-szovivoje-is-megszolalt-plakat-ugyben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/202cb7f836c45bea7bee9ec4c3c512cb/web360x230.jpg" height="93" width="185" alt="Soros szóvivője is megszólalt plakát-ügyben"></a>
																													</div>
														<div class="text">
																														<a href="/article-soros-szovivoje-is-megszolalt-plakat-ugyben"><h3>Soros szóvivője is megszólalt plakát-ügyben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ne-nevess-a-jobbik-is-elkezdett-diktaturazni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-11/fd2c9677fc4226c2f51024c4ec7d455a/web360x230.jpg" height="93" width="185" alt="Ne nevess, a Jobbik is elkezdett diktatúrázni"></a>
																													</div>
														<div class="text">
																														<a href="/article-ne-nevess-a-jobbik-is-elkezdett-diktaturazni"><h3>Ne nevess, a Jobbik is elkezdett diktatúrázni</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab42">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-06/f1cfdf51a75982d7ddfa30b33f1f4add/web360x230.png" height="93" width="185" alt="Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><h3>Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-334"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-21/92980d095e9385ecd9c6561f84b3fed9/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-334"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-333"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/5e60b8315c5c5658010cb1886f382492/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-333"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-332"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-17/175d0cc2fce4c571b2492cf4f8640268/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-332"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-331"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-14/2860da3cd33aa3ccbedca91669319d20/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-331"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-330"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-07/1ee25dc6627df96456f507541606a65b/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-330"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-elhunyt-a-magyar-kultura-egyik-legnagyobb-rajongoja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/d20ca4eace4a2f03824e34753a9697c0/web360x230.jpg" height="93" width="185" alt="Elhunyt a magyar kultúra egyik legnagyobb rajongója"></a>
																													</div>
														<div class="text">
																														<a href="/article-elhunyt-a-magyar-kultura-egyik-legnagyobb-rajongoja"><h3>Elhunyt a magyar kultúra egyik legnagyobb rajongója</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-exhumaltak-salvador-dali-holttestet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-21/13b7251dda798770e762b2a5afe2374a/web360x230.jpg" height="93" width="185" alt="Exhumálták Salvador Dali holttestét"></a>
																													</div>
														<div class="text">
																														<a href="/article-exhumaltak-salvador-dali-holttestet"><h3>Exhumálták Salvador Dali holttestét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-eg-veled-chester-koszonunk-mindent"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-21/bb86e69b81dbf3b2221e401f9ef585c4/web360x230.jpg" height="93" width="185" alt="Ég veled Chester, köszönünk mindent!"></a>
																													</div>
														<div class="text">
																														<a href="/article-eg-veled-chester-koszonunk-mindent"><h3>Ég veled Chester, köszönünk mindent!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fedezzuk-fel-tallyat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/8e38d9c25d871e9a270494b9de92f7ae/web360x230.png" height="93" width="185" alt="Fedezzük fel Tállyát!"></a>
																													</div>
														<div class="text">
																														<a href="/article-fedezzuk-fel-tallyat"><h3>Fedezzük fel Tállyát!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-75-eves-a-galaxis-leghiresebb-urcsempesze"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-10/9978fd1a520ccb35b85ac33ebdf3fe37/web360x230.076_star" height="93" width="185" alt="75 éves a galaxis leghíresebb űrcsempésze"></a>
																													</div>
														<div class="text">
																														<a href="/article-75-eves-a-galaxis-leghiresebb-urcsempesze"><h3>75 éves a galaxis leghíresebb űrcsempésze</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-naci-aranykincsre-bukkantak-egy-elsullyedt-nemet-teherhajoban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-23/d22927acbcb050bb552a97bd4946707b/web360x230.jpg" height="93" width="185" alt="Náci aranykincsre bukkantak egy elsüllyedt német teherhajóban"></a>
																													</div>
														<div class="text">
																														<a href="/article-naci-aranykincsre-bukkantak-egy-elsullyedt-nemet-teherhajoban"><h3>Náci aranykincsre bukkantak egy elsüllyedt német teherhajóban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiderult-hogy-nem-lincoln-irta-a-hires-polgarhaborus-levelet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-21/de33ac2b9a25710dcdb2719c3deebb21/web360x230.jpg" height="93" width="185" alt="Kiderült, hogy nem Lincoln írta a híres polgárháborús levelet"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiderult-hogy-nem-lincoln-irta-a-hires-polgarhaborus-levelet"><h3>Kiderült, hogy nem Lincoln írta a híres polgárháborús levelet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-eltunhet-az-egyik-legjobb-dolog-az-internetrol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-19/d5cecd9d7776bbd029d89836d4b5ca4f/web360x230.jpg" height="93" width="185" alt="Eltűnhet az egyik legjobb dolog az internetről"></a>
																													</div>
														<div class="text">
																														<a href="/article-eltunhet-az-egyik-legjobb-dolog-az-internetrol"><h3>Eltűnhet az egyik legjobb dolog az internetről</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vilagurbol-erkezo-ismeretlen-jeleket-eszleltek-a-csillagaszok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-21/3966ccf3f85d0951ad4c6f2a5903899c/web360x230.jpg" height="93" width="185" alt="Világűrből érkező, ismeretlen jeleket észleltek a csillagászok"></a>
																													</div>
														<div class="text">
																														<a href="/article-vilagurbol-erkezo-ismeretlen-jeleket-eszleltek-a-csillagaszok"><h3>Világűrből érkező, ismeretlen jeleket észleltek a csillagászok</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hatalmas-siker-magyar-diakok-nyertek-a-washingtoni-robotepito-verseny-fodijat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-19/c86354bd3189d1fd70d5d870b831f109/web360x230.jpg" height="93" width="185" alt="Hatalmas siker: magyar diákok nyerték a washingtoni robotépítő verseny fődíját"></a>
																													</div>
														<div class="text">
																														<a href="/article-hatalmas-siker-magyar-diakok-nyertek-a-washingtoni-robotepito-verseny-fodijat"><h3>Hatalmas siker: magyar diákok nyerték a washingtoni robotépítő verseny fődíját</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab43">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-allam-az-allamban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="&#34;Állam az államban&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-allam-az-allamban"><h3>&#34;Állam az államban&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-licitalj-ra-a-888-ra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Licitálj rá a 888-ra!"></a>
																													</div>
														<div class="text">
																														<a href="/article-licitalj-ra-a-888-ra"><h3>Licitálj rá a 888-ra!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-miert-hulye-a-magyar-ellenzek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="&#34;Miért hülye a magyar ellenzék?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-miert-hulye-a-magyar-ellenzek"><h3>&#34;Miért hülye a magyar ellenzék?&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-seregszemle"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="&#34;Seregszemle&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-seregszemle"><h3>&#34;Seregszemle&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-index-igy-lett-egy-kiegyensulyozott-lapbol-csicskatroll-portal"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="&#34;Index: így lett egy kiegyensúlyozott lapból csicskatroll portál&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-index-igy-lett-egy-kiegyensulyozott-lapbol-csicskatroll-portal"><h3>&#34;Index: így lett egy kiegyensúlyozott lapból csicskatroll portál&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-unja-a-plazazast-a-parod-tedd-be-a-ferjmegorzobe"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-23/dd96195d327dd59e7225bfaf3ee880dc/web360x230.jpg" height="93" width="185" alt="Unja a plázázást a párod? Tedd be a férjmegőrzőbe!"></a>
																													</div>
														<div class="text">
																														<a href="/article-unja-a-plazazast-a-parod-tedd-be-a-ferjmegorzobe"><h3>Unja a plázázást a párod? Tedd be a férjmegőrzőbe!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-rajongok-kiakadtak-mert-beyonce-viaszszobra-nem-eleg-fekete"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-23/b251c23f150c21b0fe2982c87e02b8b3/web360x230.jpg" height="93" width="185" alt="A rajongók kiakadtak, mert Beyoncé viaszszobra nem elég fekete"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-rajongok-kiakadtak-mert-beyonce-viaszszobra-nem-eleg-fekete"><h3>A rajongók kiakadtak, mert Beyoncé viaszszobra nem elég fekete</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kina-kitiltotta-justin-biebert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-22/349e5b64286531f74bf565e2fd30c3b7/web360x230.jpg" height="93" width="185" alt="Kína kitiltotta Justin Biebert"></a>
																													</div>
														<div class="text">
																														<a href="/article-kina-kitiltotta-justin-biebert"><h3>Kína kitiltotta Justin Biebert</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megdobbento-betiltottak-a-despacitot-malajziaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-20/e68f4c01561e9695d7d0b3fa2b0adc43/web360x230.png" height="93" width="185" alt="Megdöbbentő: betiltották a Despacitót Malajziában"></a>
																													</div>
														<div class="text">
																														<a href="/article-megdobbento-betiltottak-a-despacitot-malajziaban"><h3>Megdöbbentő: betiltották a Despacitót Malajziában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ashton-kutcher-szerint-is-ultragaz-a-libsi-fikakultura-a-vizes-vb-kapcsan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-17/ecbae1194d23285f6a72869967594897/web360x230.jpg" height="93" width="185" alt="Ashton Kutcher szerint is ultragáz a libsi fikakultúra a vizes vb kapcsán"></a>
																													</div>
														<div class="text">
																														<a href="/article-ashton-kutcher-szerint-is-ultragaz-a-libsi-fikakultura-a-vizes-vb-kapcsan"><h3>Ashton Kutcher szerint is ultragáz a libsi fikakultúra a vizes vb kapcsán</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab30">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-valteri-bottase-az-osztrak-nagydij"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-09/82d258d75c84ec60668058e8f593932c/web360x230.jpg" height="93" width="185" alt="Valtteri Bottasé az Osztrák Nagydíj"></a>
																													</div>
														<div class="text">
																														<a href="/article-valteri-bottase-az-osztrak-nagydij"><h3>Valtteri Bottasé az Osztrák Nagydíj</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hihetetlen-nagy-kaosz-utan-elkepeszto-dobogo-az-azeri-nagydijon"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Hihetetlen nagy káosz után elképesztő dobogó az azeri nagydíjon"></a>
																													</div>
														<div class="text">
																														<a href="/article-hihetetlen-nagy-kaosz-utan-elkepeszto-dobogo-az-azeri-nagydijon"><h3>Hihetetlen nagy káosz után elképesztő dobogó az azeri nagydíjon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tobb-ezer-sofornek-nyujt-mentoovet-az-allam"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-31/c07c18619c2930a04bc4be7578b9278d/web360x230.jpg" height="93" width="185" alt="Több ezer sofőrnek nyújt mentőövet az állam"></a>
																													</div>
														<div class="text">
																														<a href="/article-tobb-ezer-sofornek-nyujt-mentoovet-az-allam"><h3>Több ezer sofőrnek nyújt mentőövet az állam</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hamilton-nagy-kuzdelemben-nyert-barcelonaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Hamilton nagy küzdelemben nyert Barcelonában"></a>
																													</div>
														<div class="text">
																														<a href="/article-hamilton-nagy-kuzdelemben-nyert-barcelonaban"><h3>Hamilton nagy küzdelemben nyert Barcelonában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-itt-a-beszamolo-igy-vagtak-szet-a-migransok-a-nepszeru-vlogger-kamionjat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-07/076591b4bf908860c12743aba689dc15/web360x230.jpg" height="93" width="185" alt="Itt a beszámoló: így vágták szét a migránsok a népszerű vlogger kamionját"></a>
																													</div>
														<div class="text">
																														<a href="/article-itt-a-beszamolo-igy-vagtak-szet-a-migransok-a-nepszeru-vlogger-kamionjat"><h3>Itt a beszámoló: így vágták szét a migránsok a népszerű vlogger kamionját</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-486"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-486"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-474"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-474"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-485"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-485"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-473"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-473"><h3>2017.07.21&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-484"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-484"><h3>2017.07.21&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
																
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-ujabb-hadgyakorlattal-sokkol-a-nato-kozvetlenul-az-ukran-partok-mellett" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-ujabb-hadgyakorlattal-sokkol-a-nato-kozvetlenul-az-ukran-partok-mellett"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/Lntyf" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/celeb-vlagyimir-putyin=fc612afcf6b4fbc7a13999be39207eda">Vlagyimir Putyin</a>, <a href="/celeb-petro-porosenko=aa34da29a41db7fc08d71d041ed51e40">Petro Porosenko</a>, <a href="/celeb-jens-stoltenberg=d1404afcc274d2e60efa7d54cbfcb813">Jens Stoltenberg</a>, <a href="/tag-nato=3e7d40124e4621cef299acb8c859da70">nato</a>,<a href="/tag-ukrajna=c8ac91dd02cc636c817f7800e95982d7">ukrajna</a>,<a href="/tag-ukrajnai-haboru=4fd6f41f2f3128391e4120404129912f">ukrajnai háború</a>,<a href="/tag-krim-felsziget=b944ecc4e89c9ccd3273a350b7b0a9e1">krím-félsziget</a>,<a href="/tag-novorosszija=0e23654eea7c05dd0ba2283b01ba17d7">novorosszija</a></div></div><h1>Újabb hadgyakorlattal sokkol a NATO - közvetlenül az ukrán partok mellett</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/e42e9639c6a34300915a54902d2e189di.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Nagy Gábor"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/nagy-gabor" style="color:white;" >Nagy Gábor</a></p></div></div></div><p>2017. július 24. 22:28</p><div class="maincontent8" > <div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><div class="text-frame">ODESSZA, 22:28</div> <p><strong>NATO-hadihaj&oacute;k lept&eacute;k el Ukrajna fekete-tengeri kik&ouml;t&#337;j&eacute;t. A brit &eacute;s t&ouml;r&ouml;k fels&eacute;gjel&#369; hadihaj&oacute;k egy NATO-hadm&#369;veletben vesznek r&eacute;szt. Semmi k&eacute;ts&eacute;g a fel&#337;l, hogy a hadihaj&oacute;k jelenl&eacute;te politikai &uuml;zenettel &eacute;r fel, legink&aacute;bb Moszkva r&eacute;sz&eacute;re.</strong></p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/aae21a1554a733b07ed728741528ff21608b2b56/3a7c9587a05c6df976f9cc3a273f44574ef180cd.jpg" class="lightbox" title="Ukrán tolóhajó és a britek büszkesége, a HMS Duncan. | Forrás: Facebook" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/7c23fd979c42602d71ccae8d0578a990/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/7c23fd979c42602d71ccae8d0578a990/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"><p>Ukrán tolóhajó és a britek büszkesége, a HMS Duncan. | Forrás: Facebook</p></div><span class="by"></span></div></div> <p>Egy h&eacute;ttel azut&aacute;n, hogy az Egyes&uuml;lt &Aacute;llamok vezette nemzetk&ouml;zi flottilla <a href="http://www.thedrive.com/the-war-zone/12364/u-s-navy-kicks-off-biggest-ever-sea-breeze-exercise-in-the-black-sea" target="_blank">elkezdte</a> szok&aacute;sos hadgyakorlat&aacute;t a Fekete-tengeren (ez az &uacute;gynevezett <em>"Sea Breeze 2017"</em>), most h&eacute;tf&#337;n az ukrajnai Odessza v&aacute;ros&aacute;ban kik&ouml;t&ouml;tt a brit &eacute;s a t&ouml;r&ouml;k haditenger&eacute;szet rombol&oacute;ja, fregattja.</p> <p>Nagy-Britannia az egyik legfejlettebb &eacute;s leg&uacute;jabb l&eacute;gv&eacute;delmi rombol&oacute;j&aacute;t, a Daring-oszt&aacute;ly&uacute; HMS Duncant k&uuml;ldte a t&eacute;rs&eacute;gbe, melyet a <a href="https://www.thetimes.co.uk/article/royal-navy-s-hms-duncan-in-show-of-force-for-russian-spy-ship-in-the-black-sea-57tlt0lzv" target="_blank"><em>The Times</em></a> c&iacute;m&#369; lapnak nyilatkoz&oacute; forr&aacute;sok szerint az orosz k&eacute;mhaj&oacute;k m&aacute;r "alaposan kivizsg&aacute;ltak". T&ouml;r&ouml;korsz&aacute;g egy r&eacute;gebbi haj&oacute;val, a N&eacute;metorsz&aacute;gban tervezett Yldirimmel vesz r&eacute;szt a hadgyakorlatban.</p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/aae21a1554a733b07ed728741528ff21608b2b56/878d73beccad229985816b41b0b781d9c0cf1b80.jpg" class="lightbox" title="Török fregatt ukrán zászlóval. Szokatlan látvány. | Forrás: Facebook" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/d58fba884a45f5958f4726c26eca5590/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/d58fba884a45f5958f4726c26eca5590/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"><p>Török fregatt ukrán zászlóval. Szokatlan látvány. | Forrás: Facebook</p></div><span class="by"></span></div></div> <p>Az ukr&aacute;n v&eacute;delmi miniszt&eacute;rium honlapj&aacute;n <a href="http://www.mil.gov.ua/news/2017/07/24/do-portu-odesi-z-vizitom-v-ukrainu-pribuli-korabli-postijnoi-vijskovo-morskoi-grupi-nato/" target="_blank">k&ouml;zz&eacute;tett</a> komm&uuml;nik&eacute; szerint a gyakorlatban ukr&aacute;n haj&oacute;k is r&eacute;szt fognak venni, &iacute;gy <strong>a h&eacute;tf&#337;i "kik&ouml;t&eacute;s" szimbolikus jelent&#337;s&eacute;g&#369; l&eacute;p&eacute;s lehet a t&eacute;rs&eacute;g jelenlegi geopolitik&aacute;j&aacute;t tekintve</strong>. Arra ugyanis eddig nem nagyon volt p&eacute;lda, hogy az Ukr&aacute;n Haditenger&eacute;szet &ndash; f&#337;leg a kr&iacute;mi konfliktus &oacute;ta &ndash; ilyen ny&iacute;ltan csatlakozzon egy Moszkv&aacute;val t&ouml;bb szempontb&oacute;l is ellent&eacute;tben &aacute;ll&oacute; katonai sz&ouml;vets&eacute;g hadgyakorlat&aacute;hoz.</p> <div class="text-frame">Azt azonban egyel&#337;re neh&eacute;z lenne megmondani, hogy a h&eacute;tf&#337;i kik&ouml;t&eacute;s &uacute;jabb bizony&iacute;t&eacute;ka lenne Ukrajna NATO-tags&aacute;g&aacute;hoz.</div> <p>Kor&aacute;bban ugyanis Petro Porosenko ukr&aacute;n eln&ouml;k Kijevben m&aacute;r&nbsp;<a target="_blank" title="Ukrajna nem lesz egyhamar NATO-tag" class="cikklink" href="/article-ukrajna-nem-lesz-egyhamar-nato-tag" >tal&aacute;lkozott</a> Jens Stoltenberg NATO-f&#337;titk&aacute;rral. Az ukr&aacute;n eln&ouml;k a megbesz&eacute;l&eacute;sen azt mondta: Kijev most nem k&eacute;ri felv&eacute;tel&eacute;t az &eacute;szak-atlanti sz&ouml;vets&eacute;gbe, de v&eacute;grehajt egy igazi reformprogramot, hogy k&eacute;s&#337;bb megfeleljen a NATO-tags&aacute;g felt&eacute;teleinek.</p> <p>Abban viszont biztosak lehet&uuml;nk, hogy a NATO mostani akci&oacute;j&aacute;t ism&eacute;t &eacute;rt&eacute;kelhetj&uuml;k egy "nyugati er&#337;fitogtat&aacute;snak", hiszen egyr&eacute;szt k&ouml;zvetlen&uuml;l a Kr&iacute;m-f&eacute;lsziget k&ouml;zel&eacute;ben zajlik a Sea Breeze 2017, m&aacute;sr&eacute;szt ott van Kelet-Ukrajna hovatartoz&aacute;s&aacute;nak k&eacute;rd&eacute;se is, amelynek rendez&eacute;se nemsok&aacute;ra ism&eacute;t napirendre ker&uuml;lhet.</p> <p>V&eacute;gezet&uuml;l: Moszkv&aacute;t sem kell f&eacute;lteni, hiszen id&eacute;n szeptemberben <a target="_blank" title="Moszkva és Minszk ősszel megmutatja a NATO-nak, hogy mire képesek" class="cikklink" href="/article-moszkva-es-minszk-osszel-megmutatja-a-nato-nak-hogy-mire-kepesek" >k&ouml;z&ouml;s hadgyakorlatot tart</a> Oroszorsz&aacute;g &eacute;s Feh&eacute;roroszorsz&aacute;g. Ez a gyakorlat a Kola-f&eacute;lsziget &eacute;s az &Eacute;szaki-sarkk&ouml;r t&eacute;rs&eacute;g&eacute;t&#337;l Feh&eacute;roroszorsz&aacute;gig terjed&#337; ter&uuml;leten fogj&aacute;k tartani, legfeljebb 13 ezer katona mozg&oacute;s&iacute;t&aacute;s&aacute;val.</p> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="68kbEPssem" ><a href="/article-azonnali-lepeseket-fogadtak-el-az-ukran-konfliktusban"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-28/95c7f8ba1271d41d102a4945825083b2/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Azonnali lépéseket fogadtak el az ukrán konfliktusban</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="T144fIFD5k" ><a href="/article-lavrov-ovodahoz-hasonlitotta-a-g20-at"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-10/6748a4a8a4589fb77ba18ab088198859/64x64-hires.png" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Lavrov óvodához hasonlította a G20-at</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="6LiRId9s8J" ><a href="/article-titokban-talalkozott-egymassal-trump-es-putyin"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-07/989dbf8b6ed6f10d1be95bf783eb14f8/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Titokban találkozott egymással Trump és Putyin</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="HRFWgB4hCS" ><a href="/article-este-7-59-467"><img style="width:68px;border-left:4px solid #fe6e54;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/64x64-hires.png" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Este 7:59</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="mXxpoSSlLY" ><a href="/article-trump-szerint-putyin-inkabb-hillary-clintont-szerette-volna-az-usa-elnokenek"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-07/19bd8b4a4d756a6c4398441a3a08a5f8/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Trump szerint Putyin inkább Hillary Clintont szerette volna az USA elnökének</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-ujabb-hadgyakorlattal-sokkol-a-nato-kozvetlenul-az-ukran-partok-mellett" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-ujabb-hadgyakorlattal-sokkol-a-nato-kozvetlenul-az-ukran-partok-mellett"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/Lntyf" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/celeb-vlagyimir-putyin=fc612afcf6b4fbc7a13999be39207eda">Vlagyimir Putyin</a>, <a href="/celeb-petro-porosenko=aa34da29a41db7fc08d71d041ed51e40">Petro Porosenko</a>, <a href="/celeb-jens-stoltenberg=d1404afcc274d2e60efa7d54cbfcb813">Jens Stoltenberg</a>, <a href="/tag-nato=3e7d40124e4621cef299acb8c859da70">nato</a>,<a href="/tag-ukrajna=c8ac91dd02cc636c817f7800e95982d7">ukrajna</a>,<a href="/tag-ukrajnai-haboru=4fd6f41f2f3128391e4120404129912f">ukrajnai háború</a>,<a href="/tag-krim-felsziget=b944ecc4e89c9ccd3273a350b7b0a9e1">krím-félsziget</a>,<a href="/tag-novorosszija=0e23654eea7c05dd0ba2283b01ba17d7">novorosszija</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><p style="font-size:14px;margin-bottom:2px;"><em>Szabadon lehet kommentelni, a vélemény szabad, viszont a gyűlöletkeltésért, személyi integritás megsértéséért mindenki maga felel.</em></p><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-ujabb-hadgyakorlattal-sokkol-a-nato-kozvetlenul-az-ukran-partok-mellett';	(function() {	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);	})();</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>					<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-az-unios-biztos-nem-aggodik-az-eu-es-a-torokorszag-kozotti-megallapodas-miatt" ><img id="31676e242dee1022acdf588f38875499" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/270c547ede589dc063858121c978fc70/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/270c547ede589dc063858121c978fc70/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/270c547ede589dc063858121c978fc70/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Az uniós biztos nem aggódik az EU és a Törökország közötti megállapodás miatt"></a>				<figcaption>					<a href="/article-az-unios-biztos-nem-aggodik-az-eu-es-a-torokorszag-kozotti-megallapodas-miatt"><h2><span><strong>Az uniós biztos nem aggódik az EU és a Törökország közötti megállapodás miatt</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A Bizottság európai szomszédságpolitikáért és EU-csatlakozási tárgyalásokért felelős biztosa nem félti a kontinenst.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-szelsobaloldali-fenyegetesek-miatt-kell-bezarni-egy-zsido-konyvesboltot"><h2>Szélsőbaloldali fenyegetések miatt kell bezárni egy zsidó könyvesboltot</h2></a>								<p>A szélsőbalos Antifa ismét felesleges hisztériát csinált Németországban.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-kalman-olganak-nem-sikerult-lebarnulnia-mallorcan" ><img id="159ba0b9b2952faef12b556bca4fc2c1" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/e2fd3334fa8c97171e45dd2a4e879306/web760.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/e2fd3334fa8c97171e45dd2a4e879306/web360x230.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/e2fd3334fa8c97171e45dd2a4e879306/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Kálmán Olgának nem sikerült lebarnulnia Ibizán"></a>				<figcaption>					<a href="/article-kalman-olganak-nem-sikerult-lebarnulnia-mallorcan"><h2><span><strong>Kálmán Olgának nem sikerült lebarnulnia Ibizán</strong></span></h2></a>					<p><a href="/cth-kinyilott-a-pitypang" class="btn-link color4">kinyílott a pitypang</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Végre visszatért Kálmán Olga az ibizai nyaralásból. A hazajövetel örömére meg is hívta nyomban saját házi elemzőjét, Kéri Lászlót, hogy &#34;elemezzék&#34; a nyaralás alatt történteket.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-videon-tank-hajtott-at-az-ongyilkos-merenylokon"><h2>Videón: tank hajtott át az öngyilkos merénylőkön</h2></a>								<p>Összesen hét civil, köztük két fiatal gyerek vesztette életét a Sínai-félszigeten történt robbantásos merényletben. Az autóba rejtett pokolgép egy biztonsági ellenőrzőpont közelében lépett működésbe.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-egy-szovetsegi-biro-ismet-szivozik-trump-rendeletevel" ><img id="b788c2565d0d2357ba22deeba9582d97" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-22/8745b6fdba07dcee283de5fdb1460e57/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-22/8745b6fdba07dcee283de5fdb1460e57/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-22/8745b6fdba07dcee283de5fdb1460e57/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Egy szövetségi bíró ismét szívózik Trump rendeletével"></a>				<figcaption>					<a href="/article-egy-szovetsegi-biro-ismet-szivozik-trump-rendeletevel"><h2><span><strong>Egy szövetségi bíró ismét szívózik Trump rendeletével</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Áldásos lépésének következtében 1400 illegális iraki bevándorló kitoloncolását állították le a michigani Detroitban.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-kulfoldi-lapok-dicsertek-orbant-az-europai-ertekek-melletti-kiallasaert" ><img id="a1e33d4f034fdb968c2499dd0688f689" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/d4f435bcbf9bd9c29f6ec230a6d428aa/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/d4f435bcbf9bd9c29f6ec230a6d428aa/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/d4f435bcbf9bd9c29f6ec230a6d428aa/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Külföldi lapok dicsérték Orbánt az európai értékek melletti kiállásáért"></a>				<figcaption>					<a href="/article-kulfoldi-lapok-dicsertek-orbant-az-europai-ertekek-melletti-kiallasaert"><h2><span><strong>Külföldi lapok dicsérték Orbánt az európai értékek melletti kiállásáért</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Egy brit lap szerint nemcsak a magyar kormánynak kellene aggódnia a Soros-szervezetek tevékenysége miatt, hanem az európai kormányoknak is.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-a-becsi-metroban-akart-robbantani-ket-migrans" ><img id="c292330e34d65aaf36539bba39058cb2" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/f6f8008f264d61d7f169fa348d77d808/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/f6f8008f264d61d7f169fa348d77d808/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-25/f6f8008f264d61d7f169fa348d77d808/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="A bécsi metróban akart robbantani két migráns"></a>				<figcaption>					<a href="/article-a-becsi-metroban-akart-robbantani-ket-migrans"><h2><span><strong>A bécsi metróban akart robbantani két migráns</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Az osztrák rendőrség hétfőn adott ki egy közleményt arról, hogy két arab férfit keresnek, akik robbantani akartak az U1-es metrón.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-kapas-bogi-ermet-nyerhet-a-ferfi-polosok-elodontobe-juthatnak" ><img id="d87dee6c3eb508d222103b3b2a5c44cd" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-13/36f62d65128c9445f1bbd6096903c3e3/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-13/36f62d65128c9445f1bbd6096903c3e3/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-13/36f62d65128c9445f1bbd6096903c3e3/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Kapás Bogi érmet nyerhet, a férfi pólósok elődöntőbe juthatnak"></a>				<figcaption>					<a href="/article-kapas-bogi-ermet-nyerhet-a-ferfi-polosok-elodontobe-juthatnak"><h2><span><strong>Kapás Bogi érmet nyerhet, a férfi pólósok elődöntőbe juthatnak</strong></span></h2></a>					<p><a href="/cth-hajra-magyarok" class="btn-link color8">hajrá, magyarok!</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A vizes vébé mai programja sem lesz unalmas, a tegnapi arany után ma is medencébe száll Hosszú Katinka. Az előfutamokat élőben közvetítjük!</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-vinnie-jones-100-legyilkolt-rokarol-posztolt-kepet"><h2 style="margin-bottom:0;">Vinnie Jones 100 legyilkolt rókáról posztolt képet</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-elmarad-az-eszak-koreai-sorfesztival"><h2>Elmarad az észak-koreai sörfesztivál</h2></a>
																								<p>:(</p>
																																			</div>
										</article>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-brutalis-kepek-ujra-vervorosre-festette-a-tengert-a-danok-altal-legyilkolt-balnak-vere"><h2 style="margin-bottom:0;">Brutális képek: újra vérvörösre festette a tengert a dánok által legyilkolt bálnák vére</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color9">
											<div class="text-wrap">
												<a href="/article-megsem-nyirjak-ki-a-paintet"><h2>Mégsem nyírják ki a Paintet</h2></a>
																								<p>A Microsoft hivatalos honlapján közölte, hogy életben hagyja a programot.</p>
																																			</div>
										</article>
										<article class="text-box color9">
											<div class="text-wrap">
												<a href="/article-brusszel-fogja-vizsgalni-a-nemet-autogyarak-mismasolasat"><h2 style="margin-bottom:0;">Brüsszel fogja vizsgálni a német autógyárak mismásolását</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-hatalmas-elorelepes-az-allatvedelemben"><h2>Hatalmas előrelépés az állatvédelemben</h2></a>
																								<p>Hétfőn fogadtak el egy új jogszabályt, miszerint többé nem fogják megsebesíteni és megölni a bikákat a viadalokon a Baleár-szigeteken.</p>
																																			</div>
										</article>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-bronzermes-a-magyar-vegyes-valto"><h2 style="margin-bottom:0;">Bronzérmes a magyar vegyes váltó</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-csunya-ferfibol-csunya-nove-valt-a-vogue-modell"><h2>Csúnya férfiból csúnya &#34;nővé&#34; vált a vogue modell</h2></a>
																								<p>Csodás, nem?</p>
																																			</div>
										</article>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-fesztival-a-pusztaban"><h2 style="margin-bottom:0;">Fesztivál a pusztában!</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-a-nap-legszomorubb-hire-2"><h2>A nap legszomorúbb híre</h2></a>
																								<p>Balesetben halhatott meg a világ legidősebb fogságban tartott lamantinja.</p>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
																<figure class="figure color8">
											<a href="/article-mindenkit-tonkrevert-hosszu-katinka" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/fee06de2bfe76e0b17091506621ec2ca/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/fee06de2bfe76e0b17091506621ec2ca/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/fee06de2bfe76e0b17091506621ec2ca/web360x230.jpg" alt="Mindenkit tönkrevert Hosszú Katinka"></a>
											<figcaption>
												<a href="/article-mindenkit-tonkrevert-hosszu-katinka"><h2><span><strong>Mindenkit tönkrevert Hosszú Katinka</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<figure class="figure color8">
											<a href="/article-kiderult-hogy-nem-jo-otlet-a-vizes-vebe-alatt-kezdeni-az-nb-i-et" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" alt="Kiderült, hogy nem jó ötlet a vizes vébé alatt kezdeni az NB I-et"></a>
											<figcaption>
												<a href="/article-kiderult-hogy-nem-jo-otlet-a-vizes-vebe-alatt-kezdeni-az-nb-i-et"><h2><span><strong>Kiderült, hogy nem jó ötlet a vizes vébé alatt kezdeni az NB I-et</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-a-megfektetett-fehernep-esete" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/a97486e720c3e62ad7c5b563cbaac0c3/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/a97486e720c3e62ad7c5b563cbaac0c3/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-24/a97486e720c3e62ad7c5b563cbaac0c3/web360x230.png" alt="A megfektetett fehérnép esete"></a>
											<figcaption>
												<a href="/article-a-megfektetett-fehernep-esete"><h2><span><strong>A megfektetett fehérnép esete</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color11">
											<div class="text-wrap">
												<a href="/article-licitalj-ra-a-888-ra"><h2>Licitálj rá a 888-ra!</h2></a>
																								<p>Új rovatot indítottunk 889 néven, hogy felületet adjunk azoknak az olvasóinknak, akik szívesen kifejtenék véleményüket politikai, közéleti kérdésekben.</p>
																																				<a href="/cth-889"><p><span>889</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-lengyel-laszlo-azt-szeretne-ha-az-ellenzeki-media-kicsinalna-a-kormanyt" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-29/32a23d59a63952c0cce4d6391724f10f/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-29/32a23d59a63952c0cce4d6391724f10f/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-29/32a23d59a63952c0cce4d6391724f10f/web360x230.jpg" alt="Lengyel László azt szeretné, ha az ellenzéki média kicsinálná a kormányt"></a>
											<figcaption>
												<a href="/article-lengyel-laszlo-azt-szeretne-ha-az-ellenzeki-media-kicsinalna-a-kormanyt"><h2><span><strong>Lengyel László azt szeretné, ha az ellenzéki média kicsinálná a kormányt</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-a-kulfoldi-sajto-is-orban-tusvanyosi-beszederol-cikkezik" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/d1aa6e8504422de8624b3f3f0cb72dec/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/d1aa6e8504422de8624b3f3f0cb72dec/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/d1aa6e8504422de8624b3f3f0cb72dec/web360x230.jpg" alt="A külföldi sajtó is Orbán tusványosi beszédéről cikkezik"></a>
											<figcaption>
												<a href="/article-a-kulfoldi-sajto-is-orban-tusvanyosi-beszederol-cikkezik"><h2><span><strong>A külföldi sajtó is Orbán tusványosi beszédéről cikkezik</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color8">
											<a href="/article-a-magyar-rendezes-hibatlan-a-vizes-vb-csodalatos" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/dfadb60abd91706e260b3b88ad4e364f/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/dfadb60abd91706e260b3b88ad4e364f/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/dfadb60abd91706e260b3b88ad4e364f/web360x230.png" alt="&#34;A magyar rendezés hibátlan, a vizes vb csodálatos&#34;"></a>
											<figcaption>
												<a href="/article-a-magyar-rendezes-hibatlan-a-vizes-vb-csodalatos"><h2><span><strong>&#34;A magyar rendezés hibátlan, a vizes vb csodálatos&#34;</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-orban-a-magyar-kulpolitika-vezerlocsillaga-a-magyar-erdek"><h2>Orbán: a magyar külpolitika vezérlőcsillaga a magyar érdek</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-orban-soros-maffiahalozataval-es-brusszel-kell-megvivnunk-a-csatat" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/25669422707b4937f1f2c70b54ec9530/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/25669422707b4937f1f2c70b54ec9530/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/25669422707b4937f1f2c70b54ec9530/web360x230.jpg" alt="Orbán: Soros maffiahálózatával és Brüsszellel kell megvívnunk a csatát"></a>
											<figcaption>
												<a href="/article-orban-soros-maffiahalozataval-es-brusszel-kell-megvivnunk-a-csatat"><h2><span><strong>Orbán: Soros maffiahálózatával és Brüsszellel kell megvívnunk a csatát</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-orban-meghirdette-europa-reformjat"><h2>Orbán meghirdette Európa reformját</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color6">
											<a href="/article-juncker-nem-engedte-hogy-orban-beszedet-mondjon-kohl-temetesen" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/45f2b31e94a2ec73067d09c6444e243f/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/45f2b31e94a2ec73067d09c6444e243f/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-22/45f2b31e94a2ec73067d09c6444e243f/web360x230.jpg" alt="Juncker nem engedte, hogy Orbán beszédet mondjon Kohl temetésén"></a>
											<figcaption>
												<a href="/article-juncker-nem-engedte-hogy-orban-beszedet-mondjon-kohl-temetesen"><h2><span><strong>Juncker nem engedte, hogy Orbán beszédet mondjon Kohl temetésén</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-orban-viktor-a-valasztas-tetje-hogy-vegbemehet-e-a-soros-terv" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-06/8f3391a86ba0c6a0ca9e4db5af93867e/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-06/8f3391a86ba0c6a0ca9e4db5af93867e/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-06/8f3391a86ba0c6a0ca9e4db5af93867e/web360x230.png" alt="Orbán Viktor: A választás tétje, hogy végbemehet-e a Soros-terv"></a>
											<figcaption>
												<a href="/article-orban-viktor-a-valasztas-tetje-hogy-vegbemehet-e-a-soros-terv"><h2><span><strong>Orbán Viktor: A választás tétje, hogy végbemehet-e a Soros-terv</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article--orban-viktor-tusvanyoson" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360x230.jpg" alt="Orbán Viktor Tusványoson"></a>
											<figcaption>
												<a href="/article--orban-viktor-tusvanyoson"><h2><span><strong>Orbán Viktor Tusványoson</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-orban-a-szuperhatalmak-csucsosszekotojet-latta-vendegul-csak-nem-mindeninek-tunt-ez-fel"><h2>Orbán a szuperhatalmak csúcsösszekötőjét látta vendégül, csak nem mindenkinek tűnt ez fel</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-orban-netanjahu-a-jovo-miatt-jott-magyarorszagra" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-22/a859ddbdfe1c5f2bac335fa5aca81a37/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-22/a859ddbdfe1c5f2bac335fa5aca81a37/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-22/a859ddbdfe1c5f2bac335fa5aca81a37/web360x230.jpg" alt="Orbán: Netanjahu a jövő miatt jött Magyarországra"></a>
											<figcaption>
												<a href="/article-orban-netanjahu-a-jovo-miatt-jott-magyarorszagra"><h2><span><strong>Orbán: Netanjahu a jövő miatt jött Magyarországra</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>				
</div></main>		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-kozeleg-a-tel">közeleg a tél</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color11"><a href="cth-889">889</a></li>
												<li class="color13"><a href="cth-bulvar">bulvár</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2017 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>