<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Meggyilkolták saját gyereküket, most pedig kártérítést követelnek Svédországtól - 888.hu</title>
	<meta name="description" content="Nem mindennapi migránstörténet Svédországból." />
	<meta property="og:title" content="Meggyilkolták saját gyereküket, most pedig kártérítést követelnek Svédországtól" />
	<meta property="og:url" content="https://888.hu/article-meggyilkoltak-sajat-gyerekuket-most-pedig-karteritest-kovetelnek-svedorszagtol" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-06/00f133ce8da2272c7f74cbf6f1fad023/web760.png" />
	<meta property="og:description" content="Nem mindennapi migránstörténet Svédországból." />
	<meta property="og:site_name" content="888.hu" />
	<meta name="twitter:title" content="Meggyilkolták saját gyereküket, most pedig kártérítést követelnek Svédországtól">
	<meta name="twitter:card" content="Nem mindennapi migránstörténet Svédországból.">
	<meta name="twitter:site" content="@publisher_handle">
	<meta name="twitter:description" content="Nem mindennapi migránstörténet Svédországból.">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-06/00f133ce8da2272c7f74cbf6f1fad023/web760.png">
	<link href="/apple-touch-icon.png" rel="apple-touch-icon" />
	<link media="all" rel="stylesheet" href="/css/all2.css">
	<link media="all" rel="stylesheet" href="/css/colors.css">
	<link media="all" rel="stylesheet" href="/css/js.css">
	<link media="all" rel="stylesheet" href="/css/fancybox.css">
	<link rel="shortcut icon" href="/favicon.ico" />
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=3GYSWukaN8" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
	<a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
	<div id="wrapper">
		<main id="main" role="main">
<div class="container" style="text-align:center;" >
<div class="AdW" >
<div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div>
</div></div>
			<div class="container">
								<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Csatlakozz a Lázadókhoz!”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>blogrovat</span></span></a></li>
																	<li><a onclick="window.location='/cth-kozeleg-a-tel';" href="#tab18"><span>közeleg a tél<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>nekik semmi sem jó</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-v-nyolcas';" href="#tab30"><span>V-nyolcas<span>autó-motor</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-miert-ne-tamogassak-a-gazdag-orszagok-a-szegenyeket"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/1ebbc6309692446f5356175380e896fd/web360x230.jpg" height="93" width="185" alt="Miért ne támogassák a gazdag országok a szegényeket?"></a>
																													</div>
														<div class="text">
																														<a href="/article-miert-ne-tamogassak-a-gazdag-orszagok-a-szegenyeket"><h3>Miért ne támogassák a gazdag országok a szegényeket?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kerdes-a-konzervativ-uriemberekhez"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/647d9ba8b797fcf4c9cef3009b3d10a5/web360x230.png" height="93" width="185" alt="Kérdés a Konzervatív Úriemberekhez"></a>
																													</div>
														<div class="text">
																														<a href="/article-kerdes-a-konzervativ-uriemberekhez"><h3>Kérdés a Konzervatív Úriemberekhez</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hivjatok-ugy-a-megvalto"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-11/9710bb08d1eba57470076206cb00f0bd/web360x230.jpg" height="93" width="185" alt="Hívjatok úgy, a megváltó"></a>
																													</div>
														<div class="text">
																														<a href="/article-hivjatok-ugy-a-megvalto"><h3>Hívjatok úgy, a megváltó</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vedjuk-meg-a-nacizast"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/400e676c0ff36485b141a23d2df1e8d4/web360x230.jpg" height="93" width="185" alt="Védjük meg a nácizást!!!"></a>
																													</div>
														<div class="text">
																														<a href="/article-vedjuk-meg-a-nacizast"><h3>Védjük meg a nácizást!!!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-haboru-zajlik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-09-22/1477159c04c7392e28f31c7c24fd06f3/web360x230.jpg" height="93" width="185" alt="Háború zajlik"></a>
																													</div>
														<div class="text">
																														<a href="/article-haboru-zajlik"><h3>Háború zajlik</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-maradnak-az-osztrak-katonak-a-magyar-szerb-hataron"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/2323b81393ca8260b6cbb657817ce4ad/web360x230.jpg" height="93" width="185" alt="Maradnak az osztrák katonák a magyar-szerb határon"></a>
																													</div>
														<div class="text">
																														<a href="/article-maradnak-az-osztrak-katonak-a-magyar-szerb-hataron"><h3>Maradnak az osztrák katonák a magyar-szerb határon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tobb-europai-orszag-atveheti-a-magyar-peldat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-14/d85dbebe0ff8d6e7bbb079cbeff4939e/web360x230.jpg" height="93" width="185" alt="Több európai ország átveheti a magyar példát"></a>
																													</div>
														<div class="text">
																														<a href="/article-tobb-europai-orszag-atveheti-a-magyar-peldat"><h3>Több európai ország átveheti a magyar példát</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-harom-fontos-valasztas-is-lesz-a-mai-napon"><h3>Három fontos választás is lesz a mai napon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-magat-emeszti-fel-a-baloldal"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/0815bd37ec385cacc8b7b91adce53cd2/web360x230.png" height="93" width="185" alt="Magát emészti fel a baloldal"></a>
																													</div>
														<div class="text">
																														<a href="/article-magat-emeszti-fel-a-baloldal"><h3>Magát emészti fel a baloldal</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-vicc-penzt-kapsz-a-nav-tol-ha-elkuldod-az-adobevallasodat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web360x230.jpg" height="93" width="185" alt="Nem vicc: pénzt kapsz a NAV-tól, ha elküldöd az adóbevallásodat"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-vicc-penzt-kapsz-a-nav-tol-ha-elkuldod-az-adobevallasodat"><h3>Nem vicc: pénzt kapsz a NAV-tól, ha elküldöd az adóbevallásodat</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-durvan-csobe-huztak-a-briteket"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/b0e80e51699e5232ee5c8e7f1ef48d22/web360x230.jpg" height="93" width="185" alt="Durván csőbe húzták a briteket"></a>
																													</div>
														<div class="text">
																														<a href="/article-durvan-csobe-huztak-a-briteket"><h3>Durván csőbe húzták a briteket</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-elkepzelheto-hogy-nemsokara-minden-elektronikus-eszkozt-kitiltanak-a-repulok-fedelzeterol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-07/68ef45886c2ab020d87cef17cc6e2052/web360x230.jpg" height="93" width="185" alt="Elképzelhető, hogy nemsokára minden elektronikus eszközt kitiltanak a repülők fedélzetéről"></a>
																													</div>
														<div class="text">
																														<a href="/article-elkepzelheto-hogy-nemsokara-minden-elektronikus-eszkozt-kitiltanak-a-repulok-fedelzeterol"><h3>Elképzelhető, hogy nemsokára minden elektronikus eszközt kitiltanak a repülők fedélzetéről</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vege-lehet-a-migransaradatnak-ugyanis-libiai-torzsek-vallaltak-hogy-ellenorzik-az-orszag-hatarait"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-02/15b434d0965067a20dfe7347ea2e4421/web360x230.png" height="93" width="185" alt="Vége lehet a migránsáradatnak, ugyanis líbiai törzsek vállalták, hogy ellenőrzik az ország határait"></a>
																													</div>
														<div class="text">
																														<a href="/article-vege-lehet-a-migransaradatnak-ugyanis-libiai-torzsek-vallaltak-hogy-ellenorzik-az-orszag-hatarait"><h3>Vége lehet a migránsáradatnak, ugyanis líbiai törzsek vállalták, hogy ellenőrzik az ország határait</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orosz-muszlimok-melegeket-vegeznek-ki-es-rabolnak-el"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/9d56b692a97c97481d19378af57c4fe1/web360x230.jpg" height="93" width="185" alt="Orosz muszlimok melegeket végeznek ki és rabolnak el"></a>
																													</div>
														<div class="text">
																														<a href="/article-orosz-muszlimok-melegeket-vegeznek-ki-es-rabolnak-el"><h3>Orosz muszlimok melegeket végeznek ki és rabolnak el</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-oroszorszagba-latogat-a-palesztin-elnok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-02/735f19665165d4167ca4ccf21dd9bee1/web360x230.jpg" height="93" width="185" alt="Oroszországba látogat a palesztin elnök"></a>
																													</div>
														<div class="text">
																														<a href="/article-oroszorszagba-latogat-a-palesztin-elnok"><h3>Oroszországba látogat a palesztin elnök</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-maurer-a-nemet-emberek-lelekben-egyetertenek-orban-viktor-politikajaval"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-29/554c06ee40e19c0281c7be81316a6318/web360x230.jpg" height="93" width="185" alt="Maurer: &#34;A német emberek lélekben egyetértenek Orbán Viktor politikájával&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-maurer-a-nemet-emberek-lelekben-egyetertenek-orban-viktor-politikajaval"><h3>Maurer: &#34;A német emberek lélekben egyetértenek Orbán Viktor politikájával&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-csernus-rutinbol-ne-vezess-mert-abbol-nagy-cumi-lesz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-17/2cc521693567e945aa1a4db905a5c27e/web360x230.png" height="93" width="185" alt="Csernus:&#34;Rutinból ne vezess, mert abból nagy cumi lesz&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-csernus-rutinbol-ne-vezess-mert-abbol-nagy-cumi-lesz"><h3>Csernus:&#34;Rutinból ne vezess, mert abból nagy cumi lesz&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-777-isten-a-baloldaliakat-ugyanugy-szereti-mint-a-jobboldaliakat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-09/9590657b95a8f3c6e363aed8777cc9b0/web360x230.png" height="93" width="185" alt="777:  &#34;Isten a baloldaliakat ugyanúgy szereti, mint a jobboldaliakat&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-777-isten-a-baloldaliakat-ugyanugy-szereti-mint-a-jobboldaliakat"><h3>777:  &#34;Isten a baloldaliakat ugyanúgy szereti, mint a jobboldaliakat&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szabo-david-putyin-nem-bolond-nem-orult-diktator-nem-egy-nero"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/e6fd06dc2f13107ba6bca813c5608cac/web360x230.png" height="93" width="185" alt="Szabó Dávid: &#34;Putyin nem bolond, nem őrült diktátor, nem egy Néró&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szabo-david-putyin-nem-bolond-nem-orult-diktator-nem-egy-nero"><h3>Szabó Dávid: &#34;Putyin nem bolond, nem őrült diktátor, nem egy Néró&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-janos-denes-ra-kell-baszni-az-asztalra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/44b87816aed6d8eb3773f8b03c0be791/web360x230.png" height="93" width="185" alt="Orbán János Dénes: &#34;Rá kell baszni az asztalra&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-janos-denes-ra-kell-baszni-az-asztalra"><h3>Orbán János Dénes: &#34;Rá kell baszni az asztalra&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-minden-nemzeti-konzultaciora-adott-valasz-megnoveli-a-magyar-kormany-erejet-brusszelben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-20/26ca317e1be868f6c89c9b4c286cf6d6/web360x230.png" height="93" width="185" alt="Minden Nemzeti Konzultációra adott válasz megnöveli a magyar kormány erejét Brüsszelben"></a>
																													</div>
														<div class="text">
																														<a href="/article-minden-nemzeti-konzultaciora-adott-valasz-megnoveli-a-magyar-kormany-erejet-brusszelben"><h3>Minden Nemzeti Konzultációra adott válasz megnöveli a magyar kormány erejét Brüsszelben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nogradi-europa-abban-a-biztonsagi-helyzetben-van-hogy-harmadik-vilagbeli-orszagoknak-fizet-a-biztonsagaert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/0fe33e624e3ff19591d7f1ffbb177a1e/web360x230.jpg" height="93" width="185" alt="Nógrádi: &#34;Európa abban a biztonsági helyzetben van, hogy harmadik világbeli országoknak fizet a biztonságáért&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-nogradi-europa-abban-a-biztonsagi-helyzetben-van-hogy-harmadik-vilagbeli-orszagoknak-fizet-a-biztonsagaert"><h3>Nógrádi: &#34;Európa abban a biztonsági helyzetben van, hogy harmadik világbeli országoknak fizet a biztonságáért&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-gerendai-magyarorszagon-elertuk-lehetosegeink-hatarait"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/4bd9f40a7e9b5d6f3ff4948888fdb3c1/web360x230.jpg" height="93" width="185" alt="Gerendai: Magyarországon elértük lehetőségeink határait"></a>
																													</div>
														<div class="text">
																														<a href="/article-gerendai-magyarorszagon-elertuk-lehetosegeink-hatarait"><h3>Gerendai: Magyarországon elértük lehetőségeink határait</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-liberalizmus-minden-tradicionalis-erteket-megtagadott"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/0abadc1bac3c7f52ff7eb2152313eba3/web360x230.png" height="93" width="185" alt="&#34;A liberalizmus minden tradicionális értéket megtagadott&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-liberalizmus-minden-tradicionalis-erteket-megtagadott"><h3>&#34;A liberalizmus minden tradicionális értéket megtagadott&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-odacsapnanak-a-multiknak-a-magyar-sorfozdek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-21/99faeb7cfd10a83b30145f951a099faf/web360x230.jpg" height="93" width="185" alt="Odacsapnának a multiknak a magyar sörfőzdék"></a>
																													</div>
														<div class="text">
																														<a href="/article-odacsapnanak-a-multiknak-a-magyar-sorfozdek"><h3>Odacsapnának a multiknak a magyar sörfőzdék</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hulyek-2018-a-penzemberek-babjai"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-03/d66876f4ad922c5aaa6191ece6eddafc/web360x230.png" height="93" width="185" alt="Hülyék 2018: a pénzemberek bábjai"></a>
																													</div>
														<div class="text">
																														<a href="/article-hulyek-2018-a-penzemberek-babjai"><h3>Hülyék 2018: a pénzemberek bábjai</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-ceu-ert-sivalkodtak-az-ifju-gyurcsanyistak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-01/2ec9806ecdf6b77e15d113d0f6446e9f/web360x230.jpg" height="93" width="185" alt="A CEU-ért sivalkodtak az ifjú gyurcsányisták"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-ceu-ert-sivalkodtak-az-ifju-gyurcsanyistak"><h3>A CEU-ért sivalkodtak az ifjú gyurcsányisták</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megtalaltuk-aprilis-bolondjait"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-10/4af7f6348b34508b26494c77eec2dce9/web360x230.jpg" height="93" width="185" alt="Megtaláltuk április bolondjait"></a>
																													</div>
														<div class="text">
																														<a href="/article-megtalaltuk-aprilis-bolondjait"><h3>Megtaláltuk április bolondjait</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-trump-egy-felisten-az-rtl-klub-szerint"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-26/545fcac00eed939740edb0e88e178fee/web360x230.jpg" height="93" width="185" alt="Trump egy félisten az RTL Klub szerint"></a>
																													</div>
														<div class="text">
																														<a href="/article-trump-egy-felisten-az-rtl-klub-szerint"><h3>Trump egy félisten az RTL Klub szerint</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szerintetek-mit-szed-demszky"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/4efa836071288f0982f518498dba676b/web360x230.jpg" height="93" width="185" alt="Szerintetek mit szed Demszky?"></a>
																													</div>
														<div class="text">
																														<a href="/article-szerintetek-mit-szed-demszky"><h3>Szerintetek mit szed Demszky?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-puskas-megelozte-sajat-korat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-01/5647fb31192547e479d81528c7e124c8/web360x230.jpg" height="93" width="185" alt="Puskás megelőzte saját korát"></a>
																													</div>
														<div class="text">
																														<a href="/article-puskas-megelozte-sajat-korat"><h3>Puskás megelőzte saját korát</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nyolc-tipp-a-hetvegere"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-04/08c0cd66fea399ae31bd38a21567b603/web360x230.jpg" height="93" width="185" alt="Nyolc tipp a hétvégére"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyolc-tipp-a-hetvegere"><h3>Nyolc tipp a hétvégére</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-az-amit-nem-kapsz-meg-a-san-siroban-8"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="Ez az, amit nem kapsz meg a San Siróban"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-az-amit-nem-kapsz-meg-a-san-siroban-8"><h3>Ez az, amit nem kapsz meg a San Siróban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezt-mondtak-a-valogatott-jatekosai-a-tegnapi-merkozes-utan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-26/b371eb3b34e14f8e3b8f487ff138b5e5/web360x230.jpg" height="93" width="185" alt="Ezt mondták a válogatott játékosai a tegnapi mérkőzés után"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezt-mondtak-a-valogatott-jatekosai-a-tegnapi-merkozes-utan"><h3>Ezt mondták a válogatott játékosai a tegnapi mérkőzés után</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kikapott-a-magyar-valogatott-portugaliatol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-25/7a0ab1a869f7eb92ef3aa072c7e78d8d/web360x230.png" height="93" width="185" alt="Kikapott a magyar válogatott Portugáliától"></a>
																													</div>
														<div class="text">
																														<a href="/article-kikapott-a-magyar-valogatott-portugaliatol"><h3>Kikapott a magyar válogatott Portugáliától</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-goodfriend-kulfoldrol-sivalkodik-a-ceu-kapcsan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/b0f1a128df31d4b73b4adf72aa2e3de6/web360x230.jpg" height="93" width="185" alt="Goodfriend külföldről sivalkodik a CEU kapcsán"></a>
																													</div>
														<div class="text">
																														<a href="/article-goodfriend-kulfoldrol-sivalkodik-a-ceu-kapcsan"><h3>Goodfriend külföldről sivalkodik a CEU kapcsán</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szanyi-kapitany-velos-baloldalikent-kielemezte-a-szombati-meccset"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-13/72b76b6a2ddaafd7b7ed98fd7d5f0e3e/web360x230.jpg" height="93" width="185" alt="Szanyi kapitány velős baloldaliként kielemezte a szombati meccset"></a>
																													</div>
														<div class="text">
																														<a href="/article-szanyi-kapitany-velos-baloldalikent-kielemezte-a-szombati-meccset"><h3>Szanyi kapitány velős baloldaliként kielemezte a szombati meccset</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezt-mondta-a-buzizasrol-alfoldi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-22/a7dd7bfc83019aaafe8b2d0db7bd73a4/web360x230.jpg" height="93" width="185" alt="Ezt mondta a buzizásról Alföldi"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezt-mondta-a-buzizasrol-alfoldi"><h3>Ezt mondta a buzizásról Alföldi</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hatalmasat-sivalkodtak-a-liberalisok-a-feher-kereszteny-ferfiak-kapcsan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/1c54a64da9364b6132f19dabb39db7d5/web360x230.jpg" height="93" width="185" alt="Hatalmasat sivalkodtak a Liberálisok a fehér, keresztény férfiak kapcsán"></a>
																													</div>
														<div class="text">
																														<a href="/article-hatalmasat-sivalkodtak-a-liberalisok-a-feher-kereszteny-ferfiak-kapcsan"><h3>Hatalmasat sivalkodtak a Liberálisok a fehér, keresztény férfiak kapcsán</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-daniel-peter-kotellel-fenyegetozik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-19/d580b8ef8043e089069698d2bef3f8a1/web360x230.jpg" height="93" width="185" alt="Dániel Péter kötéllel fenyegetőzik"></a>
																													</div>
														<div class="text">
																														<a href="/article-daniel-peter-kotellel-fenyegetozik"><h3>Dániel Péter kötéllel fenyegetőzik</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-kocsmanyuz-video"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/94e1fb16495299bbac937f5c48019598/web360x230.png" height="93" width="185" alt="Kocsmanyúz - VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-kocsmanyuz-video"><h3>Kocsmanyúz - VIDEÓ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-277"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/ee2e2befeefd4182b27c022578238e8d/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-277"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-276"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/ae5b737d8d6bbc4dbb0f124ac1a2a099/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-276"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-275"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-29/985fe7ef90395ef4dc489bf3ac06fec6/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-275"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-274"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-28/d9056c1a0791ceb73d14257980c4d971/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-274"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-parnaval-vertek-szet-egymast-az-fiatalok-budapesten"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-01/4d37e8db1c07ca72214c7e8834a842ec/web360x230.png" height="93" width="185" alt="Párnával verték szét egymást a fiatalok Budapesten"></a>
																													</div>
														<div class="text">
																														<a href="/article-parnaval-vertek-szet-egymast-az-fiatalok-budapesten"><h3>Párnával verték szét egymást a fiatalok Budapesten</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-kgb-is-aktivan-reszt-vett-az-56-os-forradalom-levereseben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/e9cdde331c31eddf6d8fcd2d25d057f6/web360x230.jpg" height="93" width="185" alt="A KGB is aktívan részt vett az &#39;56-os forradalom leverésében"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-kgb-is-aktivan-reszt-vett-az-56-os-forradalom-levereseben"><h3>A KGB is aktívan részt vett az &#39;56-os forradalom leverésében</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fedezzuk-fel-hollokot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/1336dced58bdaf56cd70c1dc1e97a811/web360x230.png" height="93" width="185" alt="Fedezzük fel Hollókőt!"></a>
																													</div>
														<div class="text">
																														<a href="/article-fedezzuk-fel-hollokot"><h3>Fedezzük fel Hollókőt!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-magyarorszagi-regeszeti-leletek-vizsgalata-jelentosen-megvaltoztathatja-a-hunokrol-eddigi-ismert-tortenelmi-kepet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-28/02971db796a7225c741f8193f1a91fb4/web360x230.png" height="93" width="185" alt="Magyarországi régészeti leletek vizsgálata jelentősen megváltoztathatja a hunokról eddig ismert történelmi képet"></a>
																													</div>
														<div class="text">
																														<a href="/article-magyarorszagi-regeszeti-leletek-vizsgalata-jelentosen-megvaltoztathatja-a-hunokrol-eddigi-ismert-tortenelmi-kepet"><h3>Magyarországi régészeti leletek vizsgálata jelentősen megváltoztathatja a hunokról eddig ismert történelmi képet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-elet-igy-meg-nem-drukkoltal-a-gonosz-de-edi-bedi-marslakonak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/b51cb1ab44590877c18ff581ede0544d/web360x230.jpg" height="93" width="185" alt="Élet - így még nem drukkoltál a gonosz, de &#34;édi-bédi&#34; marslakónak"></a>
																													</div>
														<div class="text">
																														<a href="/article-elet-igy-meg-nem-drukkoltal-a-gonosz-de-edi-bedi-marslakonak"><h3>Élet - így még nem drukkoltál a gonosz, de &#34;édi-bédi&#34; marslakónak</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-mar-lehet-sajat-kibernyomozod-is"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-06/0c24004c35575df82ff496563acf8031/web360x230.jpg" height="93" width="185" alt="Már lehet saját kibernyomozód is"></a>
																													</div>
														<div class="text">
																														<a href="/article-mar-lehet-sajat-kibernyomozod-is"><h3>Már lehet saját kibernyomozód is</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orosz-tudosok-rendkivul-igeretes-rak-ellenes-gyogyszert-fejlesztettek-ki-urkiserletek-segitsegevel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-04/0aa72300dc380943f34828e33b532978/web360x230.jpg" height="93" width="185" alt="Orosz tudósok rendkívül ígéretes rákellenes gyógyszert fejlesztettek ki űrkísérletek segítségével"></a>
																													</div>
														<div class="text">
																														<a href="/article-orosz-tudosok-rendkivul-igeretes-rak-ellenes-gyogyszert-fejlesztettek-ki-urkiserletek-segitsegevel"><h3>Orosz tudósok rendkívül ígéretes rákellenes gyógyszert fejlesztettek ki űrkísérletek segítségével</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-video-ami-mindent-elmond-a-feministakrol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-23/6f2af775b6d6b796be960a2548c4c2bd/web360x230.jpg" height="93" width="185" alt="Egy videó, ami mindent elmond a feministákról"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-video-ami-mindent-elmond-a-feministakrol"><h3>Egy videó, ami mindent elmond a feministákról</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-snoop-dogg-ralott-donald-trumpra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-25/c655b30cb547b099c57a4713ae917bef/anigifstatic.jpg" height="93" width="185" alt="Snoop Dogg rálőtt Donald Trumpra"></a>
																													</div>
														<div class="text">
																														<a href="/article-snoop-dogg-ralott-donald-trumpra"><h3>Snoop Dogg rálőtt Donald Trumpra</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-atom-tengeralattjaro-tervrajzara-bukkantak-egy-adomanyboltban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-06/70c0cfa344d6307da09c0aac5160b732/web360x230.jpg" height="93" width="185" alt="Atom-tengeralattjáró tervrajzára bukkantak egy adományboltban"></a>
																													</div>
														<div class="text">
																														<a href="/article-atom-tengeralattjaro-tervrajzara-bukkantak-egy-adomanyboltban"><h3>Atom-tengeralattjáró tervrajzára bukkantak egy adományboltban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ime-az-elso-homoszexualis-csok-a-disney-csatornajan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-02/e4aab063467d20c624dac1d5ed62ed9c/web360x230.jpg" height="93" width="185" alt="Íme az első homoszexuális csók a Disney csatornáján"></a>
																													</div>
														<div class="text">
																														<a href="/article-ime-az-elso-homoszexualis-csok-a-disney-csatornajan"><h3>Íme az első homoszexuális csók a Disney csatornáján</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szep-uj-vilag-meleg-ferfiak-akik-transznemu-leszbikusokka-valtak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-02/db39c17d49e63ebcd16714e060dc3619/web360x230.jpg" height="93" width="185" alt="Szép új világ: meleg férfiak, akik transznemű leszbikusokká váltak"></a>
																													</div>
														<div class="text">
																														<a href="/article-szep-uj-vilag-meleg-ferfiak-akik-transznemu-leszbikusokka-valtak"><h3>Szép új világ: meleg férfiak, akik transznemű leszbikusokká váltak</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab30">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hatalmas-csata-lehet-iden-vettel-es-hamilton-kozott"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Hatalmas csata lehet idén Vettel és Hamilton között"></a>
																													</div>
														<div class="text">
																														<a href="/article-hatalmas-csata-lehet-iden-vettel-es-hamilton-kozott"><h3>Hatalmas csata lehet idén Vettel és Hamilton között</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-egyre-oregebb-autok-kozlekednek-a-magyar-utakon"><h3>Egyre öregebb autók közlekednek a magyar utakon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-korai-halalozast-okozhatnak-a-volkswagen-dizelmotorjai"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-09-26/8c67ea5cdd0842cbb8f9de9353b14c65/web360x230.jpg" height="93" width="185" alt="Korai halálozást okozhatnak a Volkswagen dízelmotorjai"></a>
																													</div>
														<div class="text">
																														<a href="/article-korai-halalozast-okozhatnak-a-volkswagen-dizelmotorjai"><h3>Korai halálozást okozhatnak a Volkswagen dízelmotorjai</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-forma-1-ezt-tudhattuk-meg-az-elso-het-utan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Forma-1: ezt tudhattuk meg az első hét után"></a>
																													</div>
														<div class="text">
																														<a href="/article-forma-1-ezt-tudhattuk-meg-az-elso-het-utan"><h3>Forma-1: ezt tudhattuk meg az első hét után</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-budapest-motor-fesztival-a-hetvege-legjobb-programja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-25/fc826d72b099049cd1ed1695af39db74/web360x230.jpg" height="93" width="185" alt="A Budapest Motor Fesztivál a hétvége legjobb programja"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-budapest-motor-fesztival-a-hetvege-legjobb-programja"><h3>A Budapest Motor Fesztivál a hétvége legjobb programja</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-393"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-393"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-403"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-403"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-392"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-392"><h3>Három napja&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-402"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-402"><h3>Három napja&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-391"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-391"><h3>2017.03.29&nbsp;&ndash;&nbsp;19:58</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
												
				</div>
				
				<div id="content" class="inner">
					<div class="main-content">
						<div class="holder" id="cikkholder" style="padding-bottom:0;" >
							<div class="plugin-holder">
																<a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a>
																<div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-meggyilkoltak-sajat-gyerekuket-most-pedig-karteritest-kovetelnek-svedorszagtol/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-meggyilkoltak-sajat-gyerekuket-most-pedig-karteritest-kovetelnek-svedorszagtol/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/F7F6r" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text">									<a href="/tag-svedorszag=11faed7f31afb85ff262cc8ca14996e8">svédország</a>,																		<a href="/tag-eroszak=0639ef6a0dd57f439e0f62d1f98bc98e">erőszak</a>,																		<a href="/tag-bevandorlas=59bffcb327833a861f38456dcc635a10">bevándorlás</a>																	</div>
							</div>
							<h1>Meggyilkolták saját gyereküket, most pedig kártérítést követelnek Svédországtól</h1>
														<div class="note-block">
																<div class="img-holder" style="width:inherit!important;">
									<img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/b82e14a713276ce05050cb0c649903cfi.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Oláh Gellért">
								</div>
																	<div class="text-box">
									<div class="text-wrap">
										<p><a href="/szerzo/olah-gellert" style="color:white;" >Oláh Gellért</a></p>
									</div>
								</div>
							</div>
							
														<p>2017. április 1. 15:58</p>
							
			<div class="maincontent8" >

                        

<div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div>



                        

						
<div id="st" ><div class="text-frame">STOCKHOLM, 15:58</div>    <p><strong>Egy mened&eacute;kk&eacute;r&#337; p&aacute;rt v&aacute;rhat&oacute;an felmentenek a sv&eacute;d hat&oacute;s&aacute;gok, &eacute;s megkapj&aacute;k a fejenk&eacute;nti 14 000 fontos k&aacute;rt&eacute;r&iacute;t&eacute;st is, ugyanis az &uuml;gy&eacute;szs&eacute;g nem tudta eld&ouml;nteni, hogy melyik&#337;j&uuml;k gyilkolta meg a le&aacute;nygyermek&uuml;ket.&nbsp;</strong></p>    <p>2016 j&uacute;nius&aacute;ban sv&eacute;d hat&oacute;s&aacute;gok egy &ouml;t h&oacute;napos csecsem&#337; holtest&eacute;re bukkantak az egyik <a href="http://nwt.se/sunne/2017/03/29/friad-for-bebismord-far-hogt?refresh=true" target="_blank">menek&uuml;ltsz&aacute;ll&aacute;son</a>. A hat&oacute;s&aacute;gi vizsg&aacute;latok meg&aacute;llap&iacute;tott&aacute;k, hogy a csecsem&#337;t fizikailag b&aacute;ntalmazt&aacute;k, t&ouml;bbsz&ouml;r fejbe vert&eacute;k. A gyermek sz&uuml;leit letart&oacute;ztatt&aacute;k, &aacute;m az el&#337;zetes b&ouml;rt&ouml;nb&uuml;ntet&eacute;s&uuml;k al&oacute;l felmentett&eacute;k, hiszen az &uuml;gy&eacute;szs&eacute;g nem tudta eld&ouml;nteni, hogy pontosan melyik sz&uuml;l&#337; gyilkolta meg a gyermeket. A h&aacute;rom h&oacute;napos el&#337;zetes alatt mind az anya, mind az apa ellentmond&oacute; nyilatkozatokat tettek, egym&aacute;sra mutogattak, mindketten a m&aacute;sikat hib&aacute;ztatt&aacute;k.</p>    <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/233603011381dd19bb921813b1bd8c90b8292c73/15152245b3bf2c1cb42081135329c656e26ebb23.png" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-06/00f133ce8da2272c7f74cbf6f1fad023/760x0.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-06/00f133ce8da2272c7f74cbf6f1fad023/360x0.png" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by">Fotó: AFP</span></div></div><p>Az &uuml;gy&eacute;sz, Barbro Br&auml;nnlund csup&aacute;n a b&#369;ncselekm&eacute;ny hely&eacute;ben &eacute;s idej&eacute;ben biztos, &iacute;gy a v&aacute;demel&eacute;s is elmaradt. <strong>A t&aacute;rgyal&aacute;s folyam&aacute;n az anya 14 ezer fontos k&aacute;rt&eacute;r&iacute;t&eacute;st k&eacute;rt Sv&eacute;dorsz&aacute;gt&oacute;l, ami&eacute;rt jogtalanul tartott&aacute;k fogva. </strong>Az<strong> </strong>apa &uuml;gyv&eacute;dje kijelentette, hogy &#337;k is k&aacute;rt&eacute;r&iacute;t&eacute;st k&ouml;vetelnek.&nbsp;</p>    <p>Sv&eacute;d lapok arr&oacute;l &iacute;rnak, hogy a helyi menek&uuml;ltt&aacute;borokban gyakoriak az ilyen esetek, a csal&aacute;don bel&uuml;li er&#337;szak mindennapos, p&eacute;ldak&eacute;nt megeml&iacute;tenek egy "csal&aacute;dap&aacute;t" , aki megpr&oacute;b&aacute;lta meg&ouml;lni&nbsp;h&aacute;rom gyerek&eacute;t, egy sz&iacute;r f&eacute;rfit, aki rendszeresen verte feles&eacute;g&eacute;t.&nbsp;</p>    <div class="block-highlited add">A neml&eacute;tez&#337; sv&eacute;d NO-GO z&oacute;n&aacute;kr&oacute;l <a target="_blank" title="A svéd feministák esete a nemlétező NO-GO zónákkal" class="cikklink" href="/article-a-sved-feministak-esete-a-nemletezo-no-go-zonakkal" >itt &iacute;rtunk r&eacute;szletesebben</a>, a <a target="_blank" title="Egy igazi feminista hidzsábban ismerszik meg" class="cikklink" href="/article-egy-igazi-feminista-burkaban-ismerszik-meg" >sv&eacute;d feminizmusr&oacute;l pedig itt</a>. Mindkett&#337; hasznos olvasm&aacute;ny.</div> <div style='clear:both;'></div></div>

</div>


<h1 class="olvastadmar" >OLVASTAD MÁR?</h1>
<div style="padding:0 9px;">

		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="NoreNB9maH" >
		<a href="/article-a-sved-feministak-esete-a-nemletezo-no-go-zonakkal">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/b97cfba8589c19fc68b051436ca41c26/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >A svéd feministák esete a nemlétező NO-GO zónákkal</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="LHN1AW6Zcz" >
		<a href="/article-a-piszi-jegyeben-kotelezo-ferfieroszak-tantargy-jonne-a-sved-egyetemeken">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-29/79ebf6ffb79a44ed209d0bb23425fd5f/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >A píszí jegyében kötelező &#39;férfierőszak&#39; tantárgy jönne a svéd egyetemeken</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="2erLvf8XOs" >
		<a href="/article-migrans-vezetovel-ujitottak-a-sved-feministak">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/4c938987d1df65fcff87b2f3f7ed36fe/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Migráns vezetővel újítottak a svéd feministák</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="bvAtY7aSIG" >
		<a href="/article-jovatetelt-fizet-svedorszag-a-kenyszersterilizalt-transznemueknek">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/d8abbcaa38c36817a4c2ed3088417a38/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Jóvátételt fizet Svédország a kényszersterilizált transzneműeknek</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="LikoEVU2PF" >
		<a href="/article-svedorszagban-a-migransellenes-part-a-legnepszerubb-politikai-ero">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-25/41b8eaa3f8d394fd306586d70844c971/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Svédországban a migránsellenes párt a legnépszerűbb politikai erő</div>
		</a>
		<div style="clear:both;"></div>
	</div>
			
	<div style="clear:both;height:10px;"></div>
</div>



							<div class="plugin-holder">
																<a href="#" class="btn-link">amerika, london, párizs</a>
																<div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-meggyilkoltak-sajat-gyerekuket-most-pedig-karteritest-kovetelnek-svedorszagtol/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-meggyilkoltak-sajat-gyerekuket-most-pedig-karteritest-kovetelnek-svedorszagtol/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/F7F6r" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text">									<a href="/tag-svedorszag=11faed7f31afb85ff262cc8ca14996e8">svédország</a>,																		<a href="/tag-eroszak=0639ef6a0dd57f439e0f62d1f98bc98e">erőszak</a>,																		<a href="/tag-bevandorlas=59bffcb327833a861f38456dcc635a10">bevándorlás</a>																	</div>
							</div>

<div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div>


		<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = '888hu';
				var disqus_url = 'https://888.hu/article-meggyilkoltak-sajat-gyerekuket-most-pedig-karteritest-kovetelnek-svedorszagtol';
				(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
		<noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>


						</div>

												<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-durvan-csobe-huztak-a-briteket" ><img id="658104d6d99238428a23c84d3307eeda" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/b0e80e51699e5232ee5c8e7f1ef48d22/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/b0e80e51699e5232ee5c8e7f1ef48d22/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/b0e80e51699e5232ee5c8e7f1ef48d22/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Durván csőbe húzták a briteket"></a>				<figcaption>					<a href="/article-durvan-csobe-huztak-a-briteket"><h2><span><strong>Durván csőbe húzták a briteket</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Vasárnapi brit sajtóértesülések szerint a spanyol kormány valószínűleg &#34;rászedte&#34; Londont Gibraltár ügyében a brit EU-tagság megszűnéséhez vezető folyamat hivatalos elindítása előtt.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-maradnak-az-osztrak-katonak-a-magyar-szerb-hataron" ><img id="2092a59f05b60b205f38fd5fe0324576" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/2323b81393ca8260b6cbb657817ce4ad/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/2323b81393ca8260b6cbb657817ce4ad/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/2323b81393ca8260b6cbb657817ce4ad/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Maradnak az osztrák katonák a magyar-szerb határon"></a>				<figcaption>					<a href="/article-maradnak-az-osztrak-katonak-a-magyar-szerb-hataron"><h2><span><strong>Maradnak az osztrák katonák a magyar-szerb határon</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Az év végéig meghosszabbítja az osztrák hadsereg a magyar-szerb határon teljesített humanitárius segítségnyújtást.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-elkepzelheto-hogy-nemsokara-minden-elektronikus-eszkozt-kitiltanak-a-repulok-fedelzeterol"><h2>Elképzelhető, hogy nemsokára minden elektronikus eszközt kitiltanak a repülők fedélzetéről</h2></a>								<p>Horváth József biztonságpolitikai szakértő szerint számolni kell azzal, hogy egy merénylő laptopba rejtett robbanószerkezetet hoz működésbe egy repülőgép fedélzetén, ezért indokolt az elektronikai eszközök használatának tiltása a repülőgépeken.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color4" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-hulyek-2018-a-penzemberek-babjai"><h2>Hülyék 2018: a pénzemberek bábjai</h2></a>								<p>A baloldalt Soros, a Jobbikot Simicska rángatja.</p>								<div class="btn-holder">									<a href="/cth-kinyilott-a-pitypang" class="link-btn">kinyílott a pitypang</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-vege-lehet-a-migransaradatnak-ugyanis-libiai-torzsek-vallaltak-hogy-ellenorzik-az-orszag-hatarait" ><img id="47fb0230ae198993d2d20735c45714f7" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-02/15b434d0965067a20dfe7347ea2e4421/web760.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-02/15b434d0965067a20dfe7347ea2e4421/web360x230.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-02/15b434d0965067a20dfe7347ea2e4421/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Vége lehet a migránsáradatnak, ugyanis líbiai törzsek vállalták, hogy ellenőrzik az ország határait"></a>				<figcaption>					<a href="/article-vege-lehet-a-migransaradatnak-ugyanis-libiai-torzsek-vallaltak-hogy-ellenorzik-az-orszag-hatarait"><h2><span><strong>Vége lehet a migránsáradatnak, ugyanis líbiai törzsek vállalták, hogy ellenőrzik az ország határait</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Békemegállapodást írtak alá egymással a Líbia déli térségét uraló törzsek Rómában, s egyúttal kötelezettséget vállaltak arra, hogy ellenőrzésük alá vonják az ország ötezer kilométer hosszú déli határát.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-tobb-europai-orszag-atveheti-a-magyar-peldat" ><img id="ef76c0f6b197117053327731ec1bdce6" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-14/d85dbebe0ff8d6e7bbb079cbeff4939e/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-14/d85dbebe0ff8d6e7bbb079cbeff4939e/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-14/d85dbebe0ff8d6e7bbb079cbeff4939e/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Több európai ország átveheti a magyar példát"></a>				<figcaption>					<a href="/article-tobb-europai-orszag-atveheti-a-magyar-peldat"><h2><span><strong>Több európai ország átveheti a magyar példát</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A Migrációkutató Intézet vezető kutatója szerint az európai uniós vezetők is kezdenek hangot adni annak, hogy aggasztó a migrációs helyzet, amelyre a leghatékonyabb megoldás az lenne, ha Magyarország példáját követve határzárakat hoznának létre.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-orosz-muszlimok-melegeket-vegeznek-ki-es-rabolnak-el" ><img id="68071541db5a259f8549293bcfec4047" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/9d56b692a97c97481d19378af57c4fe1/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/9d56b692a97c97481d19378af57c4fe1/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/9d56b692a97c97481d19378af57c4fe1/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Orosz muszlimok melegeket végeznek ki és rabolnak el"></a>				<figcaption>					<a href="/article-orosz-muszlimok-melegeket-vegeznek-ki-es-rabolnak-el"><h2><span><strong>Orosz muszlimok melegeket végeznek ki és rabolnak el</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Sajtóbeszámolók szerint több meleg aktivista is eltűnt a vitatott jogállású Csecsenföldön.</p></div></div>				<div class="col-holder">					<div class="col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-oroszorszagba-latogat-a-palesztin-elnok"><h2>Oroszországba látogat a palesztin elnök</h2></a>								<p>Izrael miniszterelnöke pedig Magyarországra látogat. Mahmud Abbasz palesztin elnök Oroszországba látogat május 11-én - közölte Palesztina moszkvai nagykövete Abdel Hafiz Nofal a TASZSZ orosz hírügynökséggel.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div>
			
					</div>
			  </div>

			
												<aside id="sidebar">
					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-eddig-rendkivul-alacsony-a-reszvetel-a-szerb-elnokvalasztason"><h2>Eddig rendkívül alacsony a részvétel a szerb elnökválasztáson</h2></a>
																								<p>Egyelőre alacsony a részvétel a vasárnapi szerbiai elnökválasztáson, de a szakértők szerint ez jellemző is a választási napok délelőtti óráira, a tapasztalok szerint a legtöbben a délutáni órákban vonulnak az urnákhoz.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color11">
											<div class="text-wrap">
												<a href="/article-megolte-az-edesanyjat-egy-ferfi"><h2 style="margin-bottom:0;">Megölte az édesanyját egy férfi</h2></a>
																																			</div>
										</article>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-fradi-veressel-unnepelt-a-honved"><h2>Fradi-veréssel ünnepelt a Honvéd</h2></a>
																								<p>Az NB I. 24. fordulójának eredményei.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color11">
											<div class="text-wrap">
												<a href="/article-durva-pornofilmet-forgattak-budapest-utcain"><h2 style="margin-bottom:0;">Durva pornófilmet forgattak Budapest utcáin</h2></a>
																																			</div>
										</article>
										<article class="text-box color11">
											<div class="text-wrap">
												<a href="/article-megdolt-a-budapesti-melegrekord"><h2>Megdőlt a budapesti melegrekord</h2></a>
																								<p>Az Országos Meteorológiai Szolgálat mérései szerint megdőlt a fővárosi napi melegrekord szombaton.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color4">
											<div class="text-wrap">
												<a href="/article-veszelyes-dolog-a-palinkafozes"><h2 style="margin-bottom:0;">Veszélyes dolog a pálinkafőzés</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
																<figure class="figure color2">
											<a href="/article-kocsmanyuz-video" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/94e1fb16495299bbac937f5c48019598/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/94e1fb16495299bbac937f5c48019598/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-31/94e1fb16495299bbac937f5c48019598/web360x230.png" alt="Kocsmanyúz - VIDEÓ"></a>
											<figcaption>
												<a href="/article-kocsmanyuz-video"><h2><span><strong>Kocsmanyúz - VIDEÓ</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<figure class="figure color3">
											<a href="/article-fedezzuk-fel-hollokot" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/1336dced58bdaf56cd70c1dc1e97a811/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/1336dced58bdaf56cd70c1dc1e97a811/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/1336dced58bdaf56cd70c1dc1e97a811/web360x230.png" alt="Fedezzük fel Hollókőt!"></a>
											<figcaption>
												<a href="/article-fedezzuk-fel-hollokot"><h2><span><strong>Fedezzük fel Hollókőt!</strong></span></h2></a>
												<a href="/cth-szabad-vasarnap"><p><span class="badge" >szabad vasárnap</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-maurer-a-nemet-emberek-lelekben-egyetertenek-orban-viktor-politikajaval" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-29/554c06ee40e19c0281c7be81316a6318/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-29/554c06ee40e19c0281c7be81316a6318/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-29/554c06ee40e19c0281c7be81316a6318/web360x230.jpg" alt="Maurer: &#34;A német emberek lélekben egyetértenek Orbán Viktor politikájával&#34;"></a>
											<figcaption>
												<a href="/article-maurer-a-nemet-emberek-lelekben-egyetertenek-orban-viktor-politikajaval"><h2><span><strong>Maurer: &#34;A német emberek lélekben egyetértenek Orbán Viktor politikájával&#34;</strong></span></h2></a>
												<a href="/cth-big-pikcsor"><p><span class="badge" >Big pikcsör</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color12">
											<div class="text-wrap">
												<a href="/article-minden-nemzeti-konzultaciora-adott-valasz-megnoveli-a-magyar-kormany-erejet-brusszelben"><h2>Minden Nemzeti Konzultációra adott válasz megnöveli a magyar kormány erejét Brüsszelben</h2></a>
																																				<a href="/cth-csak-neked-csak-most"><p><span>csak neked, csak most</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-orban-veget-vetunk-a-migransbiznisznek-" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-28/ea7af95b28b162de63b7bca644fca41f/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-28/ea7af95b28b162de63b7bca644fca41f/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-28/ea7af95b28b162de63b7bca644fca41f/web360x230.jpg" alt="Orbán: véget vetünk a migránsbiznisznek"></a>
											<figcaption>
												<a href="/article-orban-veget-vetunk-a-migransbiznisznek-"><h2><span><strong>Orbán: véget vetünk a migránsbiznisznek</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color4">
											<div class="text-wrap">
												<a href="/article-kommentben-buktatta-le-magat-a-momentum-alelnoke"><h2>Kommentben buktatta le magát a Momentum alelnöke</h2></a>
																								<p>Soproni Tamás, a párttá avanzsált viccpárt alelnöke saját magát és pártját is lebuktatta egyetlenegy, öt évvel ezelőtti kommenttel. Az ifjú, tesiből felmentett titán szerint épp arra a politikai oldalra kell állni, amelyik legjobban megfelel az érdekeiknek.</p>
																																				<a href="/cth-kinyilott-a-pitypang"><p><span>kinyílott a pitypang</span></p></a>
																							</div>
										</article>
										<figure class="figure color8">
											<a href="/article-ez-az-amit-nem-kapsz-meg-a-san-siroban-8" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" alt="Ez az, amit nem kapsz meg a San Siróban"></a>
											<figcaption>
												<a href="/article-ez-az-amit-nem-kapsz-meg-a-san-siroban-8"><h2><span><strong>Ez az, amit nem kapsz meg a San Siróban</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color1">
											<a href="/article-megegyezett-egymassal-a-csiki-sor-es-a-heineken" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-21/5c9f9a79460eb1fd6f65b63966d69c06/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-21/5c9f9a79460eb1fd6f65b63966d69c06/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-21/5c9f9a79460eb1fd6f65b63966d69c06/web360x230.jpg" alt="Megegyezett egymással a Csíki Sör és a Heineken"></a>
											<figcaption>
												<a href="/article-megegyezett-egymassal-a-csiki-sor-es-a-heineken"><h2><span><strong>Megegyezett egymással a Csíki Sör és a Heineken</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-jezsuita-szerzetes-orban-egy-profeta"><h2>Jezsuita szerzetes: Orbán egy próféta</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color6">
											<a href="/article-akkorat-hazudtak-a-bbc-adasaban-amekkorat-meg-nem-hallottal" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-25/fd6eb4d92a385e22653e5cf3f5b79245/anigifstatic.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-25/fd6eb4d92a385e22653e5cf3f5b79245/anigifstatic.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-25/fd6eb4d92a385e22653e5cf3f5b79245/anigifstatic.jpg" alt="Akkorát hazudtak a BBC adásában, amekkorát még nem hallottál"></a>
											<figcaption>
												<a href="/article-akkorat-hazudtak-a-bbc-adasaban-amekkorat-meg-nem-hallottal"><h2><span><strong>Akkorát hazudtak a BBC adásában, amekkorát még nem hallottál</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-arthur-finkelstein-gozerovel-dolgozik"><h2>Arthur Finkelstein gőzerővel dolgozik</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color4">
											<a href="/article-botka-ugyanazt-mondja-mint-rakosi" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/2dee18979a31450eb9b1ffc6298ccf15/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/2dee18979a31450eb9b1ffc6298ccf15/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/2dee18979a31450eb9b1ffc6298ccf15/web360x230.jpg" alt="Botka ugyanazt mondja, mint Rákosi"></a>
											<figcaption>
												<a href="/article-botka-ugyanazt-mondja-mint-rakosi"><h2><span><strong>Botka ugyanazt mondja, mint Rákosi</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color12">
											<a href="/article-a-liberalizmus-minden-tradicionalis-erteket-megtagadott" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/0abadc1bac3c7f52ff7eb2152313eba3/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/0abadc1bac3c7f52ff7eb2152313eba3/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/0abadc1bac3c7f52ff7eb2152313eba3/web360x230.png" alt="&#34;A liberalizmus minden tradicionális értéket megtagadott&#34;"></a>
											<figcaption>
												<a href="/article-a-liberalizmus-minden-tradicionalis-erteket-megtagadott"><h2><span><strong>&#34;A liberalizmus minden tradicionális értéket megtagadott&#34;</strong></span></h2></a>
												<a href="/cth-csak-neked-csak-most"><p><span class="badge" >csak neked, csak most</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-afrancia-muszlim-fiatalok-egyharmada-elfogadhatonak-tartja-a-terrorizmust"><h2>A francia muszlim fiatalok egyharmada elfogadhatónak tartja a terrorizmust</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color4">
											<a href="/article-karsai-antiszemitazva-reagalt-a-kritkara" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/1984009c327f9e261bf415589bd20d45/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/1984009c327f9e261bf415589bd20d45/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-22/1984009c327f9e261bf415589bd20d45/web360x230.png" alt="Karsai antiszemitázva reagált a kritikára"></a>
											<figcaption>
												<a href="/article-karsai-antiszemitazva-reagalt-a-kritkara"><h2><span><strong>Karsai antiszemitázva reagált a kritikára</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>
				

				
			</div>
		</main>

				<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-kozeleg-a-tel">közeleg a tél</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color11"><a href="cth-bulvar">bulvár</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2017 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer>

</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>
<script src="/js/jquery.main.js"></script>
<script src="/js/article1.js"></script>
<script src="/js/article2.js"></script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<div id="zone3685951" class="goAdverticum"></div></body>
</html>