<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Már a bíróságokon is rettegnek a savtámadástól az Egyesült Királyságban - 888.hu</title><meta name="description" content="Az utóbbi két évben brutálisan megnőtt a savtámadások száma az Egyesült Királyságban." /><meta property="og:title" content="Már a bíróságokon is rettegnek a savtámadástól az Egyesült Királyságban" /><meta property="og:url" content="https://888.hu/article-mar-a-birosagokon-is-rettegnek-a-savtamadastol-az-egyesult-kiralysagban" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d31e224a4412cad3f7d114a0edf70b47/web760.jpg" /><meta property="og:description" content="Az utóbbi két évben brutálisan megnőtt a savtámadások száma az Egyesült Királyságban." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Már a bíróságokon is rettegnek a savtámadástól az Egyesült Királyságban"><meta name="twitter:card" content="Az utóbbi két évben brutálisan megnőtt a savtámadások száma az Egyesült Királyságban."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="Az utóbbi két évben brutálisan megnőtt a savtámadások száma az Egyesült Királyságban."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d31e224a4412cad3f7d114a0edf70b47/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=bWT04HpNyV" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div style="max-width:1200px;margin-left:auto;margin-right:auto;"><div style="position:relative;"><div class="container" style="text-align:center;position:absolute;left:-130px;" ><div class="AdW" ><div id="zone4389878" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;position:absolute;right:-130px;" ><div class="AdW" ><div id="zone4389875" class="goAdverticum"></div><div style="clear:both;"></div></div></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zonexxx" class="goAdverticum" style="margin-bottom:0;" ></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Csatlakozz a lázadókhoz!”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>vélemény</span></span></a></li>
																	<li><a onclick="window.location='/cth-kozeleg-a-tel';" href="#tab18"><span>közeleg a tél<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavajgók</span></span></a></li>
																	<li><a onclick="window.location='/cth-egy-soros-egy-forditott';" href="#tab42"><span>egy soros, egy fordított<span>ilyen, amikor a vélemények ütköznek</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-889';" href="#tab43"><span>889<span>licitálj rá a 888-ra!</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-v-nyolcas';" href="#tab30"><span>V-nyolcas<span>autó-motor</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-tgm-es-a-889"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360x230.jpg" height="93" width="185" alt="TGM és a 889"></a>
																													</div>
														<div class="text">
																														<a href="/article-tgm-es-a-889"><h3>TGM és a 889</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-csicskapart-az-uj-szdsz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-24/1000a042f9fc8874f8051e6dd9ebc21c/web360x230.jpg" height="93" width="185" alt="A csicskapárt az új SZDSZ"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-csicskapart-az-uj-szdsz"><h3>A csicskapárt az új SZDSZ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ti-vagytok-az-ellenfel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-26/fcd38bb95dcea1db4656797ffd4239c4/web360x230.png" height="93" width="185" alt="Ti vagytok az ellenfél!"></a>
																													</div>
														<div class="text">
																														<a href="/article-ti-vagytok-az-ellenfel"><h3>Ti vagytok az ellenfél!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-torok-gabor-es-a-magyar-narancs"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360x230.jpg" height="93" width="185" alt="Török Gábor és a Magyar Narancs"></a>
																													</div>
														<div class="text">
																														<a href="/article-torok-gabor-es-a-magyar-narancs"><h3>Török Gábor és a Magyar Narancs</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-index-megfejtette-miert-kovetnek-el-annyi-buncselekmenyt-a-migransok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-04/6bfe0b16342ff27e1fe217cfa97e489d/web360x230.jpg" height="93" width="185" alt="Az Index megfejtette miért követnek el annyi bűncselekményt a migránsok"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-index-megfejtette-miert-kovetnek-el-annyi-buncselekmenyt-a-migransok"><h3>Az Index megfejtette miért követnek el annyi bűncselekményt a migránsok</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-szocik-osszegrundoltak-a-rendkivuli-ulest-a-soros-egyetem-miatt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-26/cef84a8560ffb265e0a6fadf11d24b29/web360x230.jpg" height="93" width="185" alt="A szocik összegründolták a rendkívüli ülést a Soros-egyetem miatt"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-szocik-osszegrundoltak-a-rendkivuli-ulest-a-soros-egyetem-miatt"><h3>A szocik összegründolták a rendkívüli ülést a Soros-egyetem miatt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-czegledy-ugy-ujabb-gyanusitottat-vettek-orizetbe"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-15/14ab741afa872b89022e905962d9a502/web360x230.jpg" height="93" width="185" alt="Czeglédy-ügy: újabb gyanúsítottat vettek őrizetbe"></a>
																													</div>
														<div class="text">
																														<a href="/article-czegledy-ugy-ujabb-gyanusitottat-vettek-orizetbe"><h3>Czeglédy-ügy: újabb gyanúsítottat vettek őrizetbe</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezt-uzente-a-romanoknak-kelemen-hunor"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-11/bb789c51e5817527a9b2843a030795f2/web360x230.png" height="93" width="185" alt="Ezt üzente a románoknak Kelemen Hunor"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezt-uzente-a-romanoknak-kelemen-hunor"><h3>Ezt üzente a románoknak Kelemen Hunor</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-hvg-vezerigazgatojanak-fia-a-momentum-penzugyi-igazgatoja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-07/ec060e7ec8dc247635904bf077ebdf43/web360x230.png" height="93" width="185" alt="A HVG vezérigazgatójának fia a Momentum pénzügyi igazgatója"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-hvg-vezerigazgatojanak-fia-a-momentum-penzugyi-igazgatoja"><h3>A HVG vezérigazgatójának fia a Momentum pénzügyi igazgatója</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-brutalis-magyarellenes-uszitast-sugarzott-az-ukran-teve"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-02/d67e5bf767e59d9f207635e4de651f94/web360x230.jpg" height="93" width="185" alt="Brutális magyarellenes uszítást sugárzott az ukrán tévé"></a>
																													</div>
														<div class="text">
																														<a href="/article-brutalis-magyarellenes-uszitast-sugarzott-az-ukran-teve"><h3>Brutális magyarellenes uszítást sugárzott az ukrán tévé</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ausztraliaban-ferfiadot-vezettek-be-egy-gendererzekeny-leszbikus-kavezoban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/f0b03c456136b073814f19dfd0adea01/web360x230.jpg" height="93" width="185" alt="Ausztráliában férfiadót vezettek be egy genderérzékeny leszbikus kávézóban"></a>
																													</div>
														<div class="text">
																														<a href="/article-ausztraliaban-ferfiadot-vezettek-be-egy-gendererzekeny-leszbikus-kavezoban"><h3>Ausztráliában férfiadót vezettek be egy genderérzékeny leszbikus kávézóban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-rengeteg-penzbe-kerulnek-a-nemeteknek-az-ures-migransszallok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-14/27779f6cd0bc9a05bd30e706217edc09/web360x230.jpg" height="93" width="185" alt="Rengeteg pénzbe kerülnek a németeknek az üres migránsszállók"></a>
																													</div>
														<div class="text">
																														<a href="/article-rengeteg-penzbe-kerulnek-a-nemeteknek-az-ures-migransszallok"><h3>Rengeteg pénzbe kerülnek a németeknek az üres migránsszállók</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezrek-gyultek-ossze-netanjahu-tamogatasara"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/daa27a02f7e0a12c0df480f4117e3238/web360x230.jpg" height="93" width="185" alt="Ezrek gyűltek össze Netanjahu támogatására"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezrek-gyultek-ossze-netanjahu-tamogatasara"><h3>Ezrek gyűltek össze Netanjahu támogatására</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ismet-nott-a-migransok-szama-nemetorszagban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-13/c598cd9019fb3f522f55bc356300fdd7/web360x230.jpg" height="93" width="185" alt="Ismét nőtt a migránsok száma Németországban"></a>
																													</div>
														<div class="text">
																														<a href="/article-ismet-nott-a-migransok-szama-nemetorszagban"><h3>Ismét nőtt a migránsok száma Németországban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-csokkent-a-brexit-nepszerusege"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-24/e67baaafeb90a4ad0068c64ef0d94488/web360x230.jpg" height="93" width="185" alt="Nem csökkent a Brexit népszerűsége"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-csokkent-a-brexit-nepszerusege"><h3>Nem csökkent a Brexit népszerűsége</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hemingway-remelhetoleg-a-szocialista-magyarorszagnak-vege-van"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-19/23edd58c9aab7d4548ffdc61781aea53/web360x230.png" height="93" width="185" alt="Hemingway: &#34;Remélhetőleg a szocialista Magyarországnak vége van&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-hemingway-remelhetoleg-a-szocialista-magyarorszagnak-vege-van"><h3>Hemingway: &#34;Remélhetőleg a szocialista Magyarországnak vége van&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-barthel-ruzsa-zsolt-hogy-talalkoztam-e-soros-gyorggyel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-16/e1db1c84786a54fe49c6d2c8d1e13c2d/web360x230.png" height="93" width="185" alt="Barthel-Rúzsa Zsolt: &#34;Hogy találkoztam-e Soros Györggyel?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-barthel-ruzsa-zsolt-hogy-talalkoztam-e-soros-gyorggyel"><h3>Barthel-Rúzsa Zsolt: &#34;Hogy találkoztam-e Soros Györggyel?&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-horvath-zsofia-a-pc-egy-sajat-maga-farkaba-harapo-kigyo"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-09/8a095959696edd627e46cf1b9c8597eb/web360x230.png" height="93" width="185" alt="Horváth Zsófia: &#34;A PC egy saját maga farkába harapó kígyó&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-horvath-zsofia-a-pc-egy-sajat-maga-farkaba-harapo-kigyo"><h3>Horváth Zsófia: &#34;A PC egy saját maga farkába harapó kígyó&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-molnar-attila-karoly-az-ertelmisegi-az-egy-baloldali-mufaj"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-02/bd97d532a42fc74e81c3a49e7194a37d/web360x230.png" height="93" width="185" alt="Molnár Attila Károly: &#34;Az értelmiségi, az egy baloldali műfaj&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-molnar-attila-karoly-az-ertelmisegi-az-egy-baloldali-mufaj"><h3>Molnár Attila Károly: &#34;Az értelmiségi, az egy baloldali műfaj&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-torok-gabor-mi-van-akkor-ha-az-antiszemitizmus-politikai-termek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-18/22dd4b5d2c0e58121a49a96f6f5e7b51/web360x230.png" height="93" width="185" alt="Török Gábor: &#34;Mi van akkor, ha az antiszemitizmus politikai termék?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-torok-gabor-mi-van-akkor-ha-az-antiszemitizmus-politikai-termek"><h3>Török Gábor: &#34;Mi van akkor, ha az antiszemitizmus politikai termék?&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-multik-vs-magyar-kereskedok-veszelyben-a-videk-ellatasa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/5f831f03b19be185e6ffb07aa40bf31a/web360x230.jpg" height="93" width="185" alt="Multik vs. magyar kereskedők: veszélyben a vidék ellátása?"></a>
																													</div>
														<div class="text">
																														<a href="/article-multik-vs-magyar-kereskedok-veszelyben-a-videk-ellatasa"><h3>Multik vs. magyar kereskedők: veszélyben a vidék ellátása?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nagy-britannia-donald-trumpja-boris-johnson-lephet-may-helyere"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-14/50e26e619996e17824a24424ba751e33/web360x230.png" height="93" width="185" alt="Nagy-Britannia Donald Trumpja, Boris Johnson léphet May helyére?"></a>
																													</div>
														<div class="text">
																														<a href="/article-nagy-britannia-donald-trumpja-boris-johnson-lephet-may-helyere"><h3>Nagy-Britannia Donald Trumpja, Boris Johnson léphet May helyére?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-connie-mack-sorost-meg-kell-allitani"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-08/76c9a93aa5b7a2fd02909949962cefdf/web360x230.png" height="93" width="185" alt="Connie Mack: &#34;Sorost meg kell állítani&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-connie-mack-sorost-meg-kell-allitani"><h3>Connie Mack: &#34;Sorost meg kell állítani&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-usa-europai-parancsnoka-a-888-nak-nagyon-fontos-az-orszagok-vedelme"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-02/9c3fd292b139ec6b37c57dcde2e67654/web360x230.png" height="93" width="185" alt="Az USA európai parancsnoka a 888-nak: nagyon fontos az országok védelme"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-usa-europai-parancsnoka-a-888-nak-nagyon-fontos-az-orszagok-vedelme"><h3>Az USA európai parancsnoka a 888-nak: nagyon fontos az országok védelme</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kovacs-emoke-a-szabadsag-nem-evidencia-ovni-es-vigyazni-kell-ra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-07/6e935762e4bcd6713c4ec354686547e4/web360x230.jpg" height="93" width="185" alt="Kovács Emőke: &#34;A szabadság nem evidencia. Óvni és vigyázni kell rá&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-kovacs-emoke-a-szabadsag-nem-evidencia-ovni-es-vigyazni-kell-ra"><h3>Kovács Emőke: &#34;A szabadság nem evidencia. Óvni és vigyázni kell rá&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-csuklobol-romanozta-le-a-444-az-erdelyi-magyarokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-28/6b3d894252fca390cf957243da92b960/web360x230.jpg" height="93" width="185" alt="Csuklóból románozta le a 444 az erdélyi magyarokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-csuklobol-romanozta-le-a-444-az-erdelyi-magyarokat"><h3>Csuklóból románozta le a 444 az erdélyi magyarokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-alig-erdekel-valakit-az-elte-s-genderszak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/42ded7556207aa6250276a4788ae1116/web360x230.jpg" height="93" width="185" alt="Alig érdekel valakit az ELTE-s genderszak"></a>
																													</div>
														<div class="text">
																														<a href="/article-alig-erdekel-valakit-az-elte-s-genderszak"><h3>Alig érdekel valakit az ELTE-s genderszak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kidobtak-az-lmp-elnoksegi-tagjat-a-momentum-fesztivaljarol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/7e42b8d0d0b5eb04168a17a1df92fc02/web360x230.jpg" height="93" width="185" alt="Kidobták az LMP elnökségi tagját a Momentum fesztiváljáról"></a>
																													</div>
														<div class="text">
																														<a href="/article-kidobtak-az-lmp-elnoksegi-tagjat-a-momentum-fesztivaljarol"><h3>Kidobták az LMP elnökségi tagját a Momentum fesztiváljáról</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szetesoben-a-momentum"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-24/38e544505f1a3740ced0d24ce597ffc4/web360x230.png" height="93" width="185" alt="Szétesőben a Momentum"></a>
																													</div>
														<div class="text">
																														<a href="/article-szetesoben-a-momentum"><h3>Szétesőben a Momentum</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-gyurcsanyi-uton-menetel-a-balliberalis-media"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-31/5b1bca03b31f747cc427fdc7a2fc4d67/web360x230.png" height="93" width="185" alt="A gyurcsányi úton menetel a balliberális média"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-gyurcsanyi-uton-menetel-a-balliberalis-media"><h3>A gyurcsányi úton menetel a balliberális média</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-marton-anita-ugy-voltam-vele-hogy-mindent-bele-nincs-vesztenivalom"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/ca08e4bbf982cd5ffc1d7b94f54e390b/web360x230.jpg" height="93" width="185" alt="Márton Anita: &#34;úgy voltam vele, hogy mindent bele, nincs vesztenivalóm&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-marton-anita-ugy-voltam-vele-hogy-mindent-bele-nincs-vesztenivalom"><h3>Márton Anita: &#34;úgy voltam vele, hogy mindent bele, nincs vesztenivalóm&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-csodalatos-marton-anita-ezustermes"><h3>Csodálatos: Márton Anita ezüstérmes!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hihetetlen-magyar-siker-londonban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/06daf170f8b6f9b6214051c86a2bf128/web360x230.jpg" height="93" width="185" alt="Hihetetlen magyar siker Londonban"></a>
																													</div>
														<div class="text">
																														<a href="/article-hihetetlen-magyar-siker-londonban"><h3>Hihetetlen magyar siker Londonban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megdontotte-a-vilagcsucsot-hosszu-katinka-10-ezer-dollar-bonuszt-kap"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-07/c856ba2dfb1357a20946077fce1acd18/web360x230.jpg" height="93" width="185" alt="Megdöntötte a világcsúcsot, Hosszú Katinka 10 ezer dolláros bónuszt kap"></a>
																													</div>
														<div class="text">
																														<a href="/article-megdontotte-a-vilagcsucsot-hosszu-katinka-10-ezer-dollar-bonuszt-kap"><h3>Megdöntötte a világcsúcsot, Hosszú Katinka 10 ezer dolláros bónuszt kap</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-hosszu-katinka-ferje-shane-tusup-is-tombol-a-duhtol"><h3>Hosszú Katinka férje, Shane Tusup is tombol a dühtől</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-hvg-meg-mindig-a-soros-plakatok-miatt-sivalkodik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-09/a60582dd8acfe13c191c12c99719bee1/web360x230.jpg" height="93" width="185" alt="A HVG még mindig a Soros-plakátok miatt sivalkodik"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-hvg-meg-mindig-a-soros-plakatok-miatt-sivalkodik"><h3>A HVG még mindig a Soros-plakátok miatt sivalkodik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-karogtak-vegig-a-vizes-vb-t-a-hontalan-firkaszok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-31/5b1bca03b31f747cc427fdc7a2fc4d67/web360x230.png" height="93" width="185" alt="Így károgták végig a vizes vb-t a hontalan firkászok"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-karogtak-vegig-a-vizes-vb-t-a-hontalan-firkaszok"><h3>Így károgták végig a vizes vb-t a hontalan firkászok</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-vizes-vb-t-lehuzo-ujsagirok-sorban-allnak-ingyenjegyert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-29/556d4f291a95b32b70e928b2f24004a6/web360x230.jpg" height="93" width="185" alt="A vizes vb-t lehúzó újságírók sorban állnak ingyenjegyért"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-vizes-vb-t-lehuzo-ujsagirok-sorban-allnak-ingyenjegyert"><h3>A vizes vb-t lehúzó újságírók sorban állnak ingyenjegyért</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-konrad-gyorgy-kerekasztalt-szervezett-hogy-megbeszeljek-mit-csinaljanak-a-zsidok-ilyenorszagban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-20/e6169c9869795d282ffbe61c209e9ab9/web360x230.jpg" height="93" width="185" alt="Konrád György kerekasztalt szervezett, hogy megbeszéljék, mit csináljanak a zsidók Ilyenországban"></a>
																													</div>
														<div class="text">
																														<a href="/article-konrad-gyorgy-kerekasztalt-szervezett-hogy-megbeszeljek-mit-csinaljanak-a-zsidok-ilyenorszagban"><h3>Konrád György kerekasztalt szervezett, hogy megbeszéljék, mit csináljanak a zsidók Ilyenországban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ismet-jelesre-vizsgazott-magyarsagbol-az-index"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-22/f55a11c97c4ac727bfcc28051f7cbbf3/web360x230.png" height="93" width="185" alt="Ismét jelesre vizsgázott magyarságból az Index"></a>
																													</div>
														<div class="text">
																														<a href="/article-ismet-jelesre-vizsgazott-magyarsagbol-az-index"><h3>Ismét jelesre vizsgázott magyarságból az Index</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab42">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-06/f1cfdf51a75982d7ddfa30b33f1f4add/web360x230.png" height="93" width="185" alt="Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><h3>Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-346"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d784811f07032b2ccba729c5f5667a1a/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-346"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-345"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/a831f07898446306a5fccde001efc17c/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-345"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-344"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/6dc70c04e5b46bd4c97d9916c86e659b/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-344"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-343"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-07/ec060e7ec8dc247635904bf077ebdf43/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-343"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-341"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-02/04fca16eb7a54cc69aa4188a3750dbe3/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-341"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-elkezdodott-a-25-sziget-fesztival"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-27/42e738f903b785f1d188680db378d5ad/web360x230.jpg" height="93" width="185" alt="Elkezdődött a 25. Sziget Fesztivál!"></a>
																													</div>
														<div class="text">
																														<a href="/article-elkezdodott-a-25-sziget-fesztival"><h3>Elkezdődött a 25. Sziget Fesztivál!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megneztuk-hova-erdemes-menni-ha-mar-nagyon-eleged-van-a-kanikulabol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/92e713c4bbd53a6d32d23cc73102a6be/web360x230.png" height="93" width="185" alt="Megnéztük, hova érdemes menni, ha már nagyon eleged van a kánikulából"></a>
																													</div>
														<div class="text">
																														<a href="/article-megneztuk-hova-erdemes-menni-ha-mar-nagyon-eleged-van-a-kanikulabol"><h3>Megnéztük, hova érdemes menni, ha már nagyon eleged van a kánikulából</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-film-ami-mar-most-a-liberalisok-agyara-ment"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-07/41cdc633025f15c7f5fda221d67ced2a/web360x230.jpg" height="93" width="185" alt="Egy film, ami már most a liberálisok agyára ment"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-film-ami-mar-most-a-liberalisok-agyara-ment"><h3>Egy film, ami már most a liberálisok agyára ment</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tragikus-es-a-vilagot-alapjaiban-megvaltoztato-evfordulo-a-mai"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-06/46ea28c5c4075c94e37b509b6846cdf7/web360x230.jpg" height="93" width="185" alt="Tragikus és a világot alapjaiban megváltoztató évforduló a mai"></a>
																													</div>
														<div class="text">
																														<a href="/article-tragikus-es-a-vilagot-alapjaiban-megvaltoztato-evfordulo-a-mai"><h3>Tragikus és a világot alapjaiban megváltoztató évforduló a mai</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-minden-amit-a-fidelitas-szabadegyetemerol-tudnod-kell"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-04/fe247f43569bc754880f0ed42c3e99d9/web360x230.png" height="93" width="185" alt="Minden, amit a Fidelitas Szabadegyeteméről tudnod kell"></a>
																													</div>
														<div class="text">
																														<a href="/article-minden-amit-a-fidelitas-szabadegyetemerol-tudnod-kell"><h3>Minden, amit a Fidelitas Szabadegyeteméről tudnod kell</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-del-koreaban-megadoztatjak-a-robotokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-10/f788ec3cd076529503785ef907c8a093/web360x230.jpg" height="93" width="185" alt="Dél-Koreában megadóztatják a robotokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-del-koreaban-megadoztatjak-a-robotokat"><h3>Dél-Koreában megadóztatják a robotokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-hatalmas-orvosi-felfedezes-megtalaltak-a-szert-ami-lassitja-a-parkinson-kort"><h3>Hatalmas orvosi felfedezés: megtalálták a szert, ami lassítja a Parkinson-kórt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-okos-meressel-csokken-a-kozmudij-a-hatekony-energiafelhasznalas-a-jovo-zaloga"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-03/5f512f2a3d9c4ce2e67f0e0915676cf4/web360x230.jpg" height="93" width="185" alt="Okos méréssel csökken a közműdíj - A hatékony energiafelhasználás a jövő záloga"></a>
																													</div>
														<div class="text">
																														<a href="/article-okos-meressel-csokken-a-kozmudij-a-hatekony-energiafelhasznalas-a-jovo-zaloga"><h3>Okos méréssel csökken a közműdíj - A hatékony energiafelhasználás a jövő záloga</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vilagszerte-egyedulallo-beszedfejleszto-szoftvert-fejlesztunk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-03/467af42d7ade2475532c39d9d67878fb/web360x230.jpg" height="93" width="185" alt="Világszerte egyedülálló beszédfejlesztő szoftvert fejlesztünk"></a>
																													</div>
														<div class="text">
																														<a href="/article-vilagszerte-egyedulallo-beszedfejleszto-szoftvert-fejlesztunk"><h3>Világszerte egyedülálló beszédfejlesztő szoftvert fejlesztünk</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-akcioba-lendult-a-nasa-egy-kozelgo-aszteroida-miatt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-06/4b12c9624d728252cfe26921f97d7eb5/web360x230.jpg" height="93" width="185" alt="Akcióba lendült a NASA egy közelgő aszteroida miatt"></a>
																													</div>
														<div class="text">
																														<a href="/article-akcioba-lendult-a-nasa-egy-kozelgo-aszteroida-miatt"><h3>Akcióba lendült a NASA egy közelgő aszteroida miatt</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab43">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-haladas-hova"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="&#34;Haladás? Hova?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-haladas-hova"><h3>&#34;Haladás? Hova?&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-trump-1-millio-uj-munkahelye-es-a-liberalis-media-esete"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="&#34;Trump 1 millió új munkahelye és a liberális média esete&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-trump-1-millio-uj-munkahelye-es-a-liberalis-media-esete"><h3>&#34;Trump 1 millió új munkahelye és a liberális média esete&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-mi-feladatunk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="&#34;A mi feladatunk&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-mi-feladatunk"><h3>&#34;A mi feladatunk&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-licitalj-ra-a-888-ra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Licitálj rá a 888-ra!"></a>
																													</div>
														<div class="text">
																														<a href="/article-licitalj-ra-a-888-ra"><h3>Licitálj rá a 888-ra!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-etikus-hacker-avagy-egy-alhir-margojara"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="&#34;Az etikus hacker, avagy egy álhír margójára&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-etikus-hacker-avagy-egy-alhir-margojara"><h3>&#34;Az etikus hacker, avagy egy álhír margójára&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-genderorulet-jegyeben-5-even-belul-elarasztjak-a-drogeriakat-a-ferfi-kozmetikumok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/1e84a0c7d639be346f364fb021ac96e6/web360x230.jpg" height="93" width="185" alt="A genderőrület jegyében 5 éven belül elárasztják a drogériákat a férfi kozmetikumok"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-genderorulet-jegyeben-5-even-belul-elarasztjak-a-drogeriakat-a-ferfi-kozmetikumok"><h3>A genderőrület jegyében 5 éven belül elárasztják a drogériákat a férfi kozmetikumok</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-serena-williams-nyilatkozatatol-tuzet-okadnak-korunk-ontudatos-eros-fuggetlen-noi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/1be52bc3fced7da3dbad3c91ce1464a4/web360x230.jpg" height="93" width="185" alt="Serena Williams nyilatkozatától tüzet okádnak korunk &#34;öntudatos, erős, független&#34; női"></a>
																													</div>
														<div class="text">
																														<a href="/article-serena-williams-nyilatkozatatol-tuzet-okadnak-korunk-ontudatos-eros-fuggetlen-noi"><h3>Serena Williams nyilatkozatától tüzet okádnak korunk &#34;öntudatos, erős, független&#34; női</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szivarvanyszinu-horogkeresztes-ruhakat-dobnak-piacra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/4afee07c81896aba41ca175f56541189/web360x230.jpg" height="93" width="185" alt="Szivárványszínű horogkeresztes ruhákat dobnak piacra"></a>
																													</div>
														<div class="text">
																														<a href="/article-szivarvanyszinu-horogkeresztes-ruhakat-dobnak-piacra"><h3>Szivárványszínű horogkeresztes ruhákat dobnak piacra</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-boduletes-ongolt-rugott-a-homoszexualis-lobbi-hollandiaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/912e801efcf64b0fc3beb5121f329f8c/web360x230.jpg" height="93" width="185" alt="Bődületes öngólt rúgott a homoszexuális lobbi Hollandiában"></a>
																													</div>
														<div class="text">
																														<a href="/article-boduletes-ongolt-rugott-a-homoszexualis-lobbi-hollandiaban"><h3>Bődületes öngólt rúgott a homoszexuális lobbi Hollandiában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ismerjetek-meg-az-europai-no-go-zonakat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-07/99af6c4b5e45c4671d6a143bdf5ed301/web360x230.jpg" height="93" width="185" alt="Ismerjétek meg az európai no-go zónákat"></a>
																													</div>
														<div class="text">
																														<a href="/article-ismerjetek-meg-az-europai-no-go-zonakat"><h3>Ismerjétek meg az európai no-go zónákat</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab30">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-vettel-nyerte-a-magyar-nagydijat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Vettel nyerte a Magyar Nagydíjat"></a>
																													</div>
														<div class="text">
																														<a href="/article-vettel-nyerte-a-magyar-nagydijat"><h3>Vettel nyerte a Magyar Nagydíjat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-valteri-bottase-az-osztrak-nagydij"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-09/82d258d75c84ec60668058e8f593932c/web360x230.jpg" height="93" width="185" alt="Valtteri Bottasé az Osztrák Nagydíj"></a>
																													</div>
														<div class="text">
																														<a href="/article-valteri-bottase-az-osztrak-nagydij"><h3>Valtteri Bottasé az Osztrák Nagydíj</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hihetetlen-nagy-kaosz-utan-elkepeszto-dobogo-az-azeri-nagydijon"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Hihetetlen nagy káosz után elképesztő dobogó az azeri nagydíjon"></a>
																													</div>
														<div class="text">
																														<a href="/article-hihetetlen-nagy-kaosz-utan-elkepeszto-dobogo-az-azeri-nagydijon"><h3>Hihetetlen nagy káosz után elképesztő dobogó az azeri nagydíjon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tobb-ezer-sofornek-nyujt-mentoovet-az-allam"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-31/c07c18619c2930a04bc4be7578b9278d/web360x230.jpg" height="93" width="185" alt="Több ezer sofőrnek nyújt mentőövet az állam"></a>
																													</div>
														<div class="text">
																														<a href="/article-tobb-ezer-sofornek-nyujt-mentoovet-az-allam"><h3>Több ezer sofőrnek nyújt mentőövet az állam</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hamilton-nagy-kuzdelemben-nyert-barcelonaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Hamilton nagy küzdelemben nyert Barcelonában"></a>
																													</div>
														<div class="text">
																														<a href="/article-hamilton-nagy-kuzdelemben-nyert-barcelonaban"><h3>Hamilton nagy küzdelemben nyert Barcelonában</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-498"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-498"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-486"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-486"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-497"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-497"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-485"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-485"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-496"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-496"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
																
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-mar-a-birosagokon-is-rettegnek-a-savtamadastol-az-egyesult-kiralysagban" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-mar-a-birosagokon-is-rettegnek-a-savtamadastol-az-egyesult-kiralysagban"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/oyRh4" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-birosag=1e6c7a22de993d6780fec9c896d77ed7">bíróság</a>,<a href="/tag-egyesult-kiralysag=9fb14187001b27fbe02f02ef7fb4c738">egyesült királyság</a>,<a href="/tag-terror=58037eaa6cd5727e1ec6d714876c208f">terror</a>,<a href="/tag-miracio=fb2b2171e40d404019d615aa2357df28">miráció</a>,<a href="/tag-savtamadas=a1d8dbe06c8ab09c29f1b7af286d177c">savtámadás</a></div></div><h1>Már a bíróságokon is rettegnek a savtámadástól az Egyesült Királyságban</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/39cceed3e5c62cb5b5c56fc54393cd1bi.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Kossuth Márton"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/kossuth-marton" style="color:white;" >Kossuth Márton</a></p></div></div></div><p>2017. augusztus 10. 08:28</p><div class="maincontent8" > <div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><div class="text-frame">CARDIFF, 08:28</div> <p><strong>Az ut&oacute;bbi k&eacute;t &eacute;vben brut&aacute;lisan megn&#337;tt a savt&aacute;mad&aacute;sok sz&aacute;ma az Egyes&uuml;lt Kir&aacute;lys&aacute;gban.&nbsp;</strong></p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/4896783043c99dd729cd891d5bff2092efd24b92/d10750cb1a0df821340aca3f9c78e08aca8479ed.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d31e224a4412cad3f7d114a0edf70b47/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d31e224a4412cad3f7d114a0edf70b47/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by">Fotó: AFP</span></div></div> <p>Ahogyan arr&oacute;l nemr&eacute;g<a href="https://888.hu/article-egyre-durvabban-emelkedik-a-savas-tamadasok-szama-londonban" target="_blank"> &iacute;rtunk, </a>az ut&oacute;bbi &eacute;vekben rendk&iacute;v&uuml;li m&eacute;rt&eacute;kben megn&#337;tt a savas t&aacute;mad&aacute;sok sz&aacute;ma a szigetorsz&aacute;gban. 2015-h&ouml;z k&eacute;pest 74 sz&aacute;zal&eacute;kkal emelkedett az ilyesfajta mer&eacute;nyletek gyakoris&aacute;ga, sz&aacute;mszer&#369;s&iacute;tve 261 esetr&#337;l 454-re. Az idei &eacute;vben feltehet&#337;en m&eacute;g t&ouml;bb ilyen t&aacute;mad&aacute;s v&aacute;rhat&oacute;, hiszen szinte naponta hallani eff&eacute;le esetekr&#337;l.</p> <p>A jelens&eacute;g v&eacute;lhet&#337;en k&eacute;t dologgal magyar&aacute;zhat&oacute;.</p> <p>Az egyik, hogy k&ouml;nny&#369; hozz&aacute;f&eacute;rni ezekhez a szerekhez, &eacute;s nem illeg&aacute;lis a birtokl&aacute;suk, a m&aacute;sik pedig, hogy az er&#337;szakos b&#369;ncselekm&eacute;nyeket elk&ouml;vet&#337;k sz&aacute;ma drasztikusan n&#337; a migr&aacute;ci&oacute;s hull&aacute;m kezdete, vagyis 2015 &oacute;ta. Ezt al&aacute;t&aacute;maszthatja az a t&eacute;ny is, hogy az Egyes&uuml;lt Kir&aacute;lys&aacute;g ut&aacute;n Pakiszt&aacute;nban, Indi&aacute;ban &eacute;s Bangladesben a leggyakoribbak az effajta mer&eacute;nyletek.</p> <div class="block-highlited add">&Eacute;rdemes megjegyezni tov&aacute;bb&aacute;, hogy a 2016-os &eacute;vben volt a legnagyobb a migr&aacute;ci&oacute;s nyom&aacute;s Eur&oacute;p&aacute;n, &eacute;s <a href="https://888.hu/article-a-nemetorszagi-terrorkiserletek-tobb-mint-felet-migransok-kovettek-el" target="_blank">ugyanebben az &eacute;vben N&eacute;metorsz&aacute;gban is brut&aacute;lis m&eacute;rt&eacute;kben n&#337;tt&nbsp;&ndash; megnyolcszoroz&oacute;dott&nbsp;&ndash; a terrork&iacute;s&eacute;rletek sz&aacute;ma</a>, melyek nagyobbik fel&eacute;t migr&aacute;nsok k&ouml;vett&eacute;k el. Ez az &ouml;sszef&uuml;gg&eacute;s a k&eacute;t orsz&aacute;g eset&eacute;ben pedig m&aacute;r aligha a v&eacute;letlen m&#369;ve.</div> <p><strong>Az orsz&aacute;gban m&aacute;r oly m&eacute;rt&eacute;kben eldurvult a helyzet, hogy a b&iacute;r&oacute;s&aacute;gokon is mer&eacute;nyletekt&#337;l tartanak. Ez&eacute;rt minden az int&eacute;zm&eacute;nybe bel&eacute;p&#337; embert<a href="http://www.express.co.uk/news/uk/839246/acid-attack-crime-court-judges-visitors" target="_blank"> arra k&eacute;rnek</a> a biztons&aacute;giak, hogy kortyoljanak bele italukba </strong>&ndash; amennyiben van n&aacute;luk b&aacute;rmilyen folyad&eacute;k&nbsp;&ndash;, <strong>nehogy esetleg magas savtartalm&uacute; szert csemp&eacute;sszenek az &eacute;p&uuml;letbe. </strong>A biztons&aacute;gi int&eacute;zked&eacute;st egyel&#337;re csak Angli&aacute;ban &eacute;s Walesben hozt&aacute;k meg. Els&#337;k&eacute;nt a walesi Cardiffban alkalmazt&aacute;k a m&uacute;lt h&eacute;ten. Ennek kapcs&aacute;n egy biztons&aacute;gi &#337;r elmondta, hogy:</p> <div class="blockquote-holder"><blockquote><div class="wrap"><p>rendk&iacute;v&uuml;l k&ouml;nny&#369; lenne egy m&#369;anyag palackba rejteni vesz&eacute;lyes anyagokat, ez&eacute;rt amikor valaki bel&eacute;p &eacute;s folyad&eacute;k van n&aacute;la, arra k&eacute;rj&uuml;k kortyoljon bele, hogy megbizonyosodjunk arr&oacute;l, hogy az nem valamif&eacute;le savas szer."</p></div></blockquote></div> <p>A savt&aacute;mad&aacute;sok sz&aacute;m&aacute;nak n&ouml;veked&eacute;s&eacute;ben az is k&ouml;zrej&aacute;tszik, hogy a korm&aacute;ny szigor&iacute;totta a fegyvervisel&eacute;s szab&aacute;lyait. Ha valakin&eacute;l m&aacute;sodszorra tal&aacute;lnak k&eacute;st vagy l&#337;fegyvert, azt minimum f&eacute;l &eacute;v b&ouml;rt&ouml;nb&uuml;ntet&eacute;ssel s&uacute;jtj&aacute;k. Ezzel p&aacute;rhuzamosan azonban a savas szerek birtokl&aacute;s&aacute;t nem b&uuml;ntetik, ez&eacute;rt az &aacute;ldozatok felsz&oacute;l&iacute;tott&aacute;k a korm&aacute;nyt, hogy azonnal cselekedjen.</p> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="jNQtkYILQr" ><a href="/article-bortont-kapott-egy-ferfi-nemetorszagban-mert-terroristanak-akart-allni"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-06/a1fcd248155f9b0e586e34e3f831ba3d/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Börtönt kapott egy férfi Németországban, mert terroristának akart állni</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="AlrypKP0k3" ><a href="/article-lovoldozes-volt-egy-moszkvai-birosagon"><span style="width:68px;height:64px;background: #ac8fe8; border-left:4px solid #ac8fe8;float:left;" ></span><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Lövöldözés volt egy moszkvai bíróságon</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="RRsaEkCUag" ><a href="/article-dontott-a-helyi-tanacs-meg-kellett-eroszakolnia-a-ferfinak-egy-17-eves-lanyt"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-27/44b50cfff34a11371627a2dbfc9be30d/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Döntött a helyi tanács: meg kellett erőszakolnia a férfinak egy 17 éves lányt</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="I3DxKPyRTM" ><a href="/article-jovahagyta-a-lengyel-szenatus-a-birosagrol-szolo-uj-torvenyt"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-23/fab71200b44b6f858a1641924e803cc4/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Jóváhagyta a lengyel szenátus a bíróságról szóló új törvényt</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="Dsg4kXWHSI" ><a href="/article-osszeroppanhatnak-a-nemet-birosagok-annyira-leterhelik-oket-a-migransugyek"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-31/8f5f798a4fe3475b5054f0414c1ab684/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Összeroppanhatnak a német bíróságok, annyira leterhelik őket a migránsügyek</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-mar-a-birosagokon-is-rettegnek-a-savtamadastol-az-egyesult-kiralysagban" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-mar-a-birosagokon-is-rettegnek-a-savtamadastol-az-egyesult-kiralysagban"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/oyRh4" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-birosag=1e6c7a22de993d6780fec9c896d77ed7">bíróság</a>,<a href="/tag-egyesult-kiralysag=9fb14187001b27fbe02f02ef7fb4c738">egyesült királyság</a>,<a href="/tag-terror=58037eaa6cd5727e1ec6d714876c208f">terror</a>,<a href="/tag-miracio=fb2b2171e40d404019d615aa2357df28">miráció</a>,<a href="/tag-savtamadas=a1d8dbe06c8ab09c29f1b7af286d177c">savtámadás</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><p style="font-size:14px;margin-bottom:2px;"><em>Szabadon lehet kommentelni, a vélemény szabad, viszont a gyűlöletkeltésért, személyi integritás megsértéséért mindenki maga felel.</em></p><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-mar-a-birosagokon-is-rettegnek-a-savtamadastol-az-egyesult-kiralysagban';	(function() {	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);	})();</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>					<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-a-nap-karikaturaja-a-888-on-346" ><img id="377be3f9ef1b65850dfdb5a887fd85f1" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d784811f07032b2ccba729c5f5667a1a/web760.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d784811f07032b2ccba729c5f5667a1a/web360x230.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d784811f07032b2ccba729c5f5667a1a/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="A nap karikatúrája a 888-on"></a>				<figcaption>					<a href="/article-a-nap-karikaturaja-a-888-on-346"><h2><span><strong>A nap karikatúrája a 888-on</strong></span></h2></a>					<p><a href="/cth-8-8-8" class="btn-link color2">8)8)8</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Balatoni nyár</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-ausztraliaban-ferfiadot-vezettek-be-egy-gendererzekeny-leszbikus-kavezoban" ><img id="d854b8c11b1a326aad3a3a135126f49a" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/f0b03c456136b073814f19dfd0adea01/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/f0b03c456136b073814f19dfd0adea01/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/f0b03c456136b073814f19dfd0adea01/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Ausztráliában férfiadót vezettek be egy genderérzékeny leszbikus kávézóban"></a>				<figcaption>					<a href="/article-ausztraliaban-ferfiadot-vezettek-be-egy-gendererzekeny-leszbikus-kavezoban"><h2><span><strong>Ausztráliában férfiadót vezettek be egy genderérzékeny leszbikus kávézóban</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Melbourne egyik leszbikus kávézójában a férfiaknak 18 százalékkal drágábban szolgálnak fel mindent, arra a férfiak és nők között állítólag meglevő gender gapre hivatkozva, miszerint a nők úgymond ennyivel keresnek általában kevesebbet a férfiaknál. A sajtóhírekből azonban az nem derül ki, hogy hogyan lehet törvényes a nemi identitás alapján történő ilyen diszkrimináció a vendéglátásban, ráadásul úgy, hogy mindezt a diszkrimináció elleni lépésként tüntetik fel.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-a-hvg-meg-mindig-a-soros-plakatok-miatt-sivalkodik" ><img id="b2649030a82dfb2392cc5e6112e379f7" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-09/a60582dd8acfe13c191c12c99719bee1/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-09/a60582dd8acfe13c191c12c99719bee1/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-09/a60582dd8acfe13c191c12c99719bee1/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="A HVG még mindig a Soros-plakátok miatt sivalkodik"></a>				<figcaption>					<a href="/article-a-hvg-meg-mindig-a-soros-plakatok-miatt-sivalkodik"><h2><span><strong>A HVG még mindig a Soros-plakátok miatt sivalkodik</strong></span></h2></a>					<p><a href="/cth-sivalkodjatok" class="btn-link color4">sivalkodjatok!</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A liberális lap nem tud leállni a sivalkodással, még mindig az általuk generált antiszemita hullámon lovagolnának.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-rengeteg-penzbe-kerulnek-a-nemeteknek-az-ures-migransszallok" ><img id="7b140ebe924be0e8024d8d40ff2b01c0" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-14/27779f6cd0bc9a05bd30e706217edc09/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-14/27779f6cd0bc9a05bd30e706217edc09/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-14/27779f6cd0bc9a05bd30e706217edc09/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Rengeteg pénzbe kerülnek a németeknek az üres migránsszállók"></a>				<figcaption>					<a href="/article-rengeteg-penzbe-kerulnek-a-nemeteknek-az-ures-migransszallok"><h2><span><strong>Rengeteg pénzbe kerülnek a németeknek az üres migránsszállók</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Németország szinte összes tartományában van olyan migránstábor, ami üresen áll. Ezek a létesítmények összességében sokba kerülnek a német államnak.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-del-koreaban-megadoztatjak-a-robotokat" ><img id="93c461f07417d0522ccd6c423c8b3d64" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-10/f788ec3cd076529503785ef907c8a093/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-10/f788ec3cd076529503785ef907c8a093/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-10/f788ec3cd076529503785ef907c8a093/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Dél-Koreában megadóztatják a robotokat"></a>				<figcaption>					<a href="/article-del-koreaban-megadoztatjak-a-robotokat"><h2><span><strong>Dél-Koreában megadóztatják a robotokat</strong></span></h2></a>					<p><a href="/cth-century-on" class="btn-link color9">century-on</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A robotok térnyerése jelentette legújabb ipari forradalom miatt egyre több emberi munkahely szűnik meg, ami egyben azt is jelenti, hogy kiesnek az állami bevételekből az emberi alkalmazottak adóbefizetései is. A hiányzó adóbevételek pótlására az egyik legmodernebb, indusztriális társadalomnak számító Dél-Korea azt találta ki, hogy adót vet ki a robotokra.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color1" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-a-szocik-osszegrundoltak-a-rendkivuli-ulest-a-soros-egyetem-miatt"><h2>A szocik összegründolták a rendkívüli ülést a Soros-egyetem miatt</h2></a>								<p>Összegyűlt az MSZP-nek a szükséges számú képviselői aláírás az Országgyűlés rendkívüli ülésének összehívásához.</p>								<div class="btn-holder">									<a href="/cth-kozeleg-a-tel" class="link-btn">közeleg a tél</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-csuklobol-romanozta-le-a-444-az-erdelyi-magyarokat" ><img id="a8d7e8da43603308e02d23b0cdf94ea3" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-28/6b3d894252fca390cf957243da92b960/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-28/6b3d894252fca390cf957243da92b960/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-28/6b3d894252fca390cf957243da92b960/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Csuklóból románozta le a 444 az erdélyi magyarokat"></a>				<figcaption>					<a href="/article-csuklobol-romanozta-le-a-444-az-erdelyi-magyarokat"><h2><span><strong>Csuklóból románozta le a 444 az erdélyi magyarokat</strong></span></h2></a>					<p><a href="/cth-kinyilott-a-pitypang" class="btn-link color4">kinyílott a pitypang</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Szerintük román diákok tanulnak magyarul a romániai iskolákban. Bizonyára.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-ezrek-gyultek-ossze-netanjahu-tamogatasara" ><img id="fc597cdb0975d65d460f4314a9d45f22" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/daa27a02f7e0a12c0df480f4117e3238/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/daa27a02f7e0a12c0df480f4117e3238/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/daa27a02f7e0a12c0df480f4117e3238/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Ezrek gyűltek össze Netanjahu támogatására"></a>				<figcaption>					<a href="/article-ezrek-gyultek-ossze-netanjahu-tamogatasara"><h2><span><strong>Ezrek gyűltek össze Netanjahu támogatására</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Benjamin Netanjahu és a támogatói is hevesen bírálták a baloldalt és a hozzá tartozó médiát, amiért azok bűnügyi vádakkal próbálják megbuktatni a jobboldali miniszterelnököt.</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-hoseg-mar-szinte-mindenhol-a-legmagasabb-riasztas-van-ervenyben"><h2>Hőség: már szinte mindenhol a legmagasabb riasztás van érvényben</h2></a>
																								<p>Már hét megyében és a fővárosban is érvényben van a legmagasabb, harmadfokú figyelmeztetés a tartós hőség miatt.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-kiderult-hany-fehervari-szurkolo-utazhat-belgradba"><h2 style="margin-bottom:0;">Kiderült, hány fehérvári szurkoló utazhat Belgrádba</h2></a>
																																			</div>
										</article>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-igy-all-magyarorszag-a-fifa-vilagranglistajan"><h2>Így áll Magyarország a FIFA világranglistáján</h2></a>
																								<p>Magyarország egyet előrelépve az 56. helyen áll a FIFA világranglistáján, melynek élére ismét Brazília került.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-meghalt-a-ferfi-mert-latta-baratjat-megfulladni-eves-kozben"><h2 style="margin-bottom:0;">Meghalt a férfi, mert látta barátját megfulladni evés közben</h2></a>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-a-cseheknek-nem-jott-be-az-uj-europai-unios-fegyvertartasi-rendelet"><h2>A cseheknek nem jött be az új európai uniós fegyvertartási rendelet</h2></a>
																								<p>Csehország szerdán beadvánnyal fordult az Európai Bírósághoz, amelyben kéri az új európai uniós fegyvertartási rendelet hatályon kívül helyezését - írja az MTI.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-rekordmennyisegu-drogos-volt-az-ozoran"><h2 style="margin-bottom:0;">Rekordmennyiségű drogos volt az Ozorán</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
																<figure class="figure color2">
											<a href="/article-a-nap-karikaturaja-a-888-on-346" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d784811f07032b2ccba729c5f5667a1a/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d784811f07032b2ccba729c5f5667a1a/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-10/d784811f07032b2ccba729c5f5667a1a/web360x230.png" alt="A nap karikatúrája a 888-on"></a>
											<figcaption>
												<a href="/article-a-nap-karikaturaja-a-888-on-346"><h2><span><strong>A nap karikatúrája a 888-on</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<figure class="figure color4">
											<a href="/article-alig-erdekel-valakit-az-elte-s-genderszak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/42ded7556207aa6250276a4788ae1116/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/42ded7556207aa6250276a4788ae1116/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/42ded7556207aa6250276a4788ae1116/web360x230.jpg" alt="Alig érdekel valakit az ELTE-s genderszak"></a>
											<figcaption>
												<a href="/article-alig-erdekel-valakit-az-elte-s-genderszak"><h2><span><strong>Alig érdekel valakit az ELTE-s genderszak</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color2">
											<a href="/article-a-nap-karikaturaja-a-888-on-345" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/a831f07898446306a5fccde001efc17c/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/a831f07898446306a5fccde001efc17c/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/a831f07898446306a5fccde001efc17c/web360x230.png" alt="A nap karikatúrája a 888-on"></a>
											<figcaption>
												<a href="/article-a-nap-karikaturaja-a-888-on-345"><h2><span><strong>A nap karikatúrája a 888-on</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<figure class="figure color6">
											<a href="/article-mindossze-hat-meter-valasztja-el-a-bevandorlokat-az-europai-uniotol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-25/423f04ba7ba6ec6b4e48620fa2152e2c/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-25/423f04ba7ba6ec6b4e48620fa2152e2c/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-25/423f04ba7ba6ec6b4e48620fa2152e2c/web360x230.jpg" alt="Mindössze hat méter választja el a bevándorlókat az Európai Uniótól"></a>
											<figcaption>
												<a href="/article-mindossze-hat-meter-valasztja-el-a-bevandorlokat-az-europai-uniotol"><h2><span><strong>Mindössze hat méter választja el a bevándorlókat az Európai Uniótól</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-tgm-es-a-889" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360x230.jpg" alt="TGM és a 889"></a>
											<figcaption>
												<a href="/article-tgm-es-a-889"><h2><span><strong>TGM és a 889</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<figure class="figure color3">
											<a href="/article-megneztuk-hova-erdemes-menni-ha-mar-nagyon-eleged-van-a-kanikulabol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/92e713c4bbd53a6d32d23cc73102a6be/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/92e713c4bbd53a6d32d23cc73102a6be/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-08/92e713c4bbd53a6d32d23cc73102a6be/web360x230.png" alt="Megnéztük, hova érdemes menni, ha már nagyon eleged van a kánikulából"></a>
											<figcaption>
												<a href="/article-megneztuk-hova-erdemes-menni-ha-mar-nagyon-eleged-van-a-kanikulabol"><h2><span><strong>Megnéztük, hova érdemes menni, ha már nagyon eleged van a kánikulából</strong></span></h2></a>
												<a href="/cth-szabad-vasarnap"><p><span class="badge" >szabad vasárnap</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-azert-hozzak-a-bevandorlokat-europaba-a-nemet-ngo-k-hogy-eltuntessek-a-nemzeteket"><h2>Azért hozzák a bevándorlókat Európába a német NGO-k, hogy eltüntessék a nemzeteket</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color0">
											<a href="/article-a-csicskapart-az-uj-szdsz" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-24/1000a042f9fc8874f8051e6dd9ebc21c/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-24/1000a042f9fc8874f8051e6dd9ebc21c/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-24/1000a042f9fc8874f8051e6dd9ebc21c/web360x230.jpg" alt="A csicskapárt az új SZDSZ"></a>
											<figcaption>
												<a href="/article-a-csicskapart-az-uj-szdsz"><h2><span><strong>A csicskapárt az új SZDSZ</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color11">
											<div class="text-wrap">
												<a href="/article-licitalj-ra-a-888-ra"><h2>Licitálj rá a 888-ra!</h2></a>
																								<p>Új rovatot indítottunk 889 néven, hogy felületet adjunk azoknak az olvasóinknak, akik szívesen kifejtenék véleményüket politikai, közéleti kérdésekben.</p>
																																				<a href="/cth-889"><p><span>889</span></p></a>
																							</div>
										</article>
										<figure class="figure color4">
											<a href="/article-a-gyurcsanyi-uton-menetel-a-balliberalis-media" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-31/5b1bca03b31f747cc427fdc7a2fc4d67/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-31/5b1bca03b31f747cc427fdc7a2fc4d67/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-31/5b1bca03b31f747cc427fdc7a2fc4d67/web360x230.png" alt="A gyurcsányi úton menetel a balliberális média"></a>
											<figcaption>
												<a href="/article-a-gyurcsanyi-uton-menetel-a-balliberalis-media"><h2><span><strong>A gyurcsányi úton menetel a balliberális média</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color9">
											<div class="text-wrap">
												<a href="/article-okos-meressel-csokken-a-kozmudij-a-hatekony-energiafelhasznalas-a-jovo-zaloga"><h2>Okos méréssel csökken a közműdíj - A hatékony energiafelhasználás a jövő záloga</h2></a>
																																				<a href="/cth-century-on"><p><span>century-on</span></p></a>
																							</div>
										</article>
										<figure class="figure color0">
											<a href="/article-torok-gabor-es-a-magyar-narancs" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360x230.jpg" alt="Török Gábor és a Magyar Narancs"></a>
											<figcaption>
												<a href="/article-torok-gabor-es-a-magyar-narancs"><h2><span><strong>Török Gábor és a Magyar Narancs</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-az-iszlam-allam-elpusztitasa-sem-javitana-a-francia-terrorhelyzeten" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-02/79195f6488c559faa4fb7d1dd72f0b2a/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-02/79195f6488c559faa4fb7d1dd72f0b2a/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-02/79195f6488c559faa4fb7d1dd72f0b2a/web360x230.jpg" alt="Az Iszlám Állam elpusztítása sem javítana a francia terrorhelyzeten"></a>
											<figcaption>
												<a href="/article-az-iszlam-allam-elpusztitasa-sem-javitana-a-francia-terrorhelyzeten"><h2><span><strong>Az Iszlám Állam elpusztítása sem javítana a francia terrorhelyzeten</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-igy-nyalja-be-magat-romania-az-amerikaiaknak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-02/444f051286efcb378b83fff4ea4287de/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-02/444f051286efcb378b83fff4ea4287de/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-02/444f051286efcb378b83fff4ea4287de/web360x230.jpg" alt="Így nyalja be magát Románia az amerikaiaknak"></a>
											<figcaption>
												<a href="/article-igy-nyalja-be-magat-romania-az-amerikaiaknak"><h2><span><strong>Így nyalja be magát Románia az amerikaiaknak</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color3">
											<a href="/article-fedezzuk-fel-az-egyik-legmenobb-megyeszekhelyet" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-01/3a76376b946115ac9127f0fc7126150d/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-01/3a76376b946115ac9127f0fc7126150d/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-01/3a76376b946115ac9127f0fc7126150d/web360x230.png" alt="Fedezzük fel az egyik legmenőbb megyeszékhelyet!"></a>
											<figcaption>
												<a href="/article-fedezzuk-fel-az-egyik-legmenobb-megyeszekhelyet"><h2><span><strong>Fedezzük fel az egyik legmenőbb megyeszékhelyet!</strong></span></h2></a>
												<a href="/cth-szabad-vasarnap"><p><span class="badge" >szabad vasárnap</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>				
</div></main>		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-kozeleg-a-tel">közeleg a tél</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color11"><a href="cth-889">889</a></li>
												<li class="color13"><a href="cth-bulvar">bulvár</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2017 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>