<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Késsel támadtak meg egy konzervatív német politikust a migránsokkal zsúfolt városban - 888.hu</title><meta name="description" content="A város polgármesterét egy kebabosnál érte a támadás." /><meta property="og:title" content="Késsel támadtak meg egy konzervatív német politikust a migránsokkal zsúfolt városban" /><meta property="og:url" content="https://888.hu/article-kessel-tamadtak-meg-egy-konzervativ-nemet-politikust-a-migransokkal-zsufolt-varosban" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-16/f08595820a939661dd690aee6d51efdf/web760.jpg" /><meta property="og:description" content="A város polgármesterét egy kebabosnál érte a támadás." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Késsel támadtak meg egy konzervatív német politikust a migránsokkal zsúfolt városban"><meta name="twitter:card" content="A város polgármesterét egy kebabosnál érte a támadás."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="A város polgármesterét egy kebabosnál érte a támadás."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-16/f08595820a939661dd690aee6d51efdf/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=IrQL7tGhem" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div style="max-width:1200px;margin-left:auto;margin-right:auto;"><div style="position:relative;"><div class="container" style="text-align:center;position:absolute;left:-130px;" ><div class="AdW" ><div id="zone4389878" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;position:absolute;right:-130px;" ><div class="AdW" ><div id="zone4389875" class="goAdverticum"></div><div style="clear:both;"></div></div></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zonexxx" class="goAdverticum" style="margin-bottom:0;" ></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Csatlakozz a lázadókhoz!”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>vélemény</span></span></a></li>
																	<li><a onclick="window.location='/cth-kozeleg-a-tel';" href="#tab18"><span>közeleg a tél<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavajgók</span></span></a></li>
																	<li><a onclick="window.location='/cth-egy-soros-egy-forditott';" href="#tab42"><span>egy soros, egy fordított<span>ilyen, amikor a vélemények ütköznek</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-889';" href="#tab43"><span>889<span>licitálj rá a 888-ra!</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-v-nyolcas';" href="#tab30"><span>V-nyolcas<span>autó-motor</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-hvg-es-a-szeretheto-terroristak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/e459488232104d0bddce2fc0bbf6d601/web360x230.jpg" height="93" width="185" alt="A HVG és a szerethető terroristák"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-hvg-es-a-szeretheto-terroristak"><h3>A HVG és a szerethető terroristák</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szinvonalas-vaganykodas-a-hatso-raktarban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-27/95658c6f6d1e84afa88be82cb77bb191/web360x230.jpg" height="93" width="185" alt="Színvonalas vagánykodás a hátsó raktárban"></a>
																													</div>
														<div class="text">
																														<a href="/article-szinvonalas-vaganykodas-a-hatso-raktarban"><h3>Színvonalas vagánykodás a hátsó raktárban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-soros-coming-outja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-01/bab51d3544592bd848742bdc3c9abaf3/web360x230.jpg" height="93" width="185" alt="Soros coming outja"></a>
																													</div>
														<div class="text">
																														<a href="/article-soros-coming-outja"><h3>Soros coming outja</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-kormanyzokepesseg-kerdese"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-06/aa72f0a5adf5e0449676237b66723d32/web360x230.jpg" height="93" width="185" alt="A kormányzóképesség kérdése"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-kormanyzokepesseg-kerdese"><h3>A kormányzóképesség kérdése</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sorosnak-megjott-az-esze"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-23/03dbb6f5c2852a5c4c420b7fb444baae/web360x230.jpg" height="93" width="185" alt="Sorosnak megjött az esze?"></a>
																													</div>
														<div class="text">
																														<a href="/article-sorosnak-megjott-az-esze"><h3>Sorosnak megjött az esze?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hatalmas-dicseretet-kaptak-kinatol-a-kozep-kelet-europai-orszagok-budapesten"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-04/d03df46da96a2c6d69d74c4e5d718101/web360x230.jpg" height="93" width="185" alt="Hatalmas dicséretet kaptak Kínától a közép-kelet-európai országok Budapesten"></a>
																													</div>
														<div class="text">
																														<a href="/article-hatalmas-dicseretet-kaptak-kinatol-a-kozep-kelet-europai-orszagok-budapesten"><h3>Hatalmas dicséretet kaptak Kínától a közép-kelet-európai országok Budapesten</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-oecd-szerint-a-vartnal-jobban-fog-novekedni-a-magyar-gazdasag"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web360x230.jpg" height="93" width="185" alt="Az OECD szerint a vártnál jobban fog növekedni a magyar gazdaság"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-oecd-szerint-a-vartnal-jobban-fog-novekedni-a-magyar-gazdasag"><h3>Az OECD szerint a vártnál jobban fog növekedni a magyar gazdaság</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-viktor-magyarorszag-es-kina-kozott-kolcsonos-a-tisztelet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/9edc20006aaac087e2c67d00788f5c30/web360x230.jpg" height="93" width="185" alt="Orbán Viktor: Magyarország és Kína között kölcsönös a tisztelet"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-viktor-magyarorszag-es-kina-kozott-kolcsonos-a-tisztelet"><h3>Orbán Viktor: Magyarország és Kína között kölcsönös a tisztelet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-magyarorszag-jo-startpozicioban-van-hogy-profitalhasson-kina-megerosodesebol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/c731310914343b814dfedf1e02f5cf2f/web360x230.jpg" height="93" width="185" alt="Orbán: Magyarország jó startpozícióban van, hogy profitálhasson Kína megerősödéséből"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-magyarorszag-jo-startpozicioban-van-hogy-profitalhasson-kina-megerosodesebol"><h3>Orbán: Magyarország jó startpozícióban van, hogy profitálhasson Kína megerősödéséből</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-magyarorszag-hajlando-meltanyos-alkut-kotni-az-ina-rol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/dd1a8fcd66973998f96c4cd9874f27aa/web360x230.jpg" height="93" width="185" alt="Orbán: Magyarország hajlandó méltányos alkut kötni az INA-ról"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-magyarorszag-hajlando-meltanyos-alkut-kotni-az-ina-rol"><h3>Orbán: Magyarország hajlandó méltányos alkut kötni az INA-ról</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-kim-dzsongun-mar-megint-nem-bir-magaval"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-05/77fab5bbceaa77462d19ac6add80dc6c/web360x230.jpg" height="93" width="185" alt="Kim Dzsongun már megint nem bír magával"></a>
																													</div>
														<div class="text">
																														<a href="/article-kim-dzsongun-mar-megint-nem-bir-magaval"><h3>Kim Dzsongun már megint nem bír magával</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-soros-macedon-emberei-jobboldali-politikusokat-vettek-orizetbe"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-02/db560a4978ed053ce8eb082397503099/web360x230.jpg" height="93" width="185" alt="Soros macedón emberei jobboldali politikusokat vettek őrizetbe"></a>
																													</div>
														<div class="text">
																														<a href="/article-soros-macedon-emberei-jobboldali-politikusokat-vettek-orizetbe"><h3>Soros macedón emberei jobboldali politikusokat vettek őrizetbe</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-volt-unios-burokratak-askalodnak-magyarorszag-ellen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/ca9436a63ba6e7d0fe35725e95701043/web360x230.jpg" height="93" width="185" alt="Volt uniós bürokraták áskálódnak Magyarország ellen"></a>
																													</div>
														<div class="text">
																														<a href="/article-volt-unios-burokratak-askalodnak-magyarorszag-ellen"><h3>Volt uniós bürokraták áskálódnak Magyarország ellen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-gond-ha-nemet-vagy-feliratu-roplapok-arasztottak-el-nemetorszagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/a61bcd4b67af2145a4acf4b82e6a13ec/web360x230.jpg" height="93" width="185" alt="&#34;Nem gond, ha német vagy&#34; feliratú röplapok árasztották el Németországot"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-gond-ha-nemet-vagy-feliratu-roplapok-arasztottak-el-nemetorszagot"><h3>&#34;Nem gond, ha német vagy&#34; feliratú röplapok árasztották el Németországot</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-elszakadt-a-cerna-hivok-tuntettek-a-szobornal-melyrol-eltavolitanak-a-keresztet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/f6852924aa1bac5014bc612e168d7a72/web360x230.jpg" height="93" width="185" alt="Elszakadt a cérna: hívők tüntettek a szobornál, melyről eltávolítanák a keresztet"></a>
																													</div>
														<div class="text">
																														<a href="/article-elszakadt-a-cerna-hivok-tuntettek-a-szobornal-melyrol-eltavolitanak-a-keresztet"><h3>Elszakadt a cérna: hívők tüntettek a szobornál, melyről eltávolítanák a keresztet</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-mathe-aron-akkor-is-bele-kell-vagni-ha-az-okoskodas-mast-sugallna"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-22/532473e422e198d104a42dd6eb2f55a8/web360x230.png" height="93" width="185" alt="Máthé Áron: &#34;Akkor is bele kell vágni, ha az okoskodás mást sugallna&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-mathe-aron-akkor-is-bele-kell-vagni-ha-az-okoskodas-mast-sugallna"><h3>Máthé Áron: &#34;Akkor is bele kell vágni, ha az okoskodás mást sugallna&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/web360x230.png" height="93" width="185" alt="Ablonczy: &#34;Trianon minden rossznak az emblémája, ami velünk történt&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent"><h3>Ablonczy: &#34;Trianon minden rossznak az emblémája, ami velünk történt&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-dieter-stein-orban-megvedte-a-magyar-nepet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-21/ad6b1ba69a8f0e583d66bcbc616b60f1/web360x230.png" height="93" width="185" alt="Dieter Stein: &#34;Orbán megvédte a magyar népet&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-dieter-stein-orban-megvedte-a-magyar-nepet"><h3>Dieter Stein: &#34;Orbán megvédte a magyar népet&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiszelly-igy-mukodik-merkel-doktor-alvasklinikaja-igy-mukodik-ez-a-nemet-europa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-20/87cee89b96688f4387aea11ca6fc65eb/web360x230.jpg" height="93" width="185" alt="Kiszelly: &#34;Így működik Merkel doktor alvásklinikája, így működik ez a német Európa&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiszelly-igy-mukodik-merkel-doktor-alvasklinikaja-igy-mukodik-ez-a-nemet-europa"><h3>Kiszelly: &#34;Így működik Merkel doktor alvásklinikája, így működik ez a német Európa&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-deutsch-tamas-hadd-ne-kelljen-mar-elfogadni-hogy-egyebkent-mindenben-hulyek-vagyunk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-18/a40f3d496d876682a42fb3a882669e4e/web360x230.png" height="93" width="185" alt="Deutsch Tamás: &#34;hadd ne kelljen már elfogadni, hogy egyébként mindenben hülyék vagyunk&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-deutsch-tamas-hadd-ne-kelljen-mar-elfogadni-hogy-egyebkent-mindenben-hulyek-vagyunk"><h3>Deutsch Tamás: &#34;hadd ne kelljen már elfogadni, hogy egyébként mindenben hülyék vagyunk&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-domotor-soros-sajat-maga-igazolta-hogy-nagyon-is-letezik-egy-atfogo-terv-europa-befolyasolasara"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-09/8edcc4b9982fdcb2fda9845d88e8dfde/web360x230.png" height="93" width="185" alt="Dömötör: Soros saját maga igazolta, hogy nagyon is létezik egy átfogó terv Európa befolyásolására"></a>
																													</div>
														<div class="text">
																														<a href="/article-domotor-soros-sajat-maga-igazolta-hogy-nagyon-is-letezik-egy-atfogo-terv-europa-befolyasolasara"><h3>Dömötör: Soros saját maga igazolta, hogy nagyon is létezik egy átfogó terv Európa befolyásolására</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiszelly-2017-ben-folytatodik-europaban-a-lazadas"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-13/e92cf06f2de1958eeb3ae6d32f42aa48/web360x230.jpg" height="93" width="185" alt="Kiszelly: 2018-ban folytatódik Európában a lázadás"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiszelly-2017-ben-folytatodik-europaban-a-lazadas"><h3>Kiszelly: 2018-ban folytatódik Európában a lázadás</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-europa-vegnapjai-a-kvotarendszer-erositesevel-probalkozik-az-ep-bizottsaga"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-19/403f87cfa72e042e1708bca1bfaba5e9/web360x230.jpg" height="93" width="185" alt="Európa végnapjai: a kvótarendszer erősítésével próbálkozik az EP bizottsága"></a>
																													</div>
														<div class="text">
																														<a href="/article-europa-vegnapjai-a-kvotarendszer-erositesevel-probalkozik-az-ep-bizottsaga"><h3>Európa végnapjai: a kvótarendszer erősítésével próbálkozik az EP bizottsága</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szabo-balint-egy-ev-mulva-ilyenkor-mar-nem-botka-laszlonak-fogjak-hivni-szeged-polgarmesteret"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-19/05bb72f7f09f07aeea319db21f29d463/web360x230.jpg" height="93" width="185" alt="Szabó Bálint: &#34;Egy év múlva ilyenkor már nem Botka Lászlónak fogják hívni Szeged polgármesterét&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szabo-balint-egy-ev-mulva-ilyenkor-mar-nem-botka-laszlonak-fogjak-hivni-szeged-polgarmesteret"><h3>Szabó Bálint: &#34;Egy év múlva ilyenkor már nem Botka Lászlónak fogják hívni Szeged polgármesterét&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-deak-daniel-ujabb-pofon-az-europai-baloldalnak-az-osztrak-valasztas"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-14/ce1d70ff2a235c44a7477d33621b4cb9/web360x230.png" height="93" width="185" alt="Deák Dániel: &#34;Újabb pofon az európai baloldalnak az osztrák választás&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-deak-daniel-ujabb-pofon-az-europai-baloldalnak-az-osztrak-valasztas"><h3>Deák Dániel: &#34;Újabb pofon az európai baloldalnak az osztrák választás&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ezt-gondolja-magarol-soros-gyorgy"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/86adadb8162e68702fa807a59e6e3b34/web360x230.jpg" height="93" width="185" alt="Ezt gondolja magáról Soros György"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezt-gondolja-magarol-soros-gyorgy"><h3>Ezt gondolja magáról Soros György</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megint-jonnek-a-merkeles-betontombok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-26/e10f76c393b75849979e3a152c14cefc/web360x230.png" height="93" width="185" alt="Megint jönnek a merkeles betontömbök"></a>
																													</div>
														<div class="text">
																														<a href="/article-megint-jonnek-a-merkeles-betontombok"><h3>Megint jönnek a merkeles betontömbök</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-muosz-ujsagirok-csak-balosok-lehetnek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-25/4eabf92663512683654bb66fa0c1817e/web360x230.png" height="93" width="185" alt="MÚOSZ: újságírók csak balosok lehetnek"></a>
																													</div>
														<div class="text">
																														<a href="/article-muosz-ujsagirok-csak-balosok-lehetnek"><h3>MÚOSZ: újságírók csak balosok lehetnek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-simicska-jobbikosa-szerint-a-zsidok-hatterhatalom-iranyitja-az-lmp-t"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/a3ceefad37fbe6fa9f395c9dbaac3b95/web360x230.jpg" height="93" width="185" alt="Simicska jobbikosa szerint a zsidó háttérhatalom irányítja az LMP-t"></a>
																													</div>
														<div class="text">
																														<a href="/article-simicska-jobbikosa-szerint-a-zsidok-hatterhatalom-iranyitja-az-lmp-t"><h3>Simicska jobbikosa szerint a zsidó háttérhatalom irányítja az LMP-t</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-korrupt-momentumosok-az-elte-ajk-hallgatoi-onkormanyzataban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-23/a08a7d06314564830890ddf097f3a1fa/web360x230.jpg" height="93" width="185" alt="Korrupt momentumosok az ELTE ÁJK hallgatói önkormányzatában?"></a>
																													</div>
														<div class="text">
																														<a href="/article-korrupt-momentumosok-az-elte-ajk-hallgatoi-onkormanyzataban"><h3>Korrupt momentumosok az ELTE ÁJK hallgatói önkormányzatában?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-magyar-zaszlo-miatt-kapott-millios-birsagot-a-dunaszerdahely"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-06/c97e6a698ad236aa2868a81ca8e73dc9/web360x230.jpg" height="93" width="185" alt="Magyar zászló miatt kapott milliós bírságot a Dunaszerdahely"></a>
																													</div>
														<div class="text">
																														<a href="/article-magyar-zaszlo-miatt-kapott-millios-birsagot-a-dunaszerdahely"><h3>Magyar zászló miatt kapott milliós bírságot a Dunaszerdahely</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ma-unnepeljuk-hogy-egykor-jo-volt-a-magyar-foci"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-25/689631797f99cd0c1c025816ee8bbc70/web360x230.jpg" height="93" width="185" alt="Ma ünnepeljük, hogy egykor jó volt a magyar foci"></a>
																													</div>
														<div class="text">
																														<a href="/article-ma-unnepeljuk-hogy-egykor-jo-volt-a-magyar-foci"><h3>Ma ünnepeljük, hogy egykor jó volt a magyar foci</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ilyen-egy-majdnem-tokeletes-multidezes"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="Ilyen egy majdnem tökéletes múltidézés"></a>
																													</div>
														<div class="text">
																														<a href="/article-ilyen-egy-majdnem-tokeletes-multidezes"><h3>Ilyen egy majdnem tökéletes múltidézés</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-terrorveszely-miatt-majdnem-elmaradt-egy-brusszeli-meccs-"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-13/2689c0545b978b63be29dffc5bc14b52/web360x230.jpg" height="93" width="185" alt="Terrorveszély miatt majdnem elmaradt egy brüsszeli meccs"></a>
																													</div>
														<div class="text">
																														<a href="/article-terrorveszely-miatt-majdnem-elmaradt-egy-brusszeli-meccs-"><h3>Terrorveszély miatt majdnem elmaradt egy brüsszeli meccs</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szelesi-georges-leekens-jo-pillanatban-veszi-at-a-valogatottat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-15/45595d62a349bb73ba518b4d645a0e98/web360x230.jpg" height="93" width="185" alt="Szélesi: Georges Leekens jó pillanatban veszi át a válogatottat"></a>
																													</div>
														<div class="text">
																														<a href="/article-szelesi-georges-leekens-jo-pillanatban-veszi-at-a-valogatottat"><h3>Szélesi: Georges Leekens jó pillanatban veszi át a válogatottat</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-francia-ballibek-is-bealltak-soros-moge-magyarorszag-ellen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-15/fdb20744edd89a70124a4c88929215a6/web360x230.png" height="93" width="185" alt="A francia ballibek is beálltak Soros mögé Magyarország ellen"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-francia-ballibek-is-bealltak-soros-moge-magyarorszag-ellen"><h3>A francia ballibek is beálltak Soros mögé Magyarország ellen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bede-az-a-baj-hogy-tovabbmennek-marton-es-a-frusztracio"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-16/9d866b1cf3859ecae1c50edc1c3c61ac/web360x230.jpg" height="93" width="185" alt="Bede &#34;az a baj, hogy továbbmennek&#34; Márton és a frusztráció"></a>
																													</div>
														<div class="text">
																														<a href="/article-bede-az-a-baj-hogy-tovabbmennek-marton-es-a-frusztracio"><h3>Bede &#34;az a baj, hogy továbbmennek&#34; Márton és a frusztráció</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-soros-gyorgy-aggodik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-03/092933bd84f0aae43bb65edb137444e9/web360x230.png" height="93" width="185" alt="Soros György aggódik"></a>
																													</div>
														<div class="text">
																														<a href="/article-soros-gyorgy-aggodik"><h3>Soros György aggódik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ujhelyi-az-euro-kapcsan-hazaarulozik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-15/211c3890145159691e5b06ddf4160de6/web360x230.jpg" height="93" width="185" alt="Ujhelyi az euró kapcsán hazaárulózik"></a>
																													</div>
														<div class="text">
																														<a href="/article-ujhelyi-az-euro-kapcsan-hazaarulozik"><h3>Ujhelyi az euró kapcsán hazaárulózik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reviziot-emlegetve-sivalkodik-a-hataron-tuli-magyarok-allampolgarsaga-miatt-bauer-tamas"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-03/ac259283cef18a0c36203cc49c1bf804/web360x230.jpg" height="93" width="185" alt="Revíziót emlegetve sivalkodik a határon túli magyarok állampolgársága miatt Bauer Tamás"></a>
																													</div>
														<div class="text">
																														<a href="/article-reviziot-emlegetve-sivalkodik-a-hataron-tuli-magyarok-allampolgarsaga-miatt-bauer-tamas"><h3>Revíziót emlegetve sivalkodik a határon túli magyarok állampolgársága miatt Bauer Tamás</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab42">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-06/f1cfdf51a75982d7ddfa30b33f1f4add/web360x230.png" height="93" width="185" alt="Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><h3>Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-388"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/e5b29bd9599122c0eb5397c4768c4511/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-388"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-387"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/6dcb5b0342a35529438e7e652b1a6b63/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-387"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-386"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-14/331656e78a70f1d74145bc9501965ba3/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-386"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-385"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-09/509c80e7e6014904666cd6581ffc8138/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-385"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-384"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-06/39de6a6891691769c8c692e57b8d8bd2/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-384"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ma-van-a-szovjetunioba-hurcolt-magyarok-emleknapja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-25/2e1f6026d3763a3ebd388c736b1d3c88/web360x230.jpg" height="93" width="185" alt="Ma van a Szovjetunióba hurcolt magyarok emléknapja"></a>
																													</div>
														<div class="text">
																														<a href="/article-ma-van-a-szovjetunioba-hurcolt-magyarok-emleknapja"><h3>Ma van a Szovjetunióba hurcolt magyarok emléknapja</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-jon-a-szabad-vasarnap-lengyelorszagban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-23/1e80c1fc222aa948a15ca0f0b5269ba6/web360x230.jpg" height="93" width="185" alt="Jön a szabad vasárnap Lengyelországban"></a>
																													</div>
														<div class="text">
																														<a href="/article-jon-a-szabad-vasarnap-lengyelorszagban"><h3>Jön a szabad vasárnap Lengyelországban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fedezzuk-fel-obudat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-22/958ea51e8f9951819bee8bbd82c6148d/web360x230.png" height="93" width="185" alt="Fedezzük fel Óbudát!"></a>
																													</div>
														<div class="text">
																														<a href="/article-fedezzuk-fel-obudat"><h3>Fedezzük fel Óbudát!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ilyen-sem-volt-meg-nagy-britanniaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-19/48c828514adef8e92983a4afbac13163/web360x230.jpg" height="93" width="185" alt="Ilyen sem volt még Nagy-Britanniában"></a>
																													</div>
														<div class="text">
																														<a href="/article-ilyen-sem-volt-meg-nagy-britanniaban"><h3>Ilyen sem volt még Nagy-Britanniában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-becsi-filharmonikusok-koncertjet-is-arra-hasznalta-a-nemet-media-hogy-magyarorszagot-gyalazza"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-14/9ab930fd64f408ff8eea2d200ed818e9/web360x230.jpg" height="93" width="185" alt="A Bécsi Filharmonikusok koncertjét is arra használta a német média, hogy Magyarországot gyalázza"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-becsi-filharmonikusok-koncertjet-is-arra-hasznalta-a-nemet-media-hogy-magyarorszagot-gyalazza"><h3>A Bécsi Filharmonikusok koncertjét is arra használta a német média, hogy Magyarországot gyalázza</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-startup-fovarossa-valik-budapest"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-23/2f19fb608f8683b1204636a679ea3ac8/web360x230.jpg" height="93" width="185" alt="Startup fővárossá válik Budapest"></a>
																													</div>
														<div class="text">
																														<a href="/article-startup-fovarossa-valik-budapest"><h3>Startup fővárossá válik Budapest</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-foldonkivuli-elet-nyomaira-bukkantak-a-nemzetkozi-urallomas-burkolatan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-27/9aa42a755e2bdef176dc42bffa9223f4/web360x230.png" height="93" width="185" alt="Földön kívüli élet nyomaira bukkantak a Nemzetközi Űrállomás burkolatán?"></a>
																													</div>
														<div class="text">
																														<a href="/article-foldonkivuli-elet-nyomaira-bukkantak-a-nemzetkozi-urallomas-burkolatan"><h3>Földön kívüli élet nyomaira bukkantak a Nemzetközi Űrállomás burkolatán?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kina-a-vilag-legdurvabb-szelcsatornajaval-szall-be-a-hiperszonikus-fegyverkezesi-versenybe"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/435cd169f02d186419a479072c2186fd/web360x230.png" height="93" width="185" alt="Kína a világ legdurvább szélcsatornájával száll be a hiperszonikus fegyverkezési versenybe"></a>
																													</div>
														<div class="text">
																														<a href="/article-kina-a-vilag-legdurvabb-szelcsatornajaval-szall-be-a-hiperszonikus-fegyverkezesi-versenybe"><h3>Kína a világ legdurvább szélcsatornájával száll be a hiperszonikus fegyverkezési versenybe</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-magyar-tudosok-fejtettek-meg-egy-ritka-betegseg-titkat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-16/c18b7370bc5cb70d0bc45d7f3cc018ce/web360x230.jpg" height="93" width="185" alt="Magyar tudósok fejtették meg egy ritka betegség titkát"></a>
																													</div>
														<div class="text">
																														<a href="/article-magyar-tudosok-fejtettek-meg-egy-ritka-betegseg-titkat"><h3>Magyar tudósok fejtették meg egy ritka betegség titkát</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egyre-biztosabb-hogy-nem-afrika-az-emberiseg-bolcsoje"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-30/0976b491ad3e02249dbf8c29e9bbc1c1/web360x230.jpg" height="93" width="185" alt="Egyre biztosabb, hogy nem Afrika az emberiség bölcsője"></a>
																													</div>
														<div class="text">
																														<a href="/article-egyre-biztosabb-hogy-nem-afrika-az-emberiseg-bolcsoje"><h3>Egyre biztosabb, hogy nem Afrika az emberiség bölcsője</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab43">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-parazs"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Parázs"></a>
																													</div>
														<div class="text">
																														<a href="/article-parazs"><h3>Parázs</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-valasztas-tetje"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A választás tétje"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-valasztas-tetje"><h3>A választás tétje</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-intellektualis-deficit-europa-hanyatlasanak-elsodleges-oka"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Az intellektuális deficit Európa hanyatlásának elsődleges oka"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-intellektualis-deficit-europa-hanyatlasanak-elsodleges-oka"><h3>Az intellektuális deficit Európa hanyatlásának elsődleges oka</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-feher-ember-cserevel-vegleg-kiall"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A fehér ember cserével végleg kiáll?"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-feher-ember-cserevel-vegleg-kiall"><h3>A fehér ember cserével végleg kiáll?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-baloldal-eroszakolja-a-jobboldalt-stumpf-andras-pedig-orommel-nezi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A baloldal erőszakolja a jobboldalt - Stumpf András pedig örömmel nézi"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-baloldal-eroszakolja-a-jobboldalt-stumpf-andras-pedig-orommel-nezi"><h3>A baloldal erőszakolja a jobboldalt - Stumpf András pedig örömmel nézi</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hivatalos-most-mar-o-a-vilag-leggazdagabb-embere"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-28/327e9793c6cd9c0ddaa3a1a3f11fc14c/web360x230.jpg" height="93" width="185" alt="Hivatalos: most már ő a világ leggazdagabb embere"></a>
																													</div>
														<div class="text">
																														<a href="/article-hivatalos-most-mar-o-a-vilag-leggazdagabb-embere"><h3>Hivatalos: most már ő a világ leggazdagabb embere</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-trollkodta-meg-egy-izraeli-zsido-a-fel-muszlim-vilagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/645de2ac443b05c9ea0dac325cd59908/web360x230.jpg" height="93" width="185" alt="Így trollkodta meg egy izraeli zsidó a fél muszlim világot"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-trollkodta-meg-egy-izraeli-zsido-a-fel-muszlim-vilagot"><h3>Így trollkodta meg egy izraeli zsidó a fél muszlim világot</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mar-a-csipkerozsikat-is-betiltanak-mivel-az-a-nemi-eroszakot-nepszerusiti"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/276ba81541b0cb04ca2ab05db85de9a7/web360x230.jpg" height="93" width="185" alt="Már a Csipkerózsikát is betiltanák, mivel az a nemi erőszakot népszerűsíti"></a>
																													</div>
														<div class="text">
																														<a href="/article-mar-a-csipkerozsikat-is-betiltanak-mivel-az-a-nemi-eroszakot-nepszerusiti"><h3>Már a Csipkerózsikát is betiltanák, mivel az a nemi erőszakot népszerűsíti</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-komedia-szamba-megy-a-15-eves-tinedzsert-megeroszakolo-transznemu-egyen-esete"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/363ccecb5f94705ce82d442859c443a7/web360x230.jpg" height="93" width="185" alt="Komédia számba megy a 15 éves tinédzsert megerőszakoló transznemű egyén esete"></a>
																													</div>
														<div class="text">
																														<a href="/article-komedia-szamba-megy-a-15-eves-tinedzsert-megeroszakolo-transznemu-egyen-esete"><h3>Komédia számba megy a 15 éves tinédzsert megerőszakoló transznemű egyén esete</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-berlusconi-visszakaphat-hatvanmillio-euronyi-notartast"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-09/f276387a61a73bc8fa32c822391213c3/web360x230.jpg" height="93" width="185" alt="Berlusconi visszakaphat hatvanmillió eurónyi nőtartást"></a>
																													</div>
														<div class="text">
																														<a href="/article-berlusconi-visszakaphat-hatvanmillio-euronyi-notartast"><h3>Berlusconi visszakaphat hatvanmillió eurónyi nőtartást</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab30">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-rettenetesen-unalmas-futammal-zarult-az-idei-forma-1"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-26/26c976e98fc6e3aaf41aa523869ea283/web360x230.jpg" height="93" width="185" alt="Rettenetesen unalmas futammal zárult az idei Forma-1"></a>
																													</div>
														<div class="text">
																														<a href="/article-rettenetesen-unalmas-futammal-zarult-az-idei-forma-1"><h3>Rettenetesen unalmas futammal zárult az idei Forma-1</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-beszeljunk-egy-fontos-kozlekedesi-problemarol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/d9645ea292ea6baf4aa94895bb31a7c3/web360x230.jpg" height="93" width="185" alt="Beszéljünk egy fontos közlekedési problémáról"></a>
																													</div>
														<div class="text">
																														<a href="/article-beszeljunk-egy-fontos-kozlekedesi-problemarol"><h3>Beszéljünk egy fontos közlekedési problémáról</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-dramai-futam-utan-vilagbajnok-hamilton"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-29/3efa709207f01a795a28516a10e4307e/web360x230.jpg" height="93" width="185" alt="Drámai futam után világbajnok Hamilton"></a>
																													</div>
														<div class="text">
																														<a href="/article-dramai-futam-utan-vilagbajnok-hamilton"><h3>Drámai futam után világbajnok Hamilton</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szabadon-bunozhetsz-ket-hetig-budapesten"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-17/9299756153ff9586d304f56d4ef2747d/web360x230.jpg" height="93" width="185" alt="Szabadon bűnözhetsz két hétig Budapesten"></a>
																													</div>
														<div class="text">
																														<a href="/article-szabadon-bunozhetsz-ket-hetig-budapesten"><h3>Szabadon bűnözhetsz két hétig Budapesten</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-johet-a-noi-forma-1"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-14/a9882b608badb6dba41a9f7df01989d5/web360x230.jpg" height="93" width="185" alt="Jöhet a női Forma-1?"></a>
																													</div>
														<div class="text">
																														<a href="/article-johet-a-noi-forma-1"><h3>Jöhet a női Forma-1?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-565"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-565"><h3>Ma&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-576"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-576"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-564"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-564"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-575"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-575"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-563"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-563"><h3>2017.11.24&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
																
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-kessel-tamadtak-meg-egy-konzervativ-nemet-politikust-a-migransokkal-zsufolt-varosban" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-kessel-tamadtak-meg-egy-konzervativ-nemet-politikust-a-migransokkal-zsufolt-varosban"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/hsVq2" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-nemetorszag=aaff0a59b4bafe6f765b3c624f05af8a">németország</a>, <a href="/tag-migrans=df2eb5730983caf4416d066b43737131">migráns</a>, <a href="/tag-keseles=66ccb338e2d557eb145ffaf1ef554539">késelés</a></div></div><h1>Késsel támadtak meg egy konzervatív német politikust a migránsokkal zsúfolt városban</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/099bff0fa77aded85d31abce6264d29ai.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Tóth Dalma"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/toth-dalma" style="color:white;" >Tóth Dalma</a></p></div></div></div><p>2017. november 28. 09:58</p><div class="maincontent8" > <div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><div class="text-frame">ALTENA, 09:58</div> <p><strong>A v&aacute;ros polg&aacute;rmester&eacute;t egy kebabosn&aacute;l &eacute;rte a t&aacute;mad&aacute;s.</strong></p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/4f75a7a29516c0dcb275bd1d0b2682b7430cabcc/8936c1d6c253706febe40cbd820a64eafc69c18b.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-16/f08595820a939661dd690aee6d51efdf/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-16/f08595820a939661dd690aee6d51efdf/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by">Fotó: AFP</span></div></div> <p>A nyugat-n&eacute;met v&aacute;ros, Altena arr&oacute;l h&iacute;res&uuml;lt el, hogy a kellet&eacute;n&eacute;l is t&ouml;bb migr&aacute;nst fogadott be. A tartom&aacute;nyokra kiszabott kv&oacute;ta felett is beengedte a migr&aacute;nsokat a v&aacute;ros polg&aacute;rmestere &ndash; &iacute;rja a <em><a href="http://www.dw.com/en/germany-altenas-pro-migrant-mayor-stabbed-in-kebab-shop/a-41556872" target="_blank">DW</a></em>.</p> <p>A CDU-s politikust h&eacute;tf&#337; este k&oacute;rh&aacute;zba sz&aacute;ll&iacute;tott&aacute;k, miut&aacute;n egy helyi kebabosn&aacute;l valaki megt&aacute;madta egy k&eacute;ssel. A helyi m&eacute;dia inform&aacute;ci&oacute;i szerint Andreas Hollstein m&aacute;r ki is j&ouml;tt a k&oacute;rh&aacute;zb&oacute;l. A tork&aacute;n&aacute;l szenvedett v&aacute;g&aacute;sos s&eacute;r&uuml;l&eacute;seket.</p> <p>&Ouml;r&uuml;l&ouml;k, hogy &eacute;letben vagyok &ndash; mondta az 57 &eacute;ves politikus a <em>Lokalstimme</em> n&eacute;met h&iacute;roldalnak.</p> <p>&Eacute;szak-Rajna-Vesztf&aacute;lia minisztereln&ouml;ke, Armin Laschet politikai ind&iacute;ttat&aacute;s&uacute; t&aacute;mad&aacute;snak nevezte az esem&eacute;nyeket.</p> <p>A <em>WAZ</em> n&eacute;met h&iacute;roldal szerint a t&aacute;mad&oacute; ittas volt, &eacute;s megk&eacute;rdezte Hollsteint, hogy &#337; a v&aacute;ros polg&aacute;rmestere-e, miel&#337;tt megt&aacute;madta volna. A tettes &aacute;ll&iacute;t&oacute;lag el&eacute;gedetlen volt a n&eacute;metek migr&aacute;ci&oacute;s politik&aacute;j&aacute;val.</p> <div class="blockquote-holder"><blockquote><div class="wrap"><p>&Eacute;szak-Rajna-Vesztf&aacute;li&aacute;ban nincs helye a gy&#369;l&ouml;letnek &eacute;s az er&#337;szaknak. A soksz&iacute;n&#369;s&eacute;g a mi tartom&aacute;nyunk f&#337; jellegzetess&eacute;ge"</p></div></blockquote></div> <p>&ndash; mondta a tartom&aacute;ny minisztereln&ouml;ke a t&aacute;mad&aacute;st k&ouml;vet&#337;en.</p> <p>N&eacute;metorsz&aacute;gba a Willkommenskultur nev&eacute;ben csak 2015-ben k&ouml;zel egymilli&oacute; migr&aacute;ns &eacute;rkezett ellen&#337;rizetlen&uuml;l.</p> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="UsJEXbNyz4" ><a href="/article-tovabb-sulyosbitottak-a-fradi-bunteteset"><img style="width:68px;border-left:4px solid #00b976;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-10/9635dd8a43887a8b0d8b3a1d921db61c/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Tovább súlyosbították a Fradi büntetését</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="VzHRHLk28A" ><a href="/article-szektorbezaras-lett-a-fradi-jutalma-az-ultrak-keselese-utan"><img style="width:68px;border-left:4px solid #00b976;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-02/0277dc0e6bceb499291c20a6ad17c48f/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Szektorbezárással büntették a Fradit</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="f1jXIsA0Mv" ><a href="/article-artatlanokat-akart-megkeselni-a-muszlim-ferfi-hogy-ezzel-bizonyitsa-szerelmet"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-13/f090a42424cae846a090058e1ce25dfb/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Ártatlanokat akart megkéselni a muszlim férfi, hogy ezzel bizonyítsa szerelmét</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="W8plC2FXmc" ><a href="/article-halalra-szurta-apjat-egy-17-eves-edelenyi-gyerek"><span style="width:68px;height:64px;background: #9840ae; border-left:4px solid #9840ae;float:left;" ></span><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Halálra szúrta apját egy 17 éves edelényi gyerek</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="POPBa8sd0I" ><a href="/article-siker-koronazta-a-keselo-terrorista-csaladja-elleni-europai-hajtovadaszatot"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/919ddbd35ba01e9db2a21b0ccb7531e8/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Siker koronázta a késelő terrorista családja elleni európai hajtóvadászatot</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-kessel-tamadtak-meg-egy-konzervativ-nemet-politikust-a-migransokkal-zsufolt-varosban" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-kessel-tamadtak-meg-egy-konzervativ-nemet-politikust-a-migransokkal-zsufolt-varosban"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/hsVq2" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-nemetorszag=aaff0a59b4bafe6f765b3c624f05af8a">németország</a>, <a href="/tag-migrans=df2eb5730983caf4416d066b43737131">migráns</a>, <a href="/tag-keseles=66ccb338e2d557eb145ffaf1ef554539">késelés</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><p style="font-size:14px;margin-bottom:2px;"><em>Szabadon lehet kommentelni, a vélemény szabad, viszont a gyűlöletkeltésért, személyi integritás megsértéséért mindenki maga felel.</em></p><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-kessel-tamadtak-meg-egy-konzervativ-nemet-politikust-a-migransokkal-zsufolt-varosban';	(function() {	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);	})();</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>									<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color9" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-startup-fovarossa-valik-budapest"><h2>Startup fővárossá válik Budapest</h2></a>								<p>Az év egyik legfontosabb régiós startup eseményének ad otthont Budapest, Magyarország a 2017-es V4 soros elnökség hivatalos programjaként 2017. november 30-a és december 1-je között a magyar fővárosban találkoznak a kelet-közép-európai térség startup és innovációs ökoszisztémájának legmeghatározóbb szereplői - közölték a szervezők kedden az MTI-vel.</p>								<div class="btn-holder">									<a href="/cth-century-on" class="link-btn">century-on</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-kim-dzsongun-mar-megint-nem-bir-magaval" ><img id="42f062b082d0a076e48b38b862c60fda" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-05/77fab5bbceaa77462d19ac6add80dc6c/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-05/77fab5bbceaa77462d19ac6add80dc6c/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-05/77fab5bbceaa77462d19ac6add80dc6c/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Kim Dzsongun már megint nem bír magával"></a>				<figcaption>					<a href="/article-kim-dzsongun-mar-megint-nem-bir-magaval"><h2><span><strong>Kim Dzsongun már megint nem bír magával</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Észak-Korea kilőtt egy ballisztikus rakétát keleti irányba helyi idő szerint szerdára virradóra - jelentette a Yonhap dél-koreai hírügynökség a dél-koreai vezérkarra hivatkozva.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color1" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-hatalmas-dicseretet-kaptak-kinatol-a-kozep-kelet-europai-orszagok-budapesten"><h2>Hatalmas dicséretet kaptak Kínától a közép-kelet-európai országok Budapesten</h2></a>								<p>Az Egy övezet, egy út kezdeményezés aktívan halad előre, a közép-kelet-európai országok és a többi vonal mentén fekvő ország együttműködnek a gazdasági kapcsolatok fejlesztésében - mondta Huang Hung, a kínai biztosításfelügyelet alelnöke kedden Budapesten, az Ázsiai Pénzügyi Együttműködési Szövetség (AFCA) kétnapos pénzügyi csúcstalálkozójának megnyitóján.</p>								<div class="btn-holder">									<a href="/cth-kozeleg-a-tel" class="link-btn">közeleg a tél</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-az-oecd-szerint-a-vartnal-jobban-fog-novekedni-a-magyar-gazdasag" ><img id="3ef1cb2e11d81a6f78256683c7be9df6" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Az OECD szerint a vártnál jobban fog növekedni a magyar gazdaság"></a>				<figcaption>					<a href="/article-az-oecd-szerint-a-vartnal-jobban-fog-novekedni-a-magyar-gazdasag"><h2><span><strong>Az OECD szerint a vártnál jobban fog növekedni a magyar gazdaság</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Nagyon úgy tűnik, hogy &#34;olyanok&#34; lesznek a számok.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-soros-macedon-emberei-jobboldali-politikusokat-vettek-orizetbe" ><img id="1ea2c3c4aa2d611de527e5f4202d3e93" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-02/db560a4978ed053ce8eb082397503099/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-02/db560a4978ed053ce8eb082397503099/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-02/db560a4978ed053ce8eb082397503099/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Soros macedón emberei jobboldali politikusokat vettek őrizetbe"></a>				<figcaption>					<a href="/article-soros-macedon-emberei-jobboldali-politikusokat-vettek-orizetbe"><h2><span><strong>Soros macedón emberei jobboldali politikusokat vettek őrizetbe</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Kedden őrizetbe vettek több mint harminc embert - köztük rendőröket, politikusokat - Macedóniában. A fogvatartottakat azzal vádolják, hogy részt vettek a macedón parlament áprilisi megtámadásában.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-este-7-59-565" ><img id="613a1f414d4721f0f040e9b3e8d87251" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web760.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Este 7:59"></a>				<figcaption>					<a href="/article-este-7-59-565"><h2><span><strong>Este 7:59</strong></span></h2></a>					<p><a href="/cth-7-59" class="btn-link color5">7:59</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Ezek a nap legfontosabb hírei.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-volt-unios-burokratak-askalodnak-magyarorszag-ellen" ><img id="4691eba98341ca4cd65ca9c1c4fdbce2" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/ca9436a63ba6e7d0fe35725e95701043/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/ca9436a63ba6e7d0fe35725e95701043/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/ca9436a63ba6e7d0fe35725e95701043/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Volt uniós bürokraták áskálódnak Magyarország ellen"></a>				<figcaption>					<a href="/article-volt-unios-burokratak-askalodnak-magyarorszag-ellen"><h2><span><strong>Volt uniós bürokraták áskálódnak Magyarország ellen</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Nyílt levélben szólította fel az Európai Bizottság elnökét, Jean-Claude Junckert Hans Eichel volt német pénzügyminiszter, egyben a G20-ak egykori elnöke, hogy ne folyósítson több uniós pénzt Magyarországnak.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-orban-viktor-magyarorszag-es-kina-kozott-kolcsonos-a-tisztelet" ><img id="c5e8273d62ac7b2f79c8681d4fa02e7b" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/9edc20006aaac087e2c67d00788f5c30/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/9edc20006aaac087e2c67d00788f5c30/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/9edc20006aaac087e2c67d00788f5c30/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Orbán Viktor: Magyarország és Kína között kölcsönös a tisztelet"></a>				<figcaption>					<a href="/article-orban-viktor-magyarorszag-es-kina-kozott-kolcsonos-a-tisztelet"><h2><span><strong>Orbán Viktor: Magyarország és Kína között kölcsönös a tisztelet</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Az eddig kialakított kínai-magyar együttműködést minden tekintetben sikerült megerősíteni - jelentette ki Orbán Viktor miniszterelnök kedden az Országházban a Li Ko-csiang kínai kormányfővel folytatott hivatalos tárgyalása után.</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-irigykedhet-rank-az-unio"><h2 style="margin-bottom:0;">Irigykedhet ránk az unió</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-ez-allhat-simicska-rongalasai-mogott"><h2>Ez állhat Simicska rongálásai mögött</h2></a>
																								<p>A Ripost leleplezte, mi állhat a megszállott firkálgatás hátterében.</p>
																																			</div>
										</article>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-horror-a-szulovarosomban-verebol-ivott-es-megette-ismeroset-egy-drogos-fiatal"><h2 style="margin-bottom:0;">Horror a szülővárosomban: véréből ivott és megette ismerősét egy drogos fiatal</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-veres-felvetelek-kerultek-elo-a-japan-balnavadaszokrol"><h2>Véres felvételek kerültek elő a japán bálnavadászokról</h2></a>
																								<p>Az ausztrál kormány nem akarta közzétenni a felvételeket, de a Sea Shepherd nemzetközi aktivista szervezet jogi győzelmet aratott végül és nyilvánosságra kerültek a felvételek.</p>
																																			</div>
										</article>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-tomegbaleset-volt-a-jeges-arpad-hidon"><h2 style="margin-bottom:0;">Tömegbaleset volt a jeges Árpád hídon</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
						<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<figure class="figure color2">
											<a href="/article-a-nap-karikaturaja-a-888-on-388" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/e5b29bd9599122c0eb5397c4768c4511/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/e5b29bd9599122c0eb5397c4768c4511/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/e5b29bd9599122c0eb5397c4768c4511/web360x230.png" alt="A nap karikatúrája a 888-on"></a>
											<figcaption>
												<a href="/article-a-nap-karikaturaja-a-888-on-388"><h2><span><strong>A nap karikatúrája a 888-on</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color4">
											<a href="/article-ezt-gondolja-magarol-soros-gyorgy" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/86adadb8162e68702fa807a59e6e3b34/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/86adadb8162e68702fa807a59e6e3b34/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/86adadb8162e68702fa807a59e6e3b34/web360x230.jpg" alt="Ezt gondolja magáról Soros György"></a>
											<figcaption>
												<a href="/article-ezt-gondolja-magarol-soros-gyorgy"><h2><span><strong>Ezt gondolja magáról Soros György</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<figure class="figure color6">
											<a href="/article-ii-janos-pal-papanak-latomasa-volt-az-iszlam-europai-invaziojarol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/e1e10c7c4ce5cb628b5aad3c2d4383ec/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/e1e10c7c4ce5cb628b5aad3c2d4383ec/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-28/e1e10c7c4ce5cb628b5aad3c2d4383ec/web360x230.jpg" alt="II. János Pál pápának látomása volt az iszlám európai inváziójáról"></a>
											<figcaption>
												<a href="/article-ii-janos-pal-papanak-latomasa-volt-az-iszlam-europai-invaziojarol"><h2><span><strong>II. János Pál pápának látomása volt az iszlám európai inváziójáról</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-hadhazy-akos-hazudik" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-25/dde6fc2f1c663b526f8241ff9cd29838/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-25/dde6fc2f1c663b526f8241ff9cd29838/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-25/dde6fc2f1c663b526f8241ff9cd29838/web360x230.png" alt="Hadházy Ákos hazudik"></a>
											<figcaption>
												<a href="/article-hadhazy-akos-hazudik"><h2><span><strong>Hadházy Ákos hazudik</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color">
											<div class="text-wrap">
												<a href="/article-hogyan-keruljuk-el-a-csaladi-kassza-osszeomlasat"><h2 style="margin-bottom:0;">Hogyan kerüljük el a családi kassza összeomlását?</h2></a>
																																			</div>
										</article>
										<figure class="figure color6">
											<a href="/article-svedorszagban-atgenderelik-istent" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-01/29e63ea1661a3117e2b8360fe6708cf9/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-01/29e63ea1661a3117e2b8360fe6708cf9/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-01/29e63ea1661a3117e2b8360fe6708cf9/web360x230.jpg" alt="Svédországban átgenderelik Istent"></a>
											<figcaption>
												<a href="/article-svedorszagban-atgenderelik-istent"><h2><span><strong>Svédországban átgenderelik Istent</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color12">
											<div class="text-wrap">
												<a href="/article-domotor-soros-sajat-maga-igazolta-hogy-nagyon-is-letezik-egy-atfogo-terv-europa-befolyasolasara"><h2>Dömötör: Soros saját maga igazolta, hogy nagyon is létezik egy átfogó terv Európa befolyásolására</h2></a>
																																				<a href="/cth-csak-neked-csak-most"><p><span>csak neked, csak most</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-kisfilm-arrol-hogy-mikent-arulta-el-a-jobbik-es-a-baloldal-magyarorszagot" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/d528968380faa5f6442eea6c72c94627/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/d528968380faa5f6442eea6c72c94627/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/d528968380faa5f6442eea6c72c94627/web360x230.jpg" alt="Kisfilm arról, hogy miként árulta el a Jobbik és a baloldal Magyarországot"></a>
											<figcaption>
												<a href="/article-kisfilm-arrol-hogy-mikent-arulta-el-a-jobbik-es-a-baloldal-magyarorszagot"><h2><span><strong>Kisfilm arról, hogy miként árulta el a Jobbik és a baloldal Magyarországot</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color6">
											<a href="/article-trump-a-konzervativ-nacionalista" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-13/73d373ece92f64928866a9a1ef58bfe1/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-13/73d373ece92f64928866a9a1ef58bfe1/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-13/73d373ece92f64928866a9a1ef58bfe1/web360x230.jpg" alt="Trump, a konzervatív nacionalista"></a>
											<figcaption>
												<a href="/article-trump-a-konzervativ-nacionalista"><h2><span><strong>Trump, a konzervatív nacionalista</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color4">
											<a href="/article-korrupt-momentumosok-az-elte-ajk-hallgatoi-onkormanyzataban" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-23/a08a7d06314564830890ddf097f3a1fa/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-23/a08a7d06314564830890ddf097f3a1fa/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-23/a08a7d06314564830890ddf097f3a1fa/web360x230.jpg" alt="Korrupt momentumosok az ELTE ÁJK hallgatói önkormányzatában?"></a>
											<figcaption>
												<a href="/article-korrupt-momentumosok-az-elte-ajk-hallgatoi-onkormanyzataban"><h2><span><strong>Korrupt momentumosok az ELTE ÁJK hallgatói önkormányzatában?</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color0">
											<div class="text-wrap">
												<a href="/article-soros-coming-outja"><h2>Soros coming outja</h2></a>
																																				<a href="/cth-piszkostizenketto"><p><span>piszkostizenkettő</span></p></a>
																							</div>
										</article>
										<figure class="figure color0">
											<a href="/article-sorosnak-megjott-az-esze" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-23/03dbb6f5c2852a5c4c420b7fb444baae/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-23/03dbb6f5c2852a5c4c420b7fb444baae/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-23/03dbb6f5c2852a5c4c420b7fb444baae/web360x230.jpg" alt="Sorosnak megjött az esze?"></a>
											<figcaption>
												<a href="/article-sorosnak-megjott-az-esze"><h2><span><strong>Sorosnak megjött az esze?</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-morvai-faj-az-amit-vona-csinal" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-26/a8d67831a10684be2e8be076f8293940/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-26/a8d67831a10684be2e8be076f8293940/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-26/a8d67831a10684be2e8be076f8293940/web360x230.jpg" alt="Morvai: fáj az, amit Vona csinál"></a>
											<figcaption>
												<a href="/article-morvai-faj-az-amit-vona-csinal"><h2><span><strong>Morvai: fáj az, amit Vona csinál</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color3">
											<a href="/article-fedezzuk-fel-obudat" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-22/958ea51e8f9951819bee8bbd82c6148d/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-22/958ea51e8f9951819bee8bbd82c6148d/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-22/958ea51e8f9951819bee8bbd82c6148d/web360x230.png" alt="Fedezzük fel Óbudát!"></a>
											<figcaption>
												<a href="/article-fedezzuk-fel-obudat"><h2><span><strong>Fedezzük fel Óbudát!</strong></span></h2></a>
												<a href="/cth-szabad-vasarnap"><p><span class="badge" >szabad vasárnap</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-tavirat-vonanak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360x230.jpg" alt="Távirat Vonának"></a>
											<figcaption>
												<a href="/article-tavirat-vonanak"><h2><span><strong>Távirat Vonának</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>				
</div></main>		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-kozeleg-a-tel">közeleg a tél</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color11"><a href="cth-889">889</a></li>
												<li class="color13"><a href="cth-bulvar">bulvár</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2017 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>