<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Kedden alakul meg az új Országgyűlés - 888.hu</title><meta name="description" content="Alakuló ülést tart kedden az Országgyűlés, a mandátumot szerzett képviselőket Áder János köztársasági elnök köszönti, aki - Orbán Vi..." /><meta property="og:title" content="Kedden alakul meg az új Országgyűlés" /><meta property="og:url" content="https://888.hu/article-kedden-alakul-meg-az-uj-orszaggyules" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-09/0b16a0556f6d6ea48d2d2ad1712601b8/web760.jpg" /><meta property="og:description" content="Alakuló ülést tart kedden az Országgyűlés, a mandátumot szerzett képviselőket Áder János köztársasági elnök köszönti, aki - Orbán Vi..." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Kedden alakul meg az új Országgyűlés"><meta name="twitter:card" content="Alakuló ülést tart kedden az Országgyűlés, a mandátumot szerzett képviselőket Áder János köztársasági elnök köszönti, aki - Orbán Vi..."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="Alakuló ülést tart kedden az Országgyűlés, a mandátumot szerzett képviselőket Áder János köztársasági elnök köszönti, aki - Orbán Vi..."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-09/0b16a0556f6d6ea48d2d2ad1712601b8/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script type="text/javascript">/* <![CDATA[ */
var google_conversion_id = 813760479;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div></noscript><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=DBZHQuG1bA" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div style="max-width:1200px;margin-left:auto;margin-right:auto;"><div style="position:relative;"><div class="container" style="text-align:center;position:absolute;left:-130px;" ><div class="AdW" ><div id="zone4389878" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;position:absolute;right:-130px;" ><div class="AdW" ><div id="zone4389875" class="goAdverticum"></div><div style="clear:both;"></div></div></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zonexxx" class="goAdverticum" style="margin-bottom:0;" ></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>vélemény</span></span></a></li>
																	<li><a onclick="window.location='/cth-ketharmad';" href="#tab18"><span>kétharmad<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li>
																	<li><a onclick="window.location='/cth-egy-soros-egy-forditott';" href="#tab42"><span>egy soros, egy fordított<span>ilyen, amikor a vélemények ütköznek</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-889';" href="#tab43"><span>889<span>licitálj rá a 888-ra!</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-v-nyolcas';" href="#tab30"><span>V-nyolcas<span>autó-motor</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-don-t-cry-for-me-sargentini"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/7ce8f2b5e4f20e9224607c0f75793ec6/web360x230.jpg" height="93" width="185" alt="Don&#39;t cry for me, Sargentini"></a>
																													</div>
														<div class="text">
																														<a href="/article-don-t-cry-for-me-sargentini"><h3>Don&#39;t cry for me, Sargentini</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-kell-felteni-a-baloldalt-mindig-vannak-uj-otletek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-03/3c307160302e71785f1c93d82e6da30e/web360x230.jpg" height="93" width="185" alt="Nem kell félteni a baloldalt, mindig vannak új ötletek"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-kell-felteni-a-baloldalt-mindig-vannak-uj-otletek"><h3>Nem kell félteni a baloldalt, mindig vannak új ötletek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-miert-lenne-igeny-egy-hiteles-ellenzekre"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-02/b8a1e9e745f382022b68b4f8745dcd15/web360x230.jpg" height="93" width="185" alt="Miért lenne igény egy hiteles ellenzékre?"></a>
																													</div>
														<div class="text">
																														<a href="/article-miert-lenne-igeny-egy-hiteles-ellenzekre"><h3>Miért lenne igény egy hiteles ellenzékre?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-level-a-nyugati-donteshozokhoz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-01/d43927469c0fbc9765faec9cfbe1f4ea/web360x230.jpg" height="93" width="185" alt="Levél a nyugati döntéshozókhoz"></a>
																													</div>
														<div class="text">
																														<a href="/article-level-a-nyugati-donteshozokhoz"><h3>Levél a nyugati döntéshozókhoz</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fekete-pakot-igazoltattak-makon-kitort-a-forradalom"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-27/7c909519937564cdc69f34f04085b969/web360x230.jpg" height="93" width="185" alt="Fekete Pákót igazoltatták Makón, kitört a forradalom"></a>
																													</div>
														<div class="text">
																														<a href="/article-fekete-pakot-igazoltattak-makon-kitort-a-forradalom"><h3>Fekete Pákót igazoltatták Makón, kitört a forradalom</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-az-ellenzeki-partok-meg-mindig-aprilis-8-a-hatasa-alatt-allnak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-05/0bdd05b5c67d8eb8fc570be5f4b0c6a9/web360x230.png" height="93" width="185" alt="Az ellenzéki pártok még mindig április 8-a hatása alatt állnak"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-ellenzeki-partok-meg-mindig-aprilis-8-a-hatasa-alatt-allnak"><h3>Az ellenzéki pártok még mindig április 8-a hatása alatt állnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-jobbik-bezarja-az-intezetet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/6cd39c92e623f590ff049e3f7f005d98/web360x230.jpg" height="93" width="185" alt="A Jobbik bezárja az intézetét"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-jobbik-bezarja-az-intezetet"><h3>A Jobbik bezárja az intézetét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-magyar-gazdasagi-novekedes-magasabb-mint-az-eurozonan-beluli"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web360x230.jpg" height="93" width="185" alt="A magyar gazdasági növekedés magasabb, mint az eurózónán belüli"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-magyar-gazdasagi-novekedes-magasabb-mint-az-eurozonan-beluli"><h3>A magyar gazdasági növekedés magasabb, mint az eurózónán belüli</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kedden-alakul-meg-az-uj-orszaggyules"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-09/0b16a0556f6d6ea48d2d2ad1712601b8/web360x230.jpg" height="93" width="185" alt="Kedden alakul meg az új Országgyűlés"></a>
																													</div>
														<div class="text">
																														<a href="/article-kedden-alakul-meg-az-uj-orszaggyules"><h3>Kedden alakul meg az új Országgyűlés</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-dusanbebol-az-eu-nak-segitenie-kell-kozep-azsiat-hogy-ok-is-megvedjek-a-hataraikat-"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-07/7fee1b06413aa618b035558c23eebc5d/web360x230.png" height="93" width="185" alt="Szijjártó Dusanbéból: az EU-nak segítenie kell Közép-Ázsiát, hogy ők is megvédjék a határaikat"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-dusanbebol-az-eu-nak-segitenie-kell-kozep-azsiat-hogy-ok-is-megvedjek-a-hataraikat-"><h3>Szijjártó Dusanbéból: az EU-nak segítenie kell Közép-Ázsiát, hogy ők is megvédjék a határaikat</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ferenc-papa-helyett-egy-muszlim-allt-ki-europa-kereszteny-civilizacioja-mellett"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-01/305e24ddbcdaf19d0d7479351ec79d93/web360x230.jpg" height="93" width="185" alt="Ferenc pápa helyett egy muszlim állt ki Európa keresztény civilizációja mellett"></a>
																													</div>
														<div class="text">
																														<a href="/article-ferenc-papa-helyett-egy-muszlim-allt-ki-europa-kereszteny-civilizacioja-mellett"><h3>Ferenc pápa helyett egy muszlim állt ki Európa keresztény civilizációja mellett</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nemetorszagnak-csak-most-jutott-eszebe-hogy-erdemes-lenne-a-honvedelemmel-is-foglalkoznia"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/40439d7673898f882e13db6c0e932828/web360x230.jpg" height="93" width="185" alt="Németországnak csak most jutott eszébe, hogy érdemes lenne a honvédelemmel is foglalkoznia"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemetorszagnak-csak-most-jutott-eszebe-hogy-erdemes-lenne-a-honvedelemmel-is-foglalkoznia"><h3>Németországnak csak most jutott eszébe, hogy érdemes lenne a honvédelemmel is foglalkoznia</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ince-lesz-a-torok-ellenzek-jeloltje"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/5c0c3ea3a3f17ab6ced84fbdc717a4ea/web360x230.jpg" height="93" width="185" alt="Ince lesz a török ellenzék jelöltje"></a>
																													</div>
														<div class="text">
																														<a href="/article-ince-lesz-a-torok-ellenzek-jeloltje"><h3>Ince lesz a török ellenzék jelöltje</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-al-kaida-tobb-penzt-kap-mint-az-iszlam-allam"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/dbc718a141183d2aed93390a8f1b5383/web360x230.jpg" height="93" width="185" alt="Az al-Kaida több pénzt kap, mint az Iszlám Állam"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-al-kaida-tobb-penzt-kap-mint-az-iszlam-allam"><h3>Az al-Kaida több pénzt kap, mint az Iszlám Állam</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-most-dol-el-a-mexikoi-migranskaravan-sorsa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/aebfbac538710ab206bff3ad3908cf26/web360x230.jpg" height="93" width="185" alt="Most dől el a mexikói migránskaraván sorsa"></a>
																													</div>
														<div class="text">
																														<a href="/article-most-dol-el-a-mexikoi-migranskaravan-sorsa"><h3>Most dől el a mexikói migránskaraván sorsa</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-07/794c7fe491613bf8795acdcc2aa7712e/web360x230.png" height="93" width="185" alt="Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><h3>Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-morvai-krisztina-gyurcsany-es-bandaja-a-jobbik-hatan-akar-visszakerulni-a-hatalomba"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/940e6bd457d165cee6b2c4dcded23a61/web360x230.jpg" height="93" width="185" alt="Morvai Krisztina: &#34;Gyurcsány és bandája a Jobbik hátán akar visszakerülni a hatalomba&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-morvai-krisztina-gyurcsany-es-bandaja-a-jobbik-hatan-akar-visszakerulni-a-hatalomba"><h3>Morvai Krisztina: &#34;Gyurcsány és bandája a Jobbik hátán akar visszakerülni a hatalomba&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kover-laszlo-a-jobboldal-a-normalitas-vilaga-a-baloldal-meg-az-aberracioe"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-14/d29793501c9dc61d6fd1a6a359c166eb/web360x230.jpg" height="93" width="185" alt="Kövér László: &#34;A jobboldal a normalitás világa, a baloldal meg az aberrációé&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-kover-laszlo-a-jobboldal-a-normalitas-vilaga-a-baloldal-meg-az-aberracioe"><h3>Kövér László: &#34;A jobboldal a normalitás világa, a baloldal meg az aberrációé&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-renyi-vamos-ferenc-joisten-meghosszabbitott-kezei-vagyunk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-16/30321519242236500041295b5d0e23d7/web360x230.jpg" height="93" width="185" alt="Rényi-Vámos Ferenc: &#34;Jóisten meghosszabbított kezei vagyunk&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-renyi-vamos-ferenc-joisten-meghosszabbitott-kezei-vagyunk"><h3>Rényi-Vámos Ferenc: &#34;Jóisten meghosszabbított kezei vagyunk&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vaclav-klaus-europanak-szuksege-van-orban-viktorra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-22/ac59f5ad76fa93c3f6ef6d5e08f47a6b/web360x230.jpg" height="93" width="185" alt="Václav Klaus: &#34;Európának szüksége van Orbán Viktorra&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-vaclav-klaus-europanak-szuksege-van-orban-viktorra"><h3>Václav Klaus: &#34;Európának szüksége van Orbán Viktorra&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-nemeth-szilard-az-mszp-torvenyt-sertve-biztatott-az-egyutt-jeloltjere-a-szavazokorben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-27/ebfd3af5e69f1bce87303cc79731c9f8/web360x230.jpg" height="93" width="185" alt="Németh Szilárd: Az MSZP törvényt sértve biztatott az Együtt jelöltjére a szavazókörben"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemeth-szilard-az-mszp-torvenyt-sertve-biztatott-az-egyutt-jeloltjere-a-szavazokorben"><h3>Németh Szilárd: Az MSZP törvényt sértve biztatott az Együtt jelöltjére a szavazókörben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tuzson-bence-menjen-el-mindenki-szavazni-hogy-ne-a-bevandorlokra-kelljen-a-helyben-elok-helyett-a-penzt-kolteni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-23/587b60bb0b84ead8fee8ba608b8acf0d/web360x230.jpg" height="93" width="185" alt="Tuzson Bence: Menjen el mindenki szavazni, hogy ne a bevándorlókra kelljen a helyben élők helyett a pénzt költeni"></a>
																													</div>
														<div class="text">
																														<a href="/article-tuzson-bence-menjen-el-mindenki-szavazni-hogy-ne-a-bevandorlokra-kelljen-a-helyben-elok-helyett-a-penzt-kolteni"><h3>Tuzson Bence: Menjen el mindenki szavazni, hogy ne a bevándorlókra kelljen a helyben élők helyett a pénzt költeni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hollik-istvan-mutassuk-meg-az-ellenzeknek-hogy-mi-vagyunk-tobben-szavazzunk-a-fideszre"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-09/6fc4107d6c108315d05e3edc09851404/web360x230.png" height="93" width="185" alt="Hollik István: Mutassuk meg az ellenzéknek, hogy mi vagyunk többen. Szavazzunk a Fideszre!"></a>
																													</div>
														<div class="text">
																														<a href="/article-hollik-istvan-mutassuk-meg-az-ellenzeknek-hogy-mi-vagyunk-tobben-szavazzunk-a-fideszre"><h3>Hollik István: Mutassuk meg az ellenzéknek, hogy mi vagyunk többen. Szavazzunk a Fideszre!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-balazs-az-ellenzek-visszabontana-a-hatarvedelmet-es-megnyitna-a-befogadoallomasokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/c793ebcd43e459b9e7d8ae23023db012/web360x230.png" height="93" width="185" alt="Orbán Balázs: Az ellenzék visszabontaná a határvédelmet és megnyitná a befogadóállomásokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-balazs-az-ellenzek-visszabontana-a-hatarvedelmet-es-megnyitna-a-befogadoallomasokat"><h3>Orbán Balázs: Az ellenzék visszabontaná a határvédelmet és megnyitná a befogadóállomásokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fenyvesi-zoltan-aprilis-8-an-ket-ero-feszul-egymasnak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-04/40643e0693f6fe4dd3652b2f891348b7/web360x230.jpg" height="93" width="185" alt="Fenyvesi Zoltán: &#34;Április 8-án két erő feszül egymásnak&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-fenyvesi-zoltan-aprilis-8-an-ket-ero-feszul-egymasnak"><h3>Fenyvesi Zoltán: &#34;Április 8-án két erő feszül egymásnak&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-torok-gabor-nagy-tevedesei-video"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-18/30c2bcc88d3069595537cad121da3dd1/web360x230.png" height="93" width="185" alt="Török Gábor nagy tévedései | Videó"></a>
																													</div>
														<div class="text">
																														<a href="/article-torok-gabor-nagy-tevedesei-video"><h3>Török Gábor nagy tévedései | Videó</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ujabb-sikeres-lepest-tettek-az-ellenzeki-partok-a-teljes-onfelszamolas-fele"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-19/786e47e63630a14cc3696dbb66da2c9b/web360x230.jpg" height="93" width="185" alt="Újabb &#34;sikeres&#34; lépést tettek az ellenzéki pártok a teljes önfelszámolás felé"></a>
																													</div>
														<div class="text">
																														<a href="/article-ujabb-sikeres-lepest-tettek-az-ellenzeki-partok-a-teljes-onfelszamolas-fele"><h3>Újabb &#34;sikeres&#34; lépést tettek az ellenzéki pártok a teljes önfelszámolás felé</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hiller-unnepronto-volt-a-munka-unnepen-szerinte-ideje-hogy-a-szocik-elkezdjenek-dolgozni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-01/7da173d7dd8ca1107494144c1047d094/web360x230.jpg" height="93" width="185" alt="Hiller ünneprontó volt a munka ünnepén, szerinte ideje, hogy a szocik elkezdjenek dolgozni"></a>
																													</div>
														<div class="text">
																														<a href="/article-hiller-unnepronto-volt-a-munka-unnepen-szerinte-ideje-hogy-a-szocik-elkezdjenek-dolgozni"><h3>Hiller ünneprontó volt a munka ünnepén, szerinte ideje, hogy a szocik elkezdjenek dolgozni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-jobbiknak-a-totalis-penzhiany-es-kaosz-miatt-elmarad-iden-a-majalisa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-04/cc122ca22e61c5674d48f025b24e37c5/web360x230.jpeg" height="93" width="185" alt="A Jobbiknak a totális pénzhiány és káosz miatt elmarad idén a majálisa"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-jobbiknak-a-totalis-penzhiany-es-kaosz-miatt-elmarad-iden-a-majalisa"><h3>A Jobbiknak a totális pénzhiány és káosz miatt elmarad idén a majálisa</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ha-lejaratasrol-van-szo-az-ellenzeki-media-a-leggusztustalanabb-modszerektol-sem-riad-vissza"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-31/5b1bca03b31f747cc427fdc7a2fc4d67/web360x230.png" height="93" width="185" alt="Ha lejáratásról van szó, az ellenzéki média a leggusztustalanabb módszerektől sem riad vissza"></a>
																													</div>
														<div class="text">
																														<a href="/article-ha-lejaratasrol-van-szo-az-ellenzeki-media-a-leggusztustalanabb-modszerektol-sem-riad-vissza"><h3>Ha lejáratásról van szó, az ellenzéki média a leggusztustalanabb módszerektől sem riad vissza</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-kedvenc-fovarosi-zold-feher-csapatom-meccsen-jartam"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="A kedvenc fővárosi zöld-fehér csapatom meccsén jártam"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-kedvenc-fovarosi-zold-feher-csapatom-meccsen-jartam"><h3>A kedvenc fővárosi zöld-fehér csapatom meccsén jártam</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kikapott-a-magyar-jegkorong-valogatott"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/22e2e0de9a4f3524087af2c3cbf57229/web360x230.jpg" height="93" width="185" alt="Kikapott a magyar jégkorong-válogatott"></a>
																													</div>
														<div class="text">
																														<a href="/article-kikapott-a-magyar-jegkorong-valogatott"><h3>Kikapott a magyar jégkorong-válogatott</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-kozmuszolgaltatok-derbijen-jartam"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="A közműszolgáltatók derbijén jártam"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-kozmuszolgaltatok-derbijen-jartam"><h3>A közműszolgáltatók derbijén jártam</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-oriasi-euroliga-dontoben-a-sopron"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-20/4a6f9f4056eb046a701d61eef3a1ec28/web360x230.jpg" height="93" width="185" alt="Óriási: Euroliga-döntőben a Sopron!"></a>
																													</div>
														<div class="text">
																														<a href="/article-oriasi-euroliga-dontoben-a-sopron"><h3>Óriási: Euroliga-döntőben a Sopron!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-csapat-akinek-talan-az-egiek-segitenek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="A csapat, akinek talán az égiek segítenek"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-csapat-akinek-talan-az-egiek-segitenek"><h3>A csapat, akinek talán az égiek segítenek</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-fidesznek-2-3-ot-szerzo-gyurcsany-most-eppen-valasztasi-csalast-emleget"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-01/e201959c29c27426b0113e547fa86fe7/web360x230.png" height="93" width="185" alt="A Fidesznek 2/3-ot szerző Gyurcsány most éppen választási csalást emleget"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-fidesznek-2-3-ot-szerzo-gyurcsany-most-eppen-valasztasi-csalast-emleget"><h3>A Fidesznek 2/3-ot szerző Gyurcsány most éppen választási csalást emleget</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ti-ertitek-simicska-feministajat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-06/d60fc2c1b87590de70758b1b7f70c317/web360x230.jpg" height="93" width="185" alt="Ti értitek Simicska feministáját?"></a>
																													</div>
														<div class="text">
																														<a href="/article-ti-ertitek-simicska-feministajat"><h3>Ti értitek Simicska feministáját?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article--igazi-kommunistakent-sivalkodik-marcius-15-en-szanyi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/a06e1ced9de6c3c2466f5e5ed0521e19/web360x230.jpg" height="93" width="185" alt="Igazi kommunistaként sivalkodik március 15-én Szanyi"></a>
																													</div>
														<div class="text">
																														<a href="/article--igazi-kommunistakent-sivalkodik-marcius-15-en-szanyi"><h3>Igazi kommunistaként sivalkodik március 15-én Szanyi</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-most-nagyon-betett-a-soros-fele-amnestynek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-15/87bcc1586019e9b40278a2fd55cb495d/web360x230.jpg" height="93" width="185" alt="Ez most nagyon betett a Soros-féle Amnestynek"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-most-nagyon-betett-a-soros-fele-amnestynek"><h3>Ez most nagyon betett a Soros-féle Amnestynek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nacizmust-kialtott-a-dk-a-munka-csalad-haza-harmasa-miatt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-01/e201959c29c27426b0113e547fa86fe7/web360x230.png" height="93" width="185" alt="Nácizmust kiáltott a DK a &#34;munka, család, haza&#34; hármasa miatt"></a>
																													</div>
														<div class="text">
																														<a href="/article-nacizmust-kialtott-a-dk-a-munka-csalad-haza-harmasa-miatt"><h3>Nácizmust kiáltott a DK a &#34;munka, család, haza&#34; hármasa miatt</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab42">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-06/f1cfdf51a75982d7ddfa30b33f1f4add/web360x230.png" height="93" width="185" alt="Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><h3>Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-410"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/68b7838f63100ce449bb141039c0006d/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-410"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-409"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-17/57fa864b8afcbdccaa988703da356729/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-409"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-408"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-13/81104fd3ae3683c1bd0eef86719eefe5/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-408"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-407"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-12/9f438c35294ffa08bb02bf2ed0c64aa6/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-407"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-406"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-09/81676b498d7c5d261bf8bcecdaea8f0c/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-406"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-itthon-is-otthonra-talalt-a-csiki-sor-galeria"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/58916dde676cebfbbf2c2b7b9378ba83/web360x230.jpg" height="93" width="185" alt="Itthon is otthonra talált a Csíki Sör | GALÉRIA"></a>
																													</div>
														<div class="text">
																														<a href="/article-itthon-is-otthonra-talalt-a-csiki-sor-galeria"><h3>Itthon is otthonra talált a Csíki Sör | GALÉRIA</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-iden-nem-itelik-oda-az-irodalmi-nobel-dijat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/092b4211b573dc2a642381988de3c73d/web360x230.jpg" height="93" width="185" alt="Idén nem ítélik oda az irodalmi Nobel-díjat"></a>
																													</div>
														<div class="text">
																														<a href="/article-iden-nem-itelik-oda-az-irodalmi-nobel-dijat"><h3>Idén nem ítélik oda az irodalmi Nobel-díjat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-itthon-es-kulfoldon-is-hodit-a-viszlat-nyar"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-02/7b963bb1bbf393d7a4e65385b793d2d7/web360x230.jpg" height="93" width="185" alt="Itthon és külföldön is hódít a Viszlát nyár"></a>
																													</div>
														<div class="text">
																														<a href="/article-itthon-es-kulfoldon-is-hodit-a-viszlat-nyar"><h3>Itthon és külföldön is hódít a Viszlát nyár</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-viszkis-ket-nemzetkozi-dijat-is-bezsebelt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-23/ad7be61dd8a590a7ac04d383bdfc7f10/web360x230.jpg" height="93" width="185" alt="A Viszkis két nemzetközi díjat is bezsebelt"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-viszkis-ket-nemzetkozi-dijat-is-bezsebelt"><h3>A Viszkis két nemzetközi díjat is bezsebelt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-boldogga-avattak-brenner-janos-vertanut"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-01/6541d8cd94edd57f9ef3b587d413fd12/web360x230.png" height="93" width="185" alt="Boldoggá avatták Brenner János vértanút"></a>
																													</div>
														<div class="text">
																														<a href="/article-boldogga-avattak-brenner-janos-vertanut"><h3>Boldoggá avatták Brenner János vértanút</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-volt-stephen-hawking-utolso-allitasa-az-univerzumrol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-10/9176238bfc19cd9cc3be98ee1416edc5/web360x230.jpg" height="93" width="185" alt="Ez volt Stephen Hawking utolsó állítása az univerzumról"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-volt-stephen-hawking-utolso-allitasa-az-univerzumrol"><h3>Ez volt Stephen Hawking utolsó állítása az univerzumról</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-japanban-elkeszult-a-vilag-elso-valodi-transformers-jarmuve"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-01/facb63bab89f9d96acd68c5e1da3a204/web360x230.png" height="93" width="185" alt="Japánban elkészült a világ első valódi Transformers-járműve"></a>
																													</div>
														<div class="text">
																														<a href="/article-japanban-elkeszult-a-vilag-elso-valodi-transformers-jarmuve"><h3>Japánban elkészült a világ első valódi Transformers-járműve</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-elkepeszto-magyar-talalmany-hasit-kinaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-29/8afe0cab24f94903edff4a92cff6ec19/web360x230.jpg" height="93" width="185" alt="Elképesztő magyar találmány hasít Kínában"></a>
																													</div>
														<div class="text">
																														<a href="/article-elkepeszto-magyar-talalmany-hasit-kinaban"><h3>Elképesztő magyar találmány hasít Kínában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nyilvanossa-teszi-a-facebook-hogy-milyen-iranyelvek-alapjan-tilt-le-profilokat-es-posztokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/2ce46330c14952af28e90206b1164f00/web360x230.png" height="93" width="185" alt="Nyilvánossá teszi a Facebook, hogy milyen irányelvek alapján tilt le profilokat és posztokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyilvanossa-teszi-a-facebook-hogy-milyen-iranyelvek-alapjan-tilt-le-profilokat-es-posztokat"><h3>Nyilvánossá teszi a Facebook, hogy milyen irányelvek alapján tilt le profilokat és posztokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-allah-a-whatsappon-keresztul-is-uzen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-17/1b3d80ac999e141779f5d8b211bb7892/web360x230.jpg" height="93" width="185" alt="Allah a WhatsAppon keresztül is üzen?"></a>
																													</div>
														<div class="text">
																														<a href="/article-allah-a-whatsappon-keresztul-is-uzen"><h3>Allah a WhatsAppon keresztül is üzen?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab43">
																																	<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-a-sargentini-jelentes-margojara"><h3>A Sargentini-jelentés margójára</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nyilt-level-egy-gurulo-borondos-videkitol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Nyílt levél egy guruló bőröndös vidékitől"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyilt-level-egy-gurulo-borondos-videkitol"><h3>Nyílt levél egy guruló bőröndös vidékitől</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nemzeti-egyuttmukodes-rendszereben-szocializalodtam-de-nem-bantam-meg"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A Nemzeti Együttműködés Rendszerében szocializálódtam, de nem bántam meg"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nemzeti-egyuttmukodes-rendszereben-szocializalodtam-de-nem-bantam-meg"><h3>A Nemzeti Együttműködés Rendszerében szocializálódtam, de nem bántam meg</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-most-kezdodik-az-igazi-harc"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Most kezdődik az igazi harc!"></a>
																													</div>
														<div class="text">
																														<a href="/article-most-kezdodik-az-igazi-harc"><h3>Most kezdődik az igazi harc!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-politikai-kisokos-ellenzekieknek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Politikai kisokos ellenzékieknek"></a>
																													</div>
														<div class="text">
																														<a href="/article-politikai-kisokos-ellenzekieknek"><h3>Politikai kisokos ellenzékieknek</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-jotekonysagi-seta-a-fogyatekossaggal-elokert-a-v4-orszagokkal-osszefogasban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/3b244a9a37e6761361d549ccecf99a88/web360x230.jpeg" height="93" width="185" alt="Jótékonysági séta a fogyatékossággal élőkért, a V4-es országokkal összefogásban"></a>
																													</div>
														<div class="text">
																														<a href="/article-jotekonysagi-seta-a-fogyatekossaggal-elokert-a-v4-orszagokkal-osszefogasban"><h3>Jótékonysági séta a fogyatékossággal élőkért, a V4-es országokkal összefogásban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szakallat-ragasztanak-magukra-az-irani-nok-hogy-focimeccsre-mehessenek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-03/450aa3f6285c22c35b7759098bca9000/web360x230.jpg" height="93" width="185" alt="Szakállat ragasztanak magukra az iráni nők, hogy focimeccsre mehessenek"></a>
																													</div>
														<div class="text">
																														<a href="/article-szakallat-ragasztanak-magukra-az-irani-nok-hogy-focimeccsre-mehessenek"><h3>Szakállat ragasztanak magukra az iráni nők, hogy focimeccsre mehessenek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sulyos-kovetkezmenyei-lehetnek-svaby-andras-alparisaganak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-03/ca909f433621940b80ba1de4f80ca26b/web360x230.jpg" height="93" width="185" alt="Súlyos következményei lehetnek Sváby András alpáriságának"></a>
																													</div>
														<div class="text">
																														<a href="/article-sulyos-kovetkezmenyei-lehetnek-svaby-andras-alparisaganak"><h3>Súlyos következményei lehetnek Sváby András alpáriságának</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-dobbenetes-alparisag-megy-svaby-andraseknal"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-21/bebeea0cd9421ef4ff950078cca3d3aa/web360x230.jpg" height="93" width="185" alt="Döbbenetes alpáriság megy Sváby Andráséknál"></a>
																													</div>
														<div class="text">
																														<a href="/article-dobbenetes-alparisag-megy-svaby-andraseknal"><h3>Döbbenetes alpáriság megy Sváby Andráséknál</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megallapodni-a-nokkel-video"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360x230.jpg" height="93" width="185" alt="Megállapodni a nőkkel | VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-megallapodni-a-nokkel-video"><h3>Megállapodni a nőkkel | VIDEÓ</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab30">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-az-autozas-jovoje"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-16/2473bcf9eb13c882a9303e8285db83c4/web360x230.png" height="93" width="185" alt="Ez az autózás jövője"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-az-autozas-jovoje"><h3>Ez az autózás jövője</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kar-hogy-karacsony-utan-derult-ki-elarverezik-hitler-kedvenc-autojat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-27/1d21b14510b6ac144e023a4bee4ebd78/web360x230.jpg" height="93" width="185" alt="Kár, hogy karácsony után derült ki: elárverezik Hitler kedvenc autóját"></a>
																													</div>
														<div class="text">
																														<a href="/article-kar-hogy-karacsony-utan-derult-ki-elarverezik-hitler-kedvenc-autojat"><h3>Kár, hogy karácsony után derült ki: elárverezik Hitler kedvenc autóját</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-immaron-teherautokat-motorkerekparokat-is-vezethetnek-majd-szaudi-nok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-22/8c59f63c1ee5fae0f8d809884201a6bc/web360x230.jpg" height="93" width="185" alt="Immáron teherautókat, motorkerékpárokat is vezethetnek majd szaúdi nők"></a>
																													</div>
														<div class="text">
																														<a href="/article-immaron-teherautokat-motorkerekparokat-is-vezethetnek-majd-szaudi-nok"><h3>Immáron teherautókat, motorkerékpárokat is vezethetnek majd szaúdi nők</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-iranban-terjeszkedik-az-ikarus"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-05/31581a252ae347c18d4e41d1c51869e2/web360x230.jpg" height="93" width="185" alt="Iránban terjeszkedik az Ikarus"></a>
																													</div>
														<div class="text">
																														<a href="/article-iranban-terjeszkedik-az-ikarus"><h3>Iránban terjeszkedik az Ikarus</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nemetorszag-nem-tamogatja-tovabb-a-tesla-model-s-vasarlasat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-01/66c079280bdf6e5f9ec0e68c84d0e2be/web360x230.jpg" height="93" width="185" alt="Németország nem támogatja tovább a Tesla Model S vásárlását"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemetorszag-nem-tamogatja-tovabb-a-tesla-model-s-vasarlasat"><h3>Németország nem támogatja tovább a Tesla Model S vásárlását</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-687"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-687"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-674"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-674"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-686"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-686"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-673"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-673"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-685"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-685"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
																
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-ketharmad" class="btn-link color1">kétharmad</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-kedden-alakul-meg-az-uj-orszaggyules" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-kedden-alakul-meg-az-uj-orszaggyules"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/95pjt" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-orszaggyules=23045942db1f6b45d6a6fd4833e159d8">országgyűlés</a>, <a href="/tag-kedd=ce8bb0fd5fb911b6ed58816fe7c0c053">kedd</a>, <a href="/tag-megalakulas=815a9a72e67e4431f41074c305264386">megalakulás</a>, <a href="/tag-fidesz=198a56c99a60171ff86c1a97e91b7f9a">fidesz</a>, <a href="/tag-orban-viktor=bcb3566e7e97b14def8ff46e76cdb5be">orbán viktor</a>, <a href="/tag-ader-janos=b7fc6d26f99046b794f249fa472514ce">áder jános</a></div></div><h1>Kedden alakul meg az új Országgyűlés</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/75a148d85d66c80b59be420f7c06b133i.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Sümeghi Lóránt"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/sumeghi-lorant" style="color:white;" >Sümeghi Lóránt</a></p></div></div></div><p>2018. május 4. 11:48</p><div class="maincontent8" > <span class="high-lite">Alakuló ülést tart kedden az Országgyűlés, a mandátumot szerzett képviselőket Áder János köztársasági elnök köszönti, aki - Orbán Viktor személyében - javaslatot tesz az új miniszterelnökre.</span><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><p>Az &uuml;l&eacute;s &ndash; a parlament honlapj&aacute;n k&ouml;zz&eacute;tett napirendi javaslat szerint &ndash; az &aacute;llamf&#337; k&ouml;sz&ouml;nt&#337;j&eacute;vel kezd&#337;dik; ezt k&ouml;vet&#337;en &Aacute;der J&aacute;nos megnyitja az &uuml;l&eacute;st &eacute;s bejelent&eacute;st tesz a megb&iacute;z&oacute;levelek &aacute;tv&eacute;tel&eacute;r&#337;l. A Himnusz ut&aacute;n a k&ouml;zt&aacute;rsas&aacute;gi eln&ouml;k felk&eacute;ri a koreln&ouml;k&ouml;t &eacute;s a korjegyz&#337;ket az &uuml;l&eacute;s vezet&eacute;s&eacute;re, majd a megv&aacute;lasztott k&eacute;pvisel&#337;k d&ouml;ntenek az alakul&oacute; &uuml;l&eacute;s napirendj&eacute;r&#337;l.</p> <p>A javaslat szerint a H&aacute;z meghallgatja Patyi Andr&aacute;s, a Nemzeti V&aacute;laszt&aacute;si Bizotts&aacute;g eln&ouml;ke &eacute;s P&aacute;lffy Ilona, a Nemzeti V&aacute;laszt&aacute;si Iroda eln&ouml;ke besz&aacute;mol&oacute;j&aacute;t az orsz&aacute;ggy&#369;l&eacute;si v&aacute;laszt&aacute;sr&oacute;l. A mand&aacute;tumvizsg&aacute;lat eredm&eacute;ny&eacute;t &ndash; amely tan&aacute;cskoz&aacute;si sz&uuml;netben zajlik &ndash;, valamint az igazolt k&eacute;pvisel&#337;k &eacute;s a nemzetis&eacute;gi sz&oacute;sz&oacute;l&oacute;k n&eacute;vsor&aacute;t a plen&aacute;ris &uuml;l&eacute;sen ismertetik.</p> <div class="text-frame">&Iacute;me az &ouml;sszet&eacute;tel</div> <p>A 199 f&#337;s parlamentben a Fidesz-KDNP 133, a Jobbik 26, az MSZP-P&aacute;rbesz&eacute;d 20, a Demokratikus Koal&iacute;ci&oacute; 9, az LMP 8, az Egy&uuml;tt 1 mand&aacute;tumot szerzett, tov&aacute;bbi 1 k&eacute;pvisel&#337; f&uuml;ggetlenk&eacute;nt dolgozik &eacute;s ugyancsak 1 k&eacute;pvisel&#337;je lesz a Magyarorsz&aacute;gi N&eacute;metek Orsz&aacute;gos &Ouml;nkorm&aacute;nyzat&aacute;nak.</p> <p>A k&eacute;pvisel&#337;k &eacute;s a nemzetis&eacute;gi sz&oacute;sz&oacute;l&oacute;k esk&uuml;t tesznek, ezt k&ouml;vet&#337;en bejelentik az &uacute;j Orsz&aacute;ggy&#369;l&eacute;s megalakul&aacute;s&aacute;t &eacute;s a 2014-ben megalakult korm&aacute;ny megb&iacute;zat&aacute;s&aacute;nak megsz&#369;n&eacute;s&eacute;t.</p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/d895ba55d4b8cab4f1126c6d246e4fc56027b556/57c10f8c5ee6fb8fc7963f2f111dbb1c202c03f0.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-09/0b16a0556f6d6ea48d2d2ad1712601b8/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-09/0b16a0556f6d6ea48d2d2ad1712601b8/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by">Fotó: MTI Fotóbank</span></div></div> <div class="block-highlited add">Az alapt&ouml;rv&eacute;ny &eacute;rtelm&eacute;ben a parlament megalakul&aacute;s&aacute;val a kabinet &uuml;gyvezet&#337; korm&aacute;nyk&eacute;nt gyakorolja hat&aacute;sk&ouml;r&eacute;t, nemzetk&ouml;zi szerz&#337;d&eacute;s k&ouml;telez&#337; hat&aacute;ly&aacute;t azonban nem ismerheti el, rendeletet csak t&ouml;rv&eacute;ny felhatalmaz&aacute;sa alapj&aacute;n, halaszthatatlan esetben alkothat.</div> <p>Az &aacute;llamf&#337; az &uuml;l&eacute;sen javaslatot tesz a minisztereln&ouml;k szem&eacute;ly&eacute;re. Mint ismert, &Aacute;der J&aacute;nos &aacute;prilis 17-&eacute;n Orb&aacute;n Viktort, a v&aacute;laszt&aacute;son gy&#337;ztes Fidesz-KDNP p&aacute;rtsz&ouml;vets&eacute;g listavezet&#337;j&eacute;t k&eacute;rte fel a korm&aacute;nyalak&iacute;t&aacute;si t&aacute;rgyal&aacute;sok megkezd&eacute;s&eacute;re.</p> <p>A H&aacute;z &ndash; egy &uacute;jabb sz&uuml;netben &ndash; ellen&#337;rzi az esk&uuml;okm&aacute;nyokat &eacute;s bejelent&eacute;st tesz a k&eacute;pvisel&#337;i &ouml;sszef&eacute;rhetetlens&eacute;gr&#337;l.</p> <p>A parlament vita n&eacute;lk&uuml;l hat&aacute;roz a v&aacute;laszt&aacute;si besz&aacute;mol&oacute;kr&oacute;l, majd a koreln&ouml;k bejelenti a k&eacute;pvisel&#337;csoportok megalakul&aacute;s&aacute;t. Titkos szavaz&aacute;ssal megv&aacute;lasztj&aacute;k az Orsz&aacute;ggy&#369;l&eacute;s eln&ouml;k&eacute;t, aki ezt k&ouml;vet&#337;en szint&eacute;n esk&uuml;t tesz.&nbsp;Guly&aacute;s Gergely, a Fidesz aleln&ouml;ke kor&aacute;bban k&ouml;z&ouml;lte, hogy</p> <div class="text-frame">ism&eacute;t K&ouml;v&eacute;r L&aacute;szl&oacute;t javasolj&aacute;k a h&aacute;zeln&ouml;ki tiszts&eacute;gre.&nbsp;</div> <p>A k&eacute;pvisel&#337;csoportok vezet&#337;inek k&ouml;z&ouml;s ind&iacute;tv&aacute;ny&aacute;ra &ndash; vagy ennek hi&aacute;ny&aacute;ban a h&aacute;zeln&ouml;k javaslat&aacute;ra &ndash; az Orsz&aacute;ggy&#369;l&eacute;s ny&iacute;lt szavaz&aacute;son megv&aacute;lasztja az aleln&ouml;k&ouml;ket &eacute;s a jegyz&#337;ket. Ekkor v&aacute;lasztj&aacute;k meg a t&ouml;rv&eacute;nyalkot&aacute;s&eacute;rt felel&#337;s aleln&ouml;k&ouml;t is, aki megv&aacute;laszt&aacute;s&aacute;nak t&eacute;ny&eacute;vel &eacute;s id&#337;pontj&aacute;ban a t&ouml;rv&eacute;nyalkot&aacute;si bizotts&aacute;g eln&ouml;kjel&ouml;ltj&eacute;v&eacute; v&aacute;lik.</p> <div class="block-highlited add">A szem&eacute;lyi javaslatokhoz nem lehet m&oacute;dos&iacute;t&oacute; javaslatot beny&uacute;jtani, a tiszts&eacute;gvisel&#337;kr&#337;l az Orsz&aacute;ggy&#369;l&eacute;s szem&eacute;lyenk&eacute;nt, vita n&eacute;lk&uuml;l hat&aacute;roz.</div> <p>A frakci&oacute;vezet&#337;k nev&eacute;nek bejelent&eacute;s&eacute;vel, valamint a h&aacute;zeln&ouml;k &eacute;s az aleln&ouml;k&ouml;k megv&aacute;laszt&aacute;s&aacute;val fel&aacute;ll a H&aacute;zbizotts&aacute;g. Az eln&ouml;kl&eacute;st &aacute;tveszi az Orsz&aacute;ggy&#369;l&eacute;s megv&aacute;lasztott eln&ouml;ke, aki k&ouml;sz&ouml;nt&#337;j&eacute;t k&ouml;vet&#337;en javaslatot tesz a h&aacute;znagy szem&eacute;ly&eacute;re. &#336;t ny&iacute;lt szavaz&aacute;ssal v&aacute;lasztj&aacute;k meg, majd &ouml;sszeh&iacute;vj&aacute;k a H&aacute;zbizotts&aacute;g alakul&oacute; &uuml;l&eacute;s&eacute;t.</p> <p>Az alakul&oacute; &uuml;l&eacute;s utols&oacute; d&ouml;nt&eacute;sek&eacute;nt &ndash; ugyancsak h&aacute;zeln&ouml;ki javaslatra &ndash; l&eacute;trehozz&aacute;k a parlamenti bizotts&aacute;gokat, tov&aacute;bb&aacute; hat&aacute;roznak azok tiszts&eacute;gvisel&#337;ir&#337;l &eacute;s tagjair&oacute;l. A 2018 &eacute;s 2022 k&ouml;z&ouml;tti parlamenti ciklusban a p&aacute;rtok el&#337;zetes meg&aacute;llapod&aacute;sa szerint 15 bizotts&aacute;g j&ouml;n l&eacute;tre, ebb&#337;l 10-nek a korm&aacute;nyp&aacute;rtok, 5-nek az ellenz&eacute;k adja az eln&ouml;k&eacute;t.</p> <div class="block-highlited add">Az <em>MTI </em>eml&eacute;keztet, a bizotts&aacute;gokr&oacute;l sz&oacute;l&oacute; hat&aacute;rozati javaslatr&oacute;l a parlament vita n&eacute;lk&uuml;l d&ouml;nt, egyidej&#369;leg megv&aacute;lasztja a t&ouml;rv&eacute;nyalkot&aacute;si bizotts&aacute;g aleln&ouml;k&eacute;t &eacute;s tagjait. A bizotts&aacute;g eln&ouml;k&eacute;nek szem&eacute;ly&eacute;r&#337;l az Orsz&aacute;ggy&#369;l&eacute;s k&uuml;l&ouml;n hat&aacute;roz.</div> <p>A Sz&oacute;zat elhangz&aacute;sa ut&aacute;n berekesztik az alakul&oacute; &uuml;l&eacute;st &eacute;s bejelentik az Orsz&aacute;ggy&#369;l&eacute;s soron k&ouml;vetkez&#337; &uuml;l&eacute;s&eacute;nek id&#337;pontj&aacute;t. Az &uacute;jonnan megv&aacute;lasztott Orsz&aacute;ggy&#369;l&eacute;s t&aacute;rgysorozat&aacute;n 29 t&ouml;rv&eacute;nyjavaslat, 1 hat&aacute;rozati javaslat &eacute;s 5 besz&aacute;mol&oacute; marad az el&#337;z&#337; ciklusr&oacute;l.</p> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="Q7fHVZFFxD" ><a href="/article-ismet-megdolt-a-valasztasi-csalas-mitosza-a-fideszt-erte-a-legnagyobb-serelem-a-szavazatok-osszesitese-soran"><img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-06/af1034a85e379deeb40ac846b669bbdf/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Ismét megdőlt a választási csalás mítosza: a Fideszt érte a legnagyobb sérelem a szavazatok összesítése során</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="AVknd5mP0t" ><a href="/article-verlazito-hogy-juncker-a-kommunista-marx-szuletesenek-evfordulojan-mond-beszedet"><img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-01/cf196d0eca617d51273dfe9368d6aad2/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Vérlázító, hogy Juncker a kommunista Marx születésének évfordulóján mond beszédet</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="UQRVnhFDDV" ><a href="/article-megalakult-a-fidesz-frakcio-kocsis-matet-valasztottak-frakciovezetonek"><img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-03/30ef790f870dad3d3daaaf797d5ba127/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Megalakult a Fidesz-frakció, Kocsis Mátét választották frakcióvezetőnek</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="2kNDNpWZVm" ><a href="/article-segitseg-szoci-a-baratnom"><img style="width:68px;border-left:4px solid #9840ae;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-01/e670f0f29345384abcad47480f4e272c/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Segítség, szoci a barátnőm!</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4XSZnhErNU" ><a href="/article-brusszel-es-a-soros-halozat-tovabbra-is-rank-kenyszeritene-a-migransokat"><img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-21/3f57d8265522de5d702a0c9ae8e2601b/64x64-hires.png" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >&#34;Brüsszel és a Soros-hálózat továbbra is ránk kényszerítené a migránsokat&#34;</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">kétharmad</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-kedden-alakul-meg-az-uj-orszaggyules" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-kedden-alakul-meg-az-uj-orszaggyules"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/95pjt" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-orszaggyules=23045942db1f6b45d6a6fd4833e159d8">országgyűlés</a>, <a href="/tag-kedd=ce8bb0fd5fb911b6ed58816fe7c0c053">kedd</a>, <a href="/tag-megalakulas=815a9a72e67e4431f41074c305264386">megalakulás</a>, <a href="/tag-fidesz=198a56c99a60171ff86c1a97e91b7f9a">fidesz</a>, <a href="/tag-orban-viktor=bcb3566e7e97b14def8ff46e76cdb5be">orbán viktor</a>, <a href="/tag-ader-janos=b7fc6d26f99046b794f249fa472514ce">áder jános</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><div class="disqus-open" style="margin-bottom:20px;" >KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div><script type="text/javascript">$(document).ready(function() {	$('.disqus-open').on('click', function(){	var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-kedden-alakul-meg-az-uj-orszaggyules';	$.ajax({type: "GET",url:"https://" + disqus_shortname + ".disqus.com/embed.js",dataType:"script",cache: true});	$(this).hide();	});	});</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>					<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-ferenc-papa-helyett-egy-muszlim-allt-ki-europa-kereszteny-civilizacioja-mellett" ><img id="2b9986c45a1ac76b77c297e6953365fb" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-01/305e24ddbcdaf19d0d7479351ec79d93/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-01/305e24ddbcdaf19d0d7479351ec79d93/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-01/305e24ddbcdaf19d0d7479351ec79d93/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Ferenc pápa helyett egy muszlim állt ki Európa keresztény civilizációja mellett"></a>				<figcaption>					<a href="/article-ferenc-papa-helyett-egy-muszlim-allt-ki-europa-kereszteny-civilizacioja-mellett"><h2><span><strong>Ferenc pápa helyett egy muszlim állt ki Európa keresztény civilizációja mellett</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A. Z. Mohamed - egy közel-keleti származású amerikai újságíró - részletesen cáfolja meg Ferenc pápa téves értelmezését az iszlám és az erőszak kapcsolatát illetően, valamint felhívja rá a figyelmet, hogy egyházfőként a katolikus hívek szükségleteit és jogos félelmeit kellene figyelembe vennie ahelyett, hogy megtévesztő útmutatással alávetettségbe vezeti őket. Írását a 888.hu teljes terjedelemben közli.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color1" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-az-ellenzeki-partok-meg-mindig-aprilis-8-a-hatasa-alatt-allnak"><h2>Az ellenzéki pártok még mindig április 8-a hatása alatt állnak</h2></a>								<p>Törcsi Péter, az Alapjogokért Központ kutatási igazgatója szerint világosan látszik, hogy az ellenzék pártjai még mindig a választás hatása alatt állnak, és nem találják a megoldást a folytatásra. Az M1 műsorában elmondta, hogy a Jobbik élte meg a legnagyobb vereségként a választás eredményét.</p>								<div class="btn-holder">									<a href="/cth-ketharmad" class="link-btn">kétharmad</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-nemetorszagnak-csak-most-jutott-eszebe-hogy-erdemes-lenne-a-honvedelemmel-is-foglalkoznia" ><img id="71bc6a48c85f52d96988ea0466732a1d" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/40439d7673898f882e13db6c0e932828/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/40439d7673898f882e13db6c0e932828/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/40439d7673898f882e13db6c0e932828/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Németországnak csak most jutott eszébe, hogy érdemes lenne a honvédelemmel is foglalkoznia"></a>				<figcaption>					<a href="/article-nemetorszagnak-csak-most-jutott-eszebe-hogy-erdemes-lenne-a-honvedelemmel-is-foglalkoznia"><h2><span><strong>Németországnak csak most jutott eszébe, hogy érdemes lenne a honvédelemmel is foglalkoznia</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Sajtóértesülések szerint innentől kezdve a nemzetvédelem lesz a német hadsereg legfőbb prioritása.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-ince-lesz-a-torok-ellenzek-jeloltje"><h2>Ince lesz a török ellenzék jelöltje</h2></a>								<p>Muharrem Incét nevezte meg elnökjelöltjeként a legnagyobb török ellenzéki tömörülés, a Köztársasági Néppárt (CHP) ankarai gyűlésén pénteken.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-az-al-kaida-tobb-penzt-kap-mint-az-iszlam-allam" ><img id="9a96d5fd791540ee8a73e15262746418" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/dbc718a141183d2aed93390a8f1b5383/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/dbc718a141183d2aed93390a8f1b5383/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/dbc718a141183d2aed93390a8f1b5383/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Az al-Kaida több pénzt kap, mint az Iszlám Állam"></a>				<figcaption>					<a href="/article-az-al-kaida-tobb-penzt-kap-mint-az-iszlam-allam"><h2><span><strong>Az al-Kaida több pénzt kap, mint az Iszlám Állam</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Az al-Kaida terrorhálózat már több pénzt kap, mint az Iszlám Állam nevű terrorszervezet - számolt be újságíróknak Washingtonban csütörtökön Dmitrij Feoktyisztov, az orosz külügyminisztérium új kihívásokkal és fenyegetésekkel foglalkozó ügyosztálya igazgatójának helyettese.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-a-jobbik-bezarja-az-intezetet" ><img id="481da477a9d6901ce6924320e35cc790" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/6cd39c92e623f590ff049e3f7f005d98/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/6cd39c92e623f590ff049e3f7f005d98/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/6cd39c92e623f590ff049e3f7f005d98/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="A Jobbik bezárja az intézetét"></a>				<figcaption>					<a href="/article-a-jobbik-bezarja-az-intezetet"><h2><span><strong>A Jobbik bezárja az intézetét</strong></span></h2></a>					<p><a href="/cth-ketharmad" class="btn-link color1">kétharmad</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A Jobbik bezárja a párt elemzőközpontjaként működő Iránytű Intézetet.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-a-magyar-gazdasagi-novekedes-magasabb-mint-az-eurozonan-beluli" ><img id="a332811665007b2bc859ef33446d20d2" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="A magyar gazdasági növekedés magasabb, mint az eurózónán belüli"></a>				<figcaption>					<a href="/article-a-magyar-gazdasagi-novekedes-magasabb-mint-az-eurozonan-beluli"><h2><span><strong>A magyar gazdasági növekedés magasabb, mint az eurózónán belüli</strong></span></h2></a>					<p><a href="/cth-ketharmad" class="btn-link color1">kétharmad</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A magyar gazdaság helyzetéről Pesuth Tamás, a Budapesti Corvinus Egyetem nemzetközi kapcsolatok igazgatója beszélt.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-most-dol-el-a-mexikoi-migranskaravan-sorsa"><h2>Most dől el a mexikói migránskaraván sorsa</h2></a>								<p>Az amerikai hatóságok arról számoltak be, hogy a Közép-Amerikából elindult migránsok közül csak 28 ember menedékjogi eljárása kezdődött meg, további 100 bevándorló vár arra, hogy kérelmüket elfogadják.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-brutalis-modszerrel-vegezhettek-ki-egy-megserult-lovat"><h2>Brutális módszerrel végezhettek ki egy megsérült lovat</h2></a>
																								<p>Minden túlzás nélkül egy horrorvideó kering a neten arról, hogy miként végeztek ki illegálisan egy Nemzeti Vágtán megsérült lovat.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color4">
											<div class="text-wrap">
												<a href="/article-erdeklodes-hianyaban-elmaradt-a-tavasz"><h2 style="margin-bottom:0;">A tavasz érdeklődés hiányában elmaradt</h2></a>
																																			</div>
										</article>
										<article class="text-box color9">
											<div class="text-wrap">
												<a href="/article-literenkent-harom-forinttal-dragult-az-autozas-"><h2>Literenként három forinttal drágult az autózás</h2></a>
																								<p>A MOL ennyivel emelte meg a benzin nagykereskedelmi árát. A dízelesek se járnak jól, hiszen annak az üzemanyagnak bruttó négy forinttal nőtt az ára.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-erdos-norbert-ismet-sikerrel-vedte-meg-a-magyar-erdekeket-az-ep-ben"><h2 style="margin-bottom:0;">Erdős Norbert ismét sikerrel védte meg a magyar érdekeket az EP-ben</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
																<figure class="figure color6">
											<a href="/article-ferenc-papa-helyett-egy-muszlim-allt-ki-europa-kereszteny-civilizacioja-mellett" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-01/305e24ddbcdaf19d0d7479351ec79d93/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-01/305e24ddbcdaf19d0d7479351ec79d93/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-01/305e24ddbcdaf19d0d7479351ec79d93/web360x230.jpg" alt="Ferenc pápa helyett egy muszlim állt ki Európa keresztény civilizációja mellett"></a>
											<figcaption>
												<a href="/article-ferenc-papa-helyett-egy-muszlim-allt-ki-europa-kereszteny-civilizacioja-mellett"><h2><span><strong>Ferenc pápa helyett egy muszlim állt ki Európa keresztény civilizációja mellett</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<figure class="figure color13">
											<a href="/article-jotekonysagi-seta-a-fogyatekossaggal-elokert-a-v4-orszagokkal-osszefogasban" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/3b244a9a37e6761361d549ccecf99a88/web360.jpeg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/3b244a9a37e6761361d549ccecf99a88/web360.jpeg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/3b244a9a37e6761361d549ccecf99a88/web360x230.jpeg" alt="Jótékonysági séta a fogyatékossággal élőkért, a V4-es országokkal összefogásban"></a>
											<figcaption>
												<a href="/article-jotekonysagi-seta-a-fogyatekossaggal-elokert-a-v4-orszagokkal-osszefogasban"><h2><span><strong>Jótékonysági séta a fogyatékossággal élőkért, a V4-es országokkal összefogásban</strong></span></h2></a>
												<a href="/cth-bulvar"><p><span class="badge" >bulvár</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-don-t-cry-for-me-sargentini" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/7ce8f2b5e4f20e9224607c0f75793ec6/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/7ce8f2b5e4f20e9224607c0f75793ec6/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-04/7ce8f2b5e4f20e9224607c0f75793ec6/web360x230.jpg" alt="Don&#39;t cry for me, Sargentini"></a>
											<figcaption>
												<a href="/article-don-t-cry-for-me-sargentini"><h2><span><strong>Don&#39;t cry for me, Sargentini</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-ismet-megdolt-a-valasztasi-csalas-mitosza-a-fideszt-erte-a-legnagyobb-serelem-a-szavazatok-osszesitese-soran"><h2>Ismét megdőlt a választási csalás mítosza: a Fideszt érte a legnagyobb sérelem a szavazatok összesítése során</h2></a>
																																				<a href="/cth-ketharmad"><p><span>kétharmad</span></p></a>
																							</div>
										</article>
										<figure class="figure color8">
											<a href="/article-a-kedvenc-fovarosi-zold-feher-csapatom-meccsen-jartam" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" alt="A kedvenc fővárosi zöld-fehér csapatom meccsén jártam"></a>
											<figcaption>
												<a href="/article-a-kedvenc-fovarosi-zold-feher-csapatom-meccsen-jartam"><h2><span><strong>A kedvenc fővárosi zöld-fehér csapatom meccsén jártam</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<figure class="figure color1">
											<a href="/article-igy-torolte-fel-morvai-krisztina-a-padlot-junckerrel" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/f7ad0e4e52494a3a4829ab8ac1602637/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/f7ad0e4e52494a3a4829ab8ac1602637/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/f7ad0e4e52494a3a4829ab8ac1602637/web360x230.jpg" alt="Így törölte fel Morvai Krisztina a padlót Junckerrel"></a>
											<figcaption>
												<a href="/article-igy-torolte-fel-morvai-krisztina-a-padlot-junckerrel"><h2><span><strong>Így törölte fel Morvai Krisztina a padlót Junckerrel</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-szemettel-arasztottak-el-a-bodrog-folyot-az-ukranok" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-01/710f30ee3135970170ed7202224080a6/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-01/710f30ee3135970170ed7202224080a6/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-01/710f30ee3135970170ed7202224080a6/web360x230.jpg" alt="Szeméttel árasztották el a Bodrog folyót az ukránok"></a>
											<figcaption>
												<a href="/article-szemettel-arasztottak-el-a-bodrog-folyot-az-ukranok"><h2><span><strong>Szeméttel árasztották el a Bodrog folyót az ukránok</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<figure class="figure color6">
											<a href="/article-juncker-hadat-uzent-a-nemzetallamoknak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-13/5456f1ac691e8f8694d2508ab5aeae73/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-13/5456f1ac691e8f8694d2508ab5aeae73/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-13/5456f1ac691e8f8694d2508ab5aeae73/web360x230.jpg" alt="Juncker hadat üzent a nemzetállamoknak"></a>
											<figcaption>
												<a href="/article-juncker-hadat-uzent-a-nemzetallamoknak"><h2><span><strong>Juncker hadat üzent a nemzetállamoknak</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-a-kereszt-kihelyezese-ellenreakcio-az-iszlam-ternyeresere" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-02/6d158001019d56ad4daf111d25df0588/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-02/6d158001019d56ad4daf111d25df0588/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-02/6d158001019d56ad4daf111d25df0588/web360x230.jpg" alt="A kereszt kihelyezése ellenreakció az iszlám térnyerésére"></a>
											<figcaption>
												<a href="/article-a-kereszt-kihelyezese-ellenreakcio-az-iszlam-ternyeresere"><h2><span><strong>A kereszt kihelyezése ellenreakció az iszlám térnyerésére</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color13">
											<a href="/article-megallapodni-a-nokkel-video" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360x230.jpg" alt="Megállapodni a nőkkel | VIDEÓ"></a>
											<figcaption>
												<a href="/article-megallapodni-a-nokkel-video"><h2><span><strong>Megállapodni a nőkkel | VIDEÓ</strong></span></h2></a>
												<a href="/cth-bulvar"><p><span class="badge" >bulvár</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-az-europai-bizottsag-mindenkeppen-meg-akarja-buntetni-magyarorszagot" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-27/c4d5942e3d108104e69f2d934f91c8d3/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-27/c4d5942e3d108104e69f2d934f91c8d3/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-27/c4d5942e3d108104e69f2d934f91c8d3/web360x230.jpg" alt="Az Európai Bizottság mindenképpen meg akarja büntetni Magyarországot"></a>
											<figcaption>
												<a href="/article-az-europai-bizottsag-mindenkeppen-meg-akarja-buntetni-magyarorszagot"><h2><span><strong>Az Európai Bizottság mindenképpen meg akarja büntetni Magyarországot</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-level-a-nyugati-donteshozokhoz" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-01/d43927469c0fbc9765faec9cfbe1f4ea/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-01/d43927469c0fbc9765faec9cfbe1f4ea/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-01/d43927469c0fbc9765faec9cfbe1f4ea/web360x230.jpg" alt="Levél a nyugati döntéshozókhoz"></a>
											<figcaption>
												<a href="/article-level-a-nyugati-donteshozokhoz"><h2><span><strong>Levél a nyugati döntéshozókhoz</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-az-osztrak-alkancellar-nekiment-sorosnak"><h2>Az osztrák alkancellár nekiment Sorosnak</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color4">
											<a href="/article-soros-gyorgy-fia-mar-nyiltan-orbant-tamadja" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-26/134b336857aa994e90ed12e5f00b7b1c/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-26/134b336857aa994e90ed12e5f00b7b1c/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-26/134b336857aa994e90ed12e5f00b7b1c/web360x230.jpg" alt="Soros György fia már nyíltan Orbánt támadja"></a>
											<figcaption>
												<a href="/article-soros-gyorgy-fia-mar-nyiltan-orbant-tamadja"><h2><span><strong>Soros György fia már nyíltan Orbánt támadja</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-szijjarto-koncepcios-eljarast-folyik-magyarorszaggal-szemben" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-26/75a96c6f14594f27bf87e38d14bdb972/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-26/75a96c6f14594f27bf87e38d14bdb972/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-26/75a96c6f14594f27bf87e38d14bdb972/web360x230.jpg" alt="Szijjártó: Koncepciós eljárást folyik Magyarországgal szemben"></a>
											<figcaption>
												<a href="/article-szijjarto-koncepcios-eljarast-folyik-magyarorszaggal-szemben"><h2><span><strong>Szijjártó: Koncepciós eljárást folyik Magyarországgal szemben</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>				
</div></main>		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-ketharmad">kétharmad</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color11"><a href="cth-889">889</a></li>
												<li class="color13"><a href="cth-bulvar">bulvár</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2018 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>