<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Itt az új kormánynévsor - 888.hu</title><meta name="description" content="A Figyelő információi szerint szinte végleges a negyedik Orbán-kormány minisztereinek névsora. Vannak nagy távozók és teljesen új nevek is ..." /><meta property="og:title" content="Itt az új kormánynévsor" /><meta property="og:url" content="https://888.hu/article-itt-az-uj-kormanynevsor" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-09/0b16a0556f6d6ea48d2d2ad1712601b8/web760.jpg" /><meta property="og:description" content="A Figyelő információi szerint szinte végleges a negyedik Orbán-kormány minisztereinek névsora. Vannak nagy távozók és teljesen új nevek is ..." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Itt az új kormánynévsor"><meta name="twitter:card" content="A Figyelő információi szerint szinte végleges a negyedik Orbán-kormány minisztereinek névsora. Vannak nagy távozók és teljesen új nevek is ..."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="A Figyelő információi szerint szinte végleges a negyedik Orbán-kormány minisztereinek névsora. Vannak nagy távozók és teljesen új nevek is ..."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-09/0b16a0556f6d6ea48d2d2ad1712601b8/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script type="text/javascript">/* <![CDATA[ */
var google_conversion_id = 813760479;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div></noscript><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=CSG7hMzr5N" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div style="max-width:1200px;margin-left:auto;margin-right:auto;"><div style="position:relative;"><div class="container" style="text-align:center;position:absolute;left:-130px;" ><div class="AdW" ><div id="zone4389878" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;position:absolute;right:-130px;" ><div class="AdW" ><div id="zone4389875" class="goAdverticum"></div><div style="clear:both;"></div></div></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zonexxx" class="goAdverticum" style="margin-bottom:0;" ></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>vélemény</span></span></a></li>
																	<li><a onclick="window.location='/cth-ketharmad';" href="#tab18"><span>kétharmad<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li>
																	<li><a onclick="window.location='/cth-egy-soros-egy-forditott';" href="#tab42"><span>egy soros, egy fordított<span>ilyen, amikor a vélemények ütköznek</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-889';" href="#tab43"><span>889<span>licitálj rá a 888-ra!</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-v-nyolcas';" href="#tab30"><span>V-nyolcas<span>autó-motor</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-lehet-e-magyarorszag-a-munkaerohiany-nyertese"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-24/6adf4d1a0b707c2b4a374e026e0e2574/web360x230.jpg" height="93" width="185" alt="Lehet-e Magyarország a munkaerőhiány nyertese?"></a>
																													</div>
														<div class="text">
																														<a href="/article-lehet-e-magyarorszag-a-munkaerohiany-nyertese"><h3>Lehet-e Magyarország a munkaerőhiány nyertese?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-level-a-szombati-tuntetokhoz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/b55621ab6ac84de27de99b4311c254d8/web360x230.jpg" height="93" width="185" alt="Levél a szombati tüntetőkhöz"></a>
																													</div>
														<div class="text">
																														<a href="/article-level-a-szombati-tuntetokhoz"><h3>Levél a szombati tüntetőkhöz</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-beszeljunk-a-gyuloletpropagandarol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-08/7397d018608cc00341fb8c3aaeb11f84/web360x230.jpg" height="93" width="185" alt="Beszéljünk a &#34;gyűlöletpropagandáról&#34;!"></a>
																													</div>
														<div class="text">
																														<a href="/article-beszeljunk-a-gyuloletpropagandarol"><h3>Beszéljünk a &#34;gyűlöletpropagandáról&#34;!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szombaton-ujabb-ellenzekvalto-tuntetes-lesz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-20/54f63bbf6b817cd6ed2514fbf8687ef0/web360x230.png" height="93" width="185" alt="Szombaton újabb ellenzékváltó tüntetés lesz"></a>
																													</div>
														<div class="text">
																														<a href="/article-szombaton-ujabb-ellenzekvalto-tuntetes-lesz"><h3>Szombaton újabb ellenzékváltó tüntetés lesz</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mama-mama-igy-fojtogatta-rajongojat-a-kommunista-szinesz-meztelenul"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-19/28e7522fde70cb08d7c32a4d3b2d7ef4/web360x230.jpg" height="93" width="185" alt="Mama, mama! Így fojtogatta rajongóját a kommunista színész, meztelenül"></a>
																													</div>
														<div class="text">
																														<a href="/article-mama-mama-igy-fojtogatta-rajongojat-a-kommunista-szinesz-meztelenul"><h3>Mama, mama! Így fojtogatta rajongóját a kommunista színész, meztelenül</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-magyarorszag-hamarosan-felepit-egy-korhazat-sziriaban-hogy-ezzel-is-segitse-a-valodi-menekultek-mielobbi-hazatereset"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-09/822f4962e5818372498307ae5b2a1c6e/web360x230.jpg" height="93" width="185" alt="Magyarország hamarosan felépít egy kórházat Szíriában, hogy ezzel is segítse a valódi menekültek mielőbbi hazatérését"></a>
																													</div>
														<div class="text">
																														<a href="/article-magyarorszag-hamarosan-felepit-egy-korhazat-sziriaban-hogy-ezzel-is-segitse-a-valodi-menekultek-mielobbi-hazatereset"><h3>Magyarország hamarosan felépít egy kórházat Szíriában, hogy ezzel is segítse a valódi menekültek mielőbbi hazatérését</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-itt-az-uj-kormanynevsor"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-09/0b16a0556f6d6ea48d2d2ad1712601b8/web360x230.jpg" height="93" width="185" alt="Itt az új kormánynévsor"></a>
																													</div>
														<div class="text">
																														<a href="/article-itt-az-uj-kormanynevsor"><h3>Itt az új kormánynévsor</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kover-laszlo-marad-tovabbra-is-az-orszaggyules-elnoke"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/09deec6049aad3f2f2ed52292c99d5eb/web360x230.jpg" height="93" width="185" alt="Kövér László marad továbbra is az országgyűlés elnöke"></a>
																													</div>
														<div class="text">
																														<a href="/article-kover-laszlo-marad-tovabbra-is-az-orszaggyules-elnoke"><h3>Kövér László marad továbbra is az országgyűlés elnöke</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-olyan-levelet-kapott-orban-izrael-miniszterelnoketol-hogy-heller-agnes-is-beleborzong"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/b5ed6885022e7836f5936b2244a0c872/web360x230.jpg" height="93" width="185" alt="Olyan levelet kapott Orbán Izrael miniszterelnökétől, hogy Heller Ágnes is beleborzong"></a>
																													</div>
														<div class="text">
																														<a href="/article-olyan-levelet-kapott-orban-izrael-miniszterelnoketol-hogy-heller-agnes-is-beleborzong"><h3>Olyan levelet kapott Orbán Izrael miniszterelnökétől, hogy Heller Ágnes is beleborzong</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-az-europai-parlament-libe-bizottsaganak-a-jelentese-egy-hazugsagokra-epulo-koncepcios-eljaras-dokumentuma"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-27/1b05a5902c709ff7a38bbe8828741d2a/web360x230.jpg" height="93" width="185" alt="Szijjártó: az Európai Parlament LIBE-bizottságának a jelentése egy hazugságokra épülő koncepciós eljárás dokumentuma"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-az-europai-parlament-libe-bizottsaganak-a-jelentese-egy-hazugsagokra-epulo-koncepcios-eljaras-dokumentuma"><h3>Szijjártó: az Európai Parlament LIBE-bizottságának a jelentése egy hazugságokra épülő koncepciós eljárás dokumentuma</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-muszlimok-fogjak-definialni-a-brit-parlamentnek-az-iszlamofobiat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-24/7e1a057f8e89ff051cd6f1d2f7f29e65/web360x230.jpg" height="93" width="185" alt="Muszlimok fogják definiálni a brit parlamentnek az iszlamofóbiát"></a>
																													</div>
														<div class="text">
																														<a href="/article-muszlimok-fogjak-definialni-a-brit-parlamentnek-az-iszlamofobiat"><h3>Muszlimok fogják definiálni a brit parlamentnek az iszlamofóbiát</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megint-egymasnak-esett-szerbia-es-horvatorszag"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/402273ec3029bdb63b01fab7518f6d9e/web360x230.png" height="93" width="185" alt="Megint egymásnak esett Szerbia és Horvátország"></a>
																													</div>
														<div class="text">
																														<a href="/article-megint-egymasnak-esett-szerbia-es-horvatorszag"><h3>Megint egymásnak esett Szerbia és Horvátország</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-olyan-meretu-a-migracios-hullam-hogy-csak-tavaly-tobben-akartak-bejutni-romaniaba-mint-az-elozo-evtizedben-osszesen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-28/dfaad2a0eb05e79297016766f652596e/web360x230.jpg" height="93" width="185" alt="Olyan méretű a migrációs hullám, hogy csak tavaly többen akartak bejutni Romániába, mint az előző évtizedben összesen"></a>
																													</div>
														<div class="text">
																														<a href="/article-olyan-meretu-a-migracios-hullam-hogy-csak-tavaly-tobben-akartak-bejutni-romaniaba-mint-az-elozo-evtizedben-osszesen"><h3>Olyan méretű a migrációs hullám, hogy csak tavaly többen akartak bejutni Romániába, mint az előző évtizedben összesen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-embercsempesz-soros-szervezet-nem-kaphatja-vissza-a-hajojat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/81834d1e975a88bf9d17ee9581e78907/web360x230.jpg" height="93" width="185" alt="Az embercsempész Soros-szervezet nem kaphatja vissza a hajóját"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-embercsempesz-soros-szervezet-nem-kaphatja-vissza-a-hajojat"><h3>Az embercsempész Soros-szervezet nem kaphatja vissza a hajóját</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-csigalassusaggal-haladnak-a-kitoloncolasok-nemetorszagban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-23/84729ad69dcefbb33955a29dfa1c05ac/web360x230.jpg" height="93" width="185" alt="Csigalassúsággal haladnak a kitoloncolások Németországban"></a>
																													</div>
														<div class="text">
																														<a href="/article-csigalassusaggal-haladnak-a-kitoloncolasok-nemetorszagban"><h3>Csigalassúsággal haladnak a kitoloncolások Németországban</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-07/794c7fe491613bf8795acdcc2aa7712e/web360x230.png" height="93" width="185" alt="Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><h3>Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-morvai-krisztina-gyurcsany-es-bandaja-a-jobbik-hatan-akar-visszakerulni-a-hatalomba"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/940e6bd457d165cee6b2c4dcded23a61/web360x230.jpg" height="93" width="185" alt="Morvai Krisztina: &#34;Gyurcsány és bandája a Jobbik hátán akar visszakerülni a hatalomba&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-morvai-krisztina-gyurcsany-es-bandaja-a-jobbik-hatan-akar-visszakerulni-a-hatalomba"><h3>Morvai Krisztina: &#34;Gyurcsány és bandája a Jobbik hátán akar visszakerülni a hatalomba&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kover-laszlo-a-jobboldal-a-normalitas-vilaga-a-baloldal-meg-az-aberracioe"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-14/d29793501c9dc61d6fd1a6a359c166eb/web360x230.jpg" height="93" width="185" alt="Kövér László: &#34;A jobboldal a normalitás világa, a baloldal meg az aberrációé&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-kover-laszlo-a-jobboldal-a-normalitas-vilaga-a-baloldal-meg-az-aberracioe"><h3>Kövér László: &#34;A jobboldal a normalitás világa, a baloldal meg az aberrációé&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-renyi-vamos-ferenc-joisten-meghosszabbitott-kezei-vagyunk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-16/30321519242236500041295b5d0e23d7/web360x230.jpg" height="93" width="185" alt="Rényi-Vámos Ferenc: &#34;Jóisten meghosszabbított kezei vagyunk&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-renyi-vamos-ferenc-joisten-meghosszabbitott-kezei-vagyunk"><h3>Rényi-Vámos Ferenc: &#34;Jóisten meghosszabbított kezei vagyunk&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vaclav-klaus-europanak-szuksege-van-orban-viktorra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-22/ac59f5ad76fa93c3f6ef6d5e08f47a6b/web360x230.jpg" height="93" width="185" alt="Václav Klaus: &#34;Európának szüksége van Orbán Viktorra&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-vaclav-klaus-europanak-szuksege-van-orban-viktorra"><h3>Václav Klaus: &#34;Európának szüksége van Orbán Viktorra&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-nemeth-szilard-az-mszp-torvenyt-sertve-biztatott-az-egyutt-jeloltjere-a-szavazokorben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-27/ebfd3af5e69f1bce87303cc79731c9f8/web360x230.jpg" height="93" width="185" alt="Németh Szilárd: Az MSZP törvényt sértve biztatott az Együtt jelöltjére a szavazókörben"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemeth-szilard-az-mszp-torvenyt-sertve-biztatott-az-egyutt-jeloltjere-a-szavazokorben"><h3>Németh Szilárd: Az MSZP törvényt sértve biztatott az Együtt jelöltjére a szavazókörben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tuzson-bence-menjen-el-mindenki-szavazni-hogy-ne-a-bevandorlokra-kelljen-a-helyben-elok-helyett-a-penzt-kolteni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-23/587b60bb0b84ead8fee8ba608b8acf0d/web360x230.jpg" height="93" width="185" alt="Tuzson Bence: Menjen el mindenki szavazni, hogy ne a bevándorlókra kelljen a helyben élők helyett a pénzt költeni"></a>
																													</div>
														<div class="text">
																														<a href="/article-tuzson-bence-menjen-el-mindenki-szavazni-hogy-ne-a-bevandorlokra-kelljen-a-helyben-elok-helyett-a-penzt-kolteni"><h3>Tuzson Bence: Menjen el mindenki szavazni, hogy ne a bevándorlókra kelljen a helyben élők helyett a pénzt költeni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hollik-istvan-mutassuk-meg-az-ellenzeknek-hogy-mi-vagyunk-tobben-szavazzunk-a-fideszre"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-09/6fc4107d6c108315d05e3edc09851404/web360x230.png" height="93" width="185" alt="Hollik István: Mutassuk meg az ellenzéknek, hogy mi vagyunk többen. Szavazzunk a Fideszre!"></a>
																													</div>
														<div class="text">
																														<a href="/article-hollik-istvan-mutassuk-meg-az-ellenzeknek-hogy-mi-vagyunk-tobben-szavazzunk-a-fideszre"><h3>Hollik István: Mutassuk meg az ellenzéknek, hogy mi vagyunk többen. Szavazzunk a Fideszre!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-balazs-az-ellenzek-visszabontana-a-hatarvedelmet-es-megnyitna-a-befogadoallomasokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/c793ebcd43e459b9e7d8ae23023db012/web360x230.png" height="93" width="185" alt="Orbán Balázs: Az ellenzék visszabontaná a határvédelmet és megnyitná a befogadóállomásokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-balazs-az-ellenzek-visszabontana-a-hatarvedelmet-es-megnyitna-a-befogadoallomasokat"><h3>Orbán Balázs: Az ellenzék visszabontaná a határvédelmet és megnyitná a befogadóállomásokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fenyvesi-zoltan-aprilis-8-an-ket-ero-feszul-egymasnak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-04/40643e0693f6fe4dd3652b2f891348b7/web360x230.jpg" height="93" width="185" alt="Fenyvesi Zoltán: &#34;Április 8-án két erő feszül egymásnak&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-fenyvesi-zoltan-aprilis-8-an-ket-ero-feszul-egymasnak"><h3>Fenyvesi Zoltán: &#34;Április 8-án két erő feszül egymásnak&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-lmp-azaz-lehet-mas-a-pofon"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/66f5879c7b34987ca6a60cfa3f235e6f/web360x230.png" height="93" width="185" alt="LMP, azaz Lehet Más a Pofon"></a>
																													</div>
														<div class="text">
																														<a href="/article-lmp-azaz-lehet-mas-a-pofon"><h3>LMP, azaz Lehet Más a Pofon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-jott-be-a-bekalkulalt-felelem"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-31/5b1bca03b31f747cc427fdc7a2fc4d67/web360x230.png" height="93" width="185" alt="Nem jött be a bekalkulált félelem"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-jott-be-a-bekalkulalt-felelem"><h3>Nem jött be a bekalkulált félelem</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hoppa-nagymertekben-csokken-a-kivandorlok-szama"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-18/92b6a35d7b3fc07c7f336d12dc57d81c/web360x230.jpg" height="93" width="185" alt="Hoppá: nagymértékben csökken a kivándorlók száma"></a>
																													</div>
														<div class="text">
																														<a href="/article-hoppa-nagymertekben-csokken-a-kivandorlok-szama"><h3>Hoppá: nagymértékben csökken a kivándorlók száma</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-lmp-egyeztetne-azokkal-a-partokkal-amelyek-elkuldtek-oket-a-fenebe"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-01/5ef87809ebd5a12fae94fb951a2d275f/web360x230.png" height="93" width="185" alt="Az LMP egyeztetne azokkal a pártokkal, amelyek elküldték őket a fenébe"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-lmp-egyeztetne-azokkal-a-partokkal-amelyek-elkuldtek-oket-a-fenebe"><h3>Az LMP egyeztetne azokkal a pártokkal, amelyek elküldték őket a fenébe</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-momentum-mindenkit-hulyenek-nez"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-24/38e544505f1a3740ced0d24ce597ffc4/web360x230.png" height="93" width="185" alt="A Momentum mindenkit hülyének néz"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-momentum-mindenkit-hulyenek-nez"><h3>A Momentum mindenkit hülyének néz</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-kozmuszolgaltatok-derbijen-jartam"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="A közműszolgáltatók derbijén jártam"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-kozmuszolgaltatok-derbijen-jartam"><h3>A közműszolgáltatók derbijén jártam</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-oriasi-euroliga-dontoben-a-sopron"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-20/4a6f9f4056eb046a701d61eef3a1ec28/web360x230.jpg" height="93" width="185" alt="Óriási: Euroliga-döntőben a Sopron!"></a>
																													</div>
														<div class="text">
																														<a href="/article-oriasi-euroliga-dontoben-a-sopron"><h3>Óriási: Euroliga-döntőben a Sopron!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-csapat-akinek-talan-az-egiek-segitenek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="A csapat, akinek talán az égiek segítenek"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-csapat-akinek-talan-az-egiek-segitenek"><h3>A csapat, akinek talán az égiek segítenek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-csillaghegyi-csodacsapat-nyomaban-jartam"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="A csillaghegyi csodacsapat nyomában jártam"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-csillaghegyi-csodacsapat-nyomaban-jartam"><h3>A csillaghegyi csodacsapat nyomában jártam</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-kemeny-csajok-napja-volt-a-husvet-vasarnap"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-01/1f524af4e565a312c829bf0245da52ea/web360x230.jpg" height="93" width="185" alt="A kemény csajok napja volt a húsvétvasárnap"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-kemeny-csajok-napja-volt-a-husvet-vasarnap"><h3>A kemény csajok napja volt a húsvétvasárnap</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-fidesznek-2-3-ot-szerzo-gyurcsany-most-eppen-valasztasi-csalast-emleget"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-01/e201959c29c27426b0113e547fa86fe7/web360x230.png" height="93" width="185" alt="A Fidesznek 2/3-ot szerző Gyurcsány most éppen választási csalást emleget"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-fidesznek-2-3-ot-szerzo-gyurcsany-most-eppen-valasztasi-csalast-emleget"><h3>A Fidesznek 2/3-ot szerző Gyurcsány most éppen választási csalást emleget</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ti-ertitek-simicska-feministajat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-06/d60fc2c1b87590de70758b1b7f70c317/web360x230.jpg" height="93" width="185" alt="Ti értitek Simicska feministáját?"></a>
																													</div>
														<div class="text">
																														<a href="/article-ti-ertitek-simicska-feministajat"><h3>Ti értitek Simicska feministáját?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article--igazi-kommunistakent-sivalkodik-marcius-15-en-szanyi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-30/a06e1ced9de6c3c2466f5e5ed0521e19/web360x230.jpg" height="93" width="185" alt="Igazi kommunistaként sivalkodik március 15-én Szanyi"></a>
																													</div>
														<div class="text">
																														<a href="/article--igazi-kommunistakent-sivalkodik-marcius-15-en-szanyi"><h3>Igazi kommunistaként sivalkodik március 15-én Szanyi</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-most-nagyon-betett-a-soros-fele-amnestynek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-15/87bcc1586019e9b40278a2fd55cb495d/web360x230.jpg" height="93" width="185" alt="Ez most nagyon betett a Soros-féle Amnestynek"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-most-nagyon-betett-a-soros-fele-amnestynek"><h3>Ez most nagyon betett a Soros-féle Amnestynek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nacizmust-kialtott-a-dk-a-munka-csalad-haza-harmasa-miatt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-01/e201959c29c27426b0113e547fa86fe7/web360x230.png" height="93" width="185" alt="Nácizmust kiáltott a DK a &#34;munka, család, haza&#34; hármasa miatt"></a>
																													</div>
														<div class="text">
																														<a href="/article-nacizmust-kialtott-a-dk-a-munka-csalad-haza-harmasa-miatt"><h3>Nácizmust kiáltott a DK a &#34;munka, család, haza&#34; hármasa miatt</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab42">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-06/f1cfdf51a75982d7ddfa30b33f1f4add/web360x230.png" height="93" width="185" alt="Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><h3>Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-410"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/68b7838f63100ce449bb141039c0006d/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-410"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-409"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-17/57fa864b8afcbdccaa988703da356729/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-409"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-408"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-13/81104fd3ae3683c1bd0eef86719eefe5/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-408"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-407"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-12/9f438c35294ffa08bb02bf2ed0c64aa6/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-407"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-406"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-09/81676b498d7c5d261bf8bcecdaea8f0c/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-406"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-megkostoltuk-a-csiki-afonyas-soret"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-20/9e9634a6e17243f589ee3cb1cc25c7ed/web360x230.jpg" height="93" width="185" alt="Megkóstoltuk a Csíki áfonyás sörét"></a>
																													</div>
														<div class="text">
																														<a href="/article-megkostoltuk-a-csiki-afonyas-soret"><h3>Megkóstoltuk a Csíki áfonyás sörét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kutyak-szigete-vegre-egy-mese-amit-mindenkinek-ajanlunk-kiveve-a-gyerekeknek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-17/6d91cbb0e3ae9e81f66a341817b2eeb2/web360x230.jpg" height="93" width="185" alt="Kutyák szigete: végre egy mese, amit mindenkinek ajánlunk - kivéve a gyerekeknek"></a>
																													</div>
														<div class="text">
																														<a href="/article-kutyak-szigete-vegre-egy-mese-amit-mindenkinek-ajanlunk-kiveve-a-gyerekeknek"><h3>Kutyák szigete: végre egy mese, amit mindenkinek ajánlunk - kivéve a gyerekeknek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-koborlas-az-eltuno-magyarsag-nyomaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-16/ee1e7a58ff69e225cefe63b85a911ce0/web360x230.jpg" height="93" width="185" alt="Kóborlás az eltűnő magyarság nyomában"></a>
																													</div>
														<div class="text">
																														<a href="/article-koborlas-az-eltuno-magyarsag-nyomaban"><h3>Kóborlás az eltűnő magyarság nyomában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hetfon-a-holokauszt-magyarorszagi-aldozataira-emlekezunk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-16/35e0f7e777dc5d353048ef66ccd1ed89/web360x230.jpg" height="93" width="185" alt="Hétfőn a holokauszt magyarországi áldozataira emlékezünk"></a>
																													</div>
														<div class="text">
																														<a href="/article-hetfon-a-holokauszt-magyarorszagi-aldozataira-emlekezunk"><h3>Hétfőn a holokauszt magyarországi áldozataira emlékezünk</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-valami-ismeretlen-fele-elebe-sodrodunk-vagy-torekszunk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-11/f73f279ad67104cc94956b2e8da7ebc3/web360x230.png" height="93" width="185" alt="&#34;Valami ismeretlen felé, elébe- sodródunk vagy törekszünk?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-valami-ismeretlen-fele-elebe-sodrodunk-vagy-torekszunk"><h3>&#34;Valami ismeretlen felé, elébe- sodródunk vagy törekszünk?&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-nyilvanossa-teszi-a-facebook-hogy-milyen-iranyelvek-alapjan-tilt-le-profilokat-es-posztokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-02/2ce46330c14952af28e90206b1164f00/web360x230.png" height="93" width="185" alt="Nyilvánossá teszi a Facebook, hogy milyen irányelvek alapján tilt le profilokat és posztokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyilvanossa-teszi-a-facebook-hogy-milyen-iranyelvek-alapjan-tilt-le-profilokat-es-posztokat"><h3>Nyilvánossá teszi a Facebook, hogy milyen irányelvek alapján tilt le profilokat és posztokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-allah-a-whatsappon-keresztul-is-uzen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-17/1b3d80ac999e141779f5d8b211bb7892/web360x230.jpg" height="93" width="185" alt="Allah a WhatsAppon keresztül is üzen?"></a>
																													</div>
														<div class="text">
																														<a href="/article-allah-a-whatsappon-keresztul-is-uzen"><h3>Allah a WhatsAppon keresztül is üzen?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tudosok-tiltakoznak-az-ellen-hogy-az-eu-jogokkal-ruhazza-fel-a-robotokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-10/f788ec3cd076529503785ef907c8a093/web360x230.jpg" height="93" width="185" alt="Tudósok tiltakoznak az ellen, hogy az EU jogokkal ruházza fel a robotokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-tudosok-tiltakoznak-az-ellen-hogy-az-eu-jogokkal-ruhazza-fel-a-robotokat"><h3>Tudósok tiltakoznak az ellen, hogy az EU jogokkal ruházza fel a robotokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-akadozott-a-facebook"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-13/e747316ad502cf06d33578c79267d64c/web360x230.jpg" height="93" width="185" alt="Akadozott a Facebook"></a>
																													</div>
														<div class="text">
																														<a href="/article-akadozott-a-facebook"><h3>Akadozott a Facebook</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-hasznaljak-fel-a-kozossegi-portalok-a-felhasznalok-adatait"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-06/e05b41097ebff30546aef355a8875256/web360x230.jpg" height="93" width="185" alt="Így használják fel a közösségi portálok a felhasználók adatait"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-hasznaljak-fel-a-kozossegi-portalok-a-felhasznalok-adatait"><h3>Így használják fel a közösségi portálok a felhasználók adatait</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab43">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nemzeti-egyuttmukodes-rendszereben-szocializalodtam-de-nem-bantam-meg"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A Nemzeti Együttműködés Rendszerében szocializálódtam, de nem bántam meg"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nemzeti-egyuttmukodes-rendszereben-szocializalodtam-de-nem-bantam-meg"><h3>A Nemzeti Együttműködés Rendszerében szocializálódtam, de nem bántam meg</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-most-kezdodik-az-igazi-harc"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Most kezdődik az igazi harc!"></a>
																													</div>
														<div class="text">
																														<a href="/article-most-kezdodik-az-igazi-harc"><h3>Most kezdődik az igazi harc!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-politikai-kisokos-ellenzekieknek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Politikai kisokos ellenzékieknek"></a>
																													</div>
														<div class="text">
																														<a href="/article-politikai-kisokos-ellenzekieknek"><h3>Politikai kisokos ellenzékieknek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fonyeremeny"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Főnyeremény"></a>
																													</div>
														<div class="text">
																														<a href="/article-fonyeremeny"><h3>Főnyeremény</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-19-eves-vagyok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="19 éves vagyok..."></a>
																													</div>
														<div class="text">
																														<a href="/article-19-eves-vagyok"><h3>19 éves vagyok...</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-amerikai-ferfimagazin-eltanacsolja-az-olvasokat-a-bibliatol-mert-azt-senki-sem-olvassa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-24/066c6236d7dd4186e9ae7aefafc03fb6/web360x230.png" height="93" width="185" alt="Egy amerikai férfimagazin eltanácsolja az olvasókat a Bibliától, mert azt &#34;senki sem olvassa&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-amerikai-ferfimagazin-eltanacsolja-az-olvasokat-a-bibliatol-mert-azt-senki-sem-olvassa"><h3>Egy amerikai férfimagazin eltanácsolja az olvasókat a Bibliától, mert azt &#34;senki sem olvassa&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-miert-hiszi-azt-a-kisebbseg-hogy-tobbseg-video"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360x230.jpg" height="93" width="185" alt="Miért hiszi azt a kisebbség, hogy többség? | VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-miert-hiszi-azt-a-kisebbseg-hogy-tobbseg-video"><h3>Miért hiszi azt a kisebbség, hogy többség? | VIDEÓ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezt-uzeni-cochita-wurst"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-09/26dd44b42b8ce4f9836ba246ee23ac24/web360x230.jpg" height="93" width="185" alt="Ezt üzeni Conchita Wurst"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezt-uzeni-cochita-wurst"><h3>Ezt üzeni Conchita Wurst</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-gyaszolo-ellenzekrol-video"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360x230.jpg" height="93" width="185" alt="A gyászoló ellenzékről | VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-gyaszolo-ellenzekrol-video"><h3>A gyászoló ellenzékről | VIDEÓ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ha-ferfi-vagy-rad-nem-vonatkozik-a-metoo"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-11/9c3a463c937a5500ea3b0eb3922a4154/web360x230.jpg" height="93" width="185" alt="Ha férfi vagy, rád nem vonatkozik a #MeToo"></a>
																													</div>
														<div class="text">
																														<a href="/article-ha-ferfi-vagy-rad-nem-vonatkozik-a-metoo"><h3>Ha férfi vagy, rád nem vonatkozik a #MeToo</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab30">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-az-autozas-jovoje"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-16/2473bcf9eb13c882a9303e8285db83c4/web360x230.png" height="93" width="185" alt="Ez az autózás jövője"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-az-autozas-jovoje"><h3>Ez az autózás jövője</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kar-hogy-karacsony-utan-derult-ki-elarverezik-hitler-kedvenc-autojat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-27/1d21b14510b6ac144e023a4bee4ebd78/web360x230.jpg" height="93" width="185" alt="Kár, hogy karácsony után derült ki: elárverezik Hitler kedvenc autóját"></a>
																													</div>
														<div class="text">
																														<a href="/article-kar-hogy-karacsony-utan-derult-ki-elarverezik-hitler-kedvenc-autojat"><h3>Kár, hogy karácsony után derült ki: elárverezik Hitler kedvenc autóját</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-immaron-teherautokat-motorkerekparokat-is-vezethetnek-majd-szaudi-nok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-22/8c59f63c1ee5fae0f8d809884201a6bc/web360x230.jpg" height="93" width="185" alt="Immáron teherautókat, motorkerékpárokat is vezethetnek majd szaúdi nők"></a>
																													</div>
														<div class="text">
																														<a href="/article-immaron-teherautokat-motorkerekparokat-is-vezethetnek-majd-szaudi-nok"><h3>Immáron teherautókat, motorkerékpárokat is vezethetnek majd szaúdi nők</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-iranban-terjeszkedik-az-ikarus"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-05/31581a252ae347c18d4e41d1c51869e2/web360x230.jpg" height="93" width="185" alt="Iránban terjeszkedik az Ikarus"></a>
																													</div>
														<div class="text">
																														<a href="/article-iranban-terjeszkedik-az-ikarus"><h3>Iránban terjeszkedik az Ikarus</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nemetorszag-nem-tamogatja-tovabb-a-tesla-model-s-vasarlasat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-01/66c079280bdf6e5f9ec0e68c84d0e2be/web360x230.jpg" height="93" width="185" alt="Németország nem támogatja tovább a Tesla Model S vásárlását"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemetorszag-nem-tamogatja-tovabb-a-tesla-model-s-vasarlasat"><h3>Németország nem támogatja tovább a Tesla Model S vásárlását</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-680"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-680"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-667"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-667"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-679"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-679"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-666"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-666"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-678"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-678"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
																
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-ketharmad" class="btn-link color1">kétharmad</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-itt-az-uj-kormanynevsor" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-itt-az-uj-kormanynevsor"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/oOh8B" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-kormany=d16431fcdf9f8eba7952933c3e588afe">kormány</a>, <a href="/tag-nevsor=6276f18b31d58749e435ccd846000b53">névsor</a>, <a href="/tag-orban-kormany=a59e5e5ea8c51a0c8e106e0e9e2254a9">orbán kormány</a></div></div><h1>Itt az új kormánynévsor</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/b82e14a713276ce05050cb0c649903cfi.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Oláh Gellért"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/olah-gellert" style="color:white;" >Oláh Gellért</a></p></div></div></div><p>2018. április 25. 17:15</p><div class="maincontent8" > <span class="high-lite">A Figyelő információi szerint szinte végleges a negyedik Orbán-kormány minisztereinek névsora. Vannak nagy távozók és teljesen új nevek is a hamarosan felálló negyedik Orbán-kormány miniszterei között. A Fidesz frakcióvezetője Kocsis Máté lesz.</span><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><p>A j&oacute;l &eacute;rtes&uuml;lt <a href="http://figyelo.hu/szoveg/v/itt-az-uj-kormany-teljes-nevsora/" target="_blank"><em>Figyel&#337;</em></a> szerint:</p> <ul class="list"><li>Guly&aacute;s Gergely kancell&aacute;riaminiszterk&eacute;nt folytatja politikai p&aacute;lyafut&aacute;s&aacute;t,</li> <li>Rog&aacute;n Antal pedig marad tov&aacute;bbra is kabinetminiszternek,</li> <li>Varga Mih&aacute;ly nemzetgazdas&aacute;gi miniszter,&nbsp;</li> <li>Pint&eacute;r S&aacute;ndor bel&uuml;gyminiszter,</li> <li>Szijj&aacute;rt&oacute; P&eacute;ter k&uuml;lgazdas&aacute;gi &eacute;s k&uuml;l&uuml;gyminiszter,</li> <li>illetve Tr&oacute;cs&aacute;nyi L&aacute;szl&oacute;&nbsp;igazs&aacute;g&uuml;gy-miniszter.</li> </ul><p>Simicsk&oacute; Istv&aacute;n viszont t&aacute;vozik poz&iacute;ci&oacute;j&aacute;b&oacute;l, hely&eacute;t v&aacute;rhat&oacute;an<strong> Benk&#337; Tibor&nbsp;vez&eacute;rezredes, honv&eacute;d vez&eacute;rkari f&#337;n&ouml;k</strong> veszi &aacute;t.</p> <div class="text-frame">Fels&#337;oktat&aacute;si &eacute;s innov&aacute;ci&oacute;s miniszterk&eacute;nt folytatja Palkovics L&aacute;szl&oacute; is.</div> <p>M&aacute;r biztos, hogy&nbsp;a 2016 &oacute;ta a posta&uuml;gy&eacute;rt &eacute;s a nemzeti p&eacute;nz&uuml;gyi szolg&aacute;ltat&aacute;s&eacute;rt felel&#337;s korm&aacute;nybiztosk&eacute;nt dolgoz&oacute; <strong>B&aacute;rtfai-Mager Andrea lesz a fejleszt&eacute;si miniszter</strong>.&nbsp;</p> <p><strong>F&ouml;ldm&#369;vel&eacute;s&uuml;gyi miniszternek Nagy Istv&aacute;nt&nbsp;k&eacute;rte fel Orb&aacute;n Viktor.</strong></p> <div class="text-frame">K&aacute;sler Mikl&oacute;s Sz&eacute;chenyi-d&iacute;jas&nbsp;magyar onkol&oacute;gus, egyetemi tan&aacute;r, az Orsz&aacute;gos Onkol&oacute;giai Int&eacute;zet f&#337;igazgat&oacute;ja lehet Balog Zolt&aacute;n ut&oacute;dja az EMMI &eacute;l&eacute;n.</div> <p>A Fidesz frakci&oacute;vezet&#337;je pedig Kocsis M&aacute;t&eacute; lesz.</p> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="zxprkmUQze" ><a href="/article-fazekas-nem-lesz-agrarminiszter"><img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-11/41ee8fa6b9701ed00b0cf352762c6d6c/64x64-hires.png" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Fazekas nem lesz agrárminiszter</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="VuWkBqBj3z" ><a href="/article-megvan-az-olasz-kormanyalakitas-felelose"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-05/a039494ae86fd7a6c4dc2c580009cc02/64x64-hires.png" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Megvan az olasz kormányalakítás felelőse</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="caHmyqPDtB" ><a href="/article-balog-zoltan-lemond-a-miniszteri-posztjarol"><img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-07/92c2aa06e8410b1fd3eb3468fa077b5b/64x64-hires.png" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Balog Zoltán lemond a miniszteri posztjáról</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="mmo9h6lv09" ><a href="/article-az-olaszok-egymassal-marakodnak-a-kormanyalakitas-helyett"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-12/a29d62032ad0adafbe8364d362aa89e0/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Az olaszok egymással marakodnak a kormányalakítás helyett</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4DTJhxOKZ0" ><a href="/article-trump-nemsokara-megoldunk-egy-vilagmeretu-problemat"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-26/f0580abb5a2ffe9ff8df5f7c922d1fd7/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Trump: nemsokára megoldunk egy világméretű problémát</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">kétharmad</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-itt-az-uj-kormanynevsor" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-itt-az-uj-kormanynevsor"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/oOh8B" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-kormany=d16431fcdf9f8eba7952933c3e588afe">kormány</a>, <a href="/tag-nevsor=6276f18b31d58749e435ccd846000b53">névsor</a>, <a href="/tag-orban-kormany=a59e5e5ea8c51a0c8e106e0e9e2254a9">orbán kormány</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><div class="disqus-open" style="margin-bottom:20px;" >KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div><script type="text/javascript">$(document).ready(function() {	$('.disqus-open').on('click', function(){	var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-itt-az-uj-kormanynevsor';	$.ajax({type: "GET",url:"https://" + disqus_shortname + ".disqus.com/embed.js",dataType:"script",cache: true});	$(this).hide();	});	});</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>					<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-magyarorszag-hamarosan-felepit-egy-korhazat-sziriaban-hogy-ezzel-is-segitse-a-valodi-menekultek-mielobbi-hazatereset" ><img id="d4445d6548e94f7c0a939b068667296a" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-09/822f4962e5818372498307ae5b2a1c6e/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-09/822f4962e5818372498307ae5b2a1c6e/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-09/822f4962e5818372498307ae5b2a1c6e/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Magyarország hamarosan felépít egy kórházat Szíriában, hogy ezzel is segítse a valódi menekültek mielőbbi hazatérését"></a>				<figcaption>					<a href="/article-magyarorszag-hamarosan-felepit-egy-korhazat-sziriaban-hogy-ezzel-is-segitse-a-valodi-menekultek-mielobbi-hazatereset"><h2><span><strong>Magyarország hamarosan felépít egy kórházat Szíriában, hogy ezzel is segítse a valódi menekültek mielőbbi hazatérését</strong></span></h2></a>					<p><a href="/cth-ketharmad" class="btn-link color1">kétharmad</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Amennyiben a biztonsági körülmények adottak lesznek, Magyarország 5 millió euró (mintegy 1,5 milliárd forint) értékben kórházat fog építeni Szíriában. A beruházás hozzájárul majd ahhoz, hogy minél többen és minél előbb vissza tudjanak térni hazájukba és ott megfelelő ellátást kapjanak.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color11" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-a-nemzeti-egyuttmukodes-rendszereben-szocializalodtam-de-nem-bantam-meg"><h2>A Nemzeti Együttműködés Rendszerében szocializálódtam, de nem bántam meg</h2></a>								<p>Avagy harmadszor alkotmányozhatunk.</p>								<div class="btn-holder">									<a href="/cth-889" class="link-btn">889</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-muszlimok-fogjak-definialni-a-brit-parlamentnek-az-iszlamofobiat" ><img id="66915bf54c0b1a5f8c6bcd1d9bc7716e" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-24/7e1a057f8e89ff051cd6f1d2f7f29e65/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-24/7e1a057f8e89ff051cd6f1d2f7f29e65/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-24/7e1a057f8e89ff051cd6f1d2f7f29e65/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Muszlimok fogják definiálni a brit parlamentnek az iszlamofóbiát"></a>				<figcaption>					<a href="/article-muszlimok-fogjak-definialni-a-brit-parlamentnek-az-iszlamofobiat"><h2><span><strong>Muszlimok fogják definiálni a brit parlamentnek az iszlamofóbiát</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A lépés valószínűsíthető következménye az, hogy innentől kezdve bárkire és bármire rásüthetik az &#34;iszlamofób&#34; jelzőt, ami nem tetszik a Nagy-Britanniában tartózkodó muszlimoknak.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color1" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-kover-laszlo-marad-tovabbra-is-az-orszaggyules-elnoke"><h2>Kövér László marad továbbra is az országgyűlés elnöke</h2></a>								<p>Megállapodtak a parlamenti pártok a parlamenti bizottságokról, valamint arról is, hogy a házszabálytól való eltéréssel módosítja a minisztériumok felsorolásáról szóló törvényt az új parlament. A következő négy évben is Kövér László lesz az Országgyűlés elnöke. Az Országgyűlésben öt ellenzéki vezetésű bizottság működik majd. A Jobbik vezeti a nemzetbiztonsági, a DK pedig a költségvetési bizottságot.</p>								<div class="btn-holder">									<a href="/cth-ketharmad" class="link-btn">kétharmad</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-megint-egymasnak-esett-szerbia-es-horvatorszag" ><img id="845bf16e060a9c5613a84f22bc270dba" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/402273ec3029bdb63b01fab7518f6d9e/web760.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/402273ec3029bdb63b01fab7518f6d9e/web360x230.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/402273ec3029bdb63b01fab7518f6d9e/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Megint egymásnak esett Szerbia és Horvátország"></a>				<figcaption>					<a href="/article-megint-egymasnak-esett-szerbia-es-horvatorszag"><h2><span><strong>Megint egymásnak esett Szerbia és Horvátország</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Szerbia ugyanolyan mértékű lépéseket léptet életbe Horvátország ellen, mint amilyeneket Zágráb tett, amikor nemkívánatos személlyé nyilvánította Aleksandar Vulin szerb védelmi minisztert, és nem engedte be az országba egy megemlékezésre - hangsúlyozta szerdán Ivica Dacic szerb külügyminiszter.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-olyan-levelet-kapott-orban-izrael-miniszterelnoketol-hogy-heller-agnes-is-beleborzong" ><img id="a3fc698471ed70b5c5b781d6acf6abc2" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/b5ed6885022e7836f5936b2244a0c872/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/b5ed6885022e7836f5936b2244a0c872/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-18/b5ed6885022e7836f5936b2244a0c872/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Olyan levelet kapott Orbán Izrael miniszterelnökétől, hogy Heller Ágnes is beleborzong"></a>				<figcaption>					<a href="/article-olyan-levelet-kapott-orban-izrael-miniszterelnoketol-hogy-heller-agnes-is-beleborzong"><h2><span><strong>Olyan levelet kapott Orbán Izrael miniszterelnökétől, hogy Heller Ágnes is beleborzong</strong></span></h2></a>					<p><a href="/cth-ketharmad" class="btn-link color1">kétharmad</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Köszönetet mondott Izrael iránti állhatatos barátságáért és az elmúlt években kialakított szoros szövetségesi kapcsolatért Orbán Viktornak írt válaszlevelében Benjámin Netanjahu izraeli miniszterelnök, valamint sok sikert kívánt magyar kollégája újabb kormányzati ciklusához.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-lmp-azaz-lehet-mas-a-pofon" ><img id="14d0cfcef7a7291a71a5d6d9255941b7" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/66f5879c7b34987ca6a60cfa3f235e6f/web760.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/66f5879c7b34987ca6a60cfa3f235e6f/web360x230.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-25/66f5879c7b34987ca6a60cfa3f235e6f/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="LMP, azaz Lehet Más a Pofon"></a>				<figcaption>					<a href="/article-lmp-azaz-lehet-mas-a-pofon"><h2><span><strong>LMP, azaz Lehet Más a Pofon</strong></span></h2></a>					<p><a href="/cth-kinyilott-a-pitypang" class="btn-link color4">kinyílott a pitypang</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Fokozódik a nemzetközi helyzet az LMP-n belül, azaz feltehetően megindult a választási kudarc miatti belső leszámolás. Ennek a folyamatnak az egyik látványos jeleként nyilvánosságra került egy hangfelvétel arról a botrányos LMP-s etikai bizottsági ülésről, ahol Sallai R. Benedek és Hadházy Ákos között a tettlegességig fajult a nézeteltérés.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color1" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-szijjarto-az-europai-parlament-libe-bizottsaganak-a-jelentese-egy-hazugsagokra-epulo-koncepcios-eljaras-dokumentuma"><h2>Szijjártó: az Európai Parlament LIBE-bizottságának a jelentése egy hazugságokra épülő koncepciós eljárás dokumentuma</h2></a>								<p>Az Európai Parlament (EP) Állampolgári Jogi, Bel- és Igazságügyi Bizottságának (LIBE) a készülő magyarországi különjelentése egy olyan koncepciós eljárásnak az alapdokumentuma, amely válogatott hazugságokra épül - mondta Szijjártó Péter Brüsszelben magyar újságíróknak nyilatkozva.</p>								<div class="btn-holder">									<a href="/cth-ketharmad" class="link-btn">kétharmad</a>								</div>							</div>						</div>					</div>				</div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-elhunyt-szervatiusz-tibor-szobraszmuvesz"><h2>Elhunyt Szervátiusz Tibor szobrászművész</h2></a>
																								<p>Életének 88. évében elhunyt Szervátiusz Tibor Kossuth-díjas szobrászművész, a nemzet művésze.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-ismet-magyar-tulajdonba-kerult-az-extreme-digital"><h2 style="margin-bottom:0;">Ismét magyar tulajdonba került az Extreme Digital</h2></a>
																																			</div>
										</article>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-a-2024-es-olimpian-mar-ott-lehet-az-e-sport"><h2>A 2024-es olimpián már ott lehet az esport</h2></a>
																								<p>Az esport nemzetközi szövetsége, az IeSF előrehaladott tárgyalásokat folytat a 2024-es párizsi nyári olimpia szervezőivel arról, hogy bemutató sportágként programba kerüljön a világszerte óriási népszerűségnek örvendő versenyszerű videojátékozás.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-majus-harmadikan-indul-a-szezon-kinyit-budapest-egyik-legforgalmasabb-szabadteri-szorakozohelye"><h2 style="margin-bottom:0;">Május harmadikán indul a szezon, kinyit Budapest egyik legmenőbb szabadtéri szórakozóhelye</h2></a>
																																			</div>
										</article>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-orszagos-hiru-orvos-valthatja-balog-zoltant-a-miniszteri-poszton"><h2>Nemzetközi hírű orvos válthatja Balog Zoltánt a miniszteri poszton</h2></a>
																								<p>A Figyelő információi szerint Kásler Miklós, Széchenyi-díjas magyar onkológus, egyetemi tanár, az Országos Onkológiai Intézet főigazgatója lehet Balog Zoltán utódja az Emmi élén.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-ok-menthetik-meg-a-zeneipart"><h2 style="margin-bottom:0;">Ők menthetik meg a zeneipart</h2></a>
																																			</div>
										</article>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-a-sved-templomok-is-megemlekeztek-aviciirol"><h2>A svéd templomok is megemlékeztek Aviciiről</h2></a>
																								<p>A múlt héten 28 évesen elhunyt svéd sztár DJ, zenei producer egyik legnépszerűbb számát játszották kedden a Stockholm központjában álló templom harangjai Avicii emlékére.</p>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
						<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<figure class="figure color6">
											<a href="/article-vegnapjait-eli-a-liberalizmus" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-24/8092109e59825149670b17dc70abff29/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-24/8092109e59825149670b17dc70abff29/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-24/8092109e59825149670b17dc70abff29/web360x230.jpg" alt="&#34;Végnapjait éli a liberalizmus&#34;"></a>
											<figcaption>
												<a href="/article-vegnapjait-eli-a-liberalizmus"><h2><span><strong>&#34;Végnapjait éli a liberalizmus&#34;</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color8">
											<a href="/article-a-kozmuszolgaltatok-derbijen-jartam" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" alt="A közműszolgáltatók derbijén jártam"></a>
											<figcaption>
												<a href="/article-a-kozmuszolgaltatok-derbijen-jartam"><h2><span><strong>A közműszolgáltatók derbijén jártam</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<figure class="figure color1">
											<a href="/article-murray-orban-viktornak-igaza-volt" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-26/8005cdf2e50cedb2f06dde0884eafee6/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-26/8005cdf2e50cedb2f06dde0884eafee6/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-26/8005cdf2e50cedb2f06dde0884eafee6/web360x230.jpg" alt="Murray: &#34;Orbán Viktornak igaza volt&#34;"></a>
											<figcaption>
												<a href="/article-murray-orban-viktornak-igaza-volt"><h2><span><strong>Murray: &#34;Orbán Viktornak igaza volt&#34;</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color13">
											<a href="/article-miert-hiszi-azt-a-kisebbseg-hogy-tobbseg-video" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-07/ff644146a3433180796ff2d448752d91/web360x230.jpg" alt="Miért hiszi azt a kisebbség, hogy többség? | VIDEÓ"></a>
											<figcaption>
												<a href="/article-miert-hiszi-azt-a-kisebbseg-hogy-tobbseg-video"><h2><span><strong>Miért hiszi azt a kisebbség, hogy többség? | VIDEÓ</strong></span></h2></a>
												<a href="/cth-bulvar"><p><span class="badge" >bulvár</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<figure class="figure color1">
											<a href="/article-malosse-a-magyarok-nem-europat-utasitjak-el-hanem-az-iranyitas-jelenlegi-modjat" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/11bcad71ae1de9901877c0435eca31f3/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/11bcad71ae1de9901877c0435eca31f3/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/11bcad71ae1de9901877c0435eca31f3/web360x230.jpg" alt="Malosse: &#34;A magyarok nem Európát utasítják el, hanem az irányítás jelenlegi módját&#34;"></a>
											<figcaption>
												<a href="/article-malosse-a-magyarok-nem-europat-utasitjak-el-hanem-az-iranyitas-jelenlegi-modjat"><h2><span><strong>Malosse: &#34;A magyarok nem Európát utasítják el, hanem az irányítás jelenlegi módját&#34;</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color2">
											<a href="/article-a-nap-karikaturaja-a-888-on-410" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/68b7838f63100ce449bb141039c0006d/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/68b7838f63100ce449bb141039c0006d/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/68b7838f63100ce449bb141039c0006d/web360x230.png" alt="A nap karikatúrája a 888-on"></a>
											<figcaption>
												<a href="/article-a-nap-karikaturaja-a-888-on-410"><h2><span><strong>A nap karikatúrája a 888-on</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color0">
											<a href="/article-level-a-szombati-tuntetokhoz" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/b55621ab6ac84de27de99b4311c254d8/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/b55621ab6ac84de27de99b4311c254d8/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-23/b55621ab6ac84de27de99b4311c254d8/web360x230.jpg" alt="Levél a szombati tüntetőkhöz"></a>
											<figcaption>
												<a href="/article-level-a-szombati-tuntetokhoz"><h2><span><strong>Levél a szombati tüntetőkhöz</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-nincs-uj-a-nap-alatt-antiszemitizmussal-vadoljak-a-sorost-biralo-osztrak-politikust"><h2>Nincs új a nap alatt: antiszemitizmussal vádolják a Sorost bíráló osztrák politikust</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color0">
											<a href="/article-beszeljunk-a-gyuloletpropagandarol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-08/7397d018608cc00341fb8c3aaeb11f84/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-08/7397d018608cc00341fb8c3aaeb11f84/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-08/7397d018608cc00341fb8c3aaeb11f84/web360x230.jpg" alt="Beszéljünk a &#34;gyűlöletpropagandáról&#34;!"></a>
											<figcaption>
												<a href="/article-beszeljunk-a-gyuloletpropagandarol"><h2><span><strong>Beszéljünk a &#34;gyűlöletpropagandáról&#34;!</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-elhagyja-budapestet-soros-alapitvanya" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/86adadb8162e68702fa807a59e6e3b34/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/86adadb8162e68702fa807a59e6e3b34/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/86adadb8162e68702fa807a59e6e3b34/web360x230.jpg" alt="Elhagyja Budapestet Soros alapítványa"></a>
											<figcaption>
												<a href="/article-elhagyja-budapestet-soros-alapitvanya"><h2><span><strong>Elhagyja Budapestet Soros alapítványa</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-egy-amerikai-lap-szerint-az-europai-vezetok-peldat-vehetnenek-orban-viktorrol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-26/8005cdf2e50cedb2f06dde0884eafee6/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-26/8005cdf2e50cedb2f06dde0884eafee6/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-26/8005cdf2e50cedb2f06dde0884eafee6/web360x230.jpg" alt="Egy amerikai lap szerint az európai vezetők példát vehetnének Orbán Viktorról"></a>
											<figcaption>
												<a href="/article-egy-amerikai-lap-szerint-az-europai-vezetok-peldat-vehetnenek-orban-viktorrol"><h2><span><strong>Egy amerikai lap szerint az európai vezetők példát vehetnének Orbán Viktorról</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-morvai-krisztina-megkongatta-a-veszharangot-unios-penzeket-kaphatnak-a-soros-szervezetek"><h2>Morvai Krisztina megkongatta a vészharangot: uniós pénzeket kaphatnak a Soros-szervezetek</h2></a>
																																				<a href="/cth-ketharmad"><p><span>kétharmad</span></p></a>
																							</div>
										</article>
										<figure class="figure color0">
											<a href="/article-vadasz-vadasz-te-szopni-jarsz-ide" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-17/995de0e41561b69146102c77cd57105e/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-17/995de0e41561b69146102c77cd57105e/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-17/995de0e41561b69146102c77cd57105e/web360x230.jpg" alt="Vadász, vadász, te szopni jársz ide"></a>
											<figcaption>
												<a href="/article-vadasz-vadasz-te-szopni-jarsz-ide"><h2><span><strong>Vadász, vadász, te szopni jársz ide</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-berlusconi-igy-gratulalt-orban-viktornak-eljen-eljen-eljen" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-05/0603531465abb5e5b63840811d2ad95c/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-05/0603531465abb5e5b63840811d2ad95c/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-05/0603531465abb5e5b63840811d2ad95c/web360x230.jpg" alt="Berlusconi így gratulált Orbán Viktornak: &#34;éljen, éljen, éljen!&#34;"></a>
											<figcaption>
												<a href="/article-berlusconi-igy-gratulalt-orban-viktornak-eljen-eljen-eljen"><h2><span><strong>Berlusconi így gratulált Orbán Viktornak: &#34;éljen, éljen, éljen!&#34;</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color4">
											<div class="text-wrap">
												<a href="/article-jobbikos-tuntizo-a-rendornonek-harom-honapja-basztak-meg-utoljara"><h2>Jobbikos tüntiző a rendőrnőnek: &#34;három hónapja baszták meg utoljára&#34;</h2></a>
																								<p>A hétvégi tüntetés szellemi színvonalát jól jellemzi az alábbi videó. Egy jobbikos szervező a rendőrnőt alpári módon sértegeti, közben jóízűen cigányozik, mindezt baloldali és liberális háttértámogatással.</p>
																																				<a href="/cth-kinyilott-a-pitypang"><p><span>kinyílott a pitypang</span></p></a>
																							</div>
										</article>


					</div>
				</aside>				
</div></main>		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-ketharmad">kétharmad</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color11"><a href="cth-889">889</a></li>
												<li class="color13"><a href="cth-bulvar">bulvár</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2018 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>