<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Ez a lány kipróbálta a genderkurzust, hogy neked ne kelljen - 888.hu</title><meta name="description" content="Halált megvető bátorság. Kiderült, hogy mi tévedtünk és a genderszakon komoly oktatás folyt, véletlenül sem LMBTQ-propaganda ömlött a tan..." /><meta property="og:title" content="Ez a lány kipróbálta a genderkurzust, hogy neked ne kelljen" /><meta property="og:url" content="https://888.hu/article-ez-a-lany-kiprobalta-a-genderkurzust-hogy-neked-ne-kelljen" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/9a78df980549031d0a9292066e71c50b/web760.jpg" /><meta property="og:description" content="Halált megvető bátorság. Kiderült, hogy mi tévedtünk és a genderszakon komoly oktatás folyt, véletlenül sem LMBTQ-propaganda ömlött a tan..." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Ez a lány kipróbálta a genderkurzust, hogy neked ne kelljen"><meta name="twitter:card" content="Halált megvető bátorság. Kiderült, hogy mi tévedtünk és a genderszakon komoly oktatás folyt, véletlenül sem LMBTQ-propaganda ömlött a tan..."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="Halált megvető bátorság. Kiderült, hogy mi tévedtünk és a genderszakon komoly oktatás folyt, véletlenül sem LMBTQ-propaganda ömlött a tan..."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/9a78df980549031d0a9292066e71c50b/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script type="text/javascript">/* <![CDATA[ */
var google_conversion_id = 813760479;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div></noscript><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=9mKeS8c4de" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div style="max-width:1200px;margin-left:auto;margin-right:auto;"><div style="position:relative;"><div class="container" style="text-align:center;position:absolute;left:-130px;" ><div class="AdW" ><div id="zone4389878" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;position:absolute;right:-130px;" ><div class="AdW" ><div id="zone4389875" class="goAdverticum"></div><div style="clear:both;"></div></div></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zonexxx" class="goAdverticum" style="margin-bottom:0;" ></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
											</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>vélemény</span></span></a></li>
																	<li><a onclick="window.location='/cth-ketharmad';" href="#tab18"><span>kétharmad<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>beszámolók és érdekességek a labdarúgó-világbajnokságról</span></span></a></li>
																	<li><a onclick="window.location='/cth-feher-ferfi';" href="#tab45"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li>
																	<li><a onclick="window.location='/cth-pszicho';" href="#tab44"><span>pszicho</span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-censored';" href="#tab46"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																	<li><a onclick="window.location='/cth-889';" href="#tab43"><span>889<span>olvasói vélemények</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-tibi-atya-es-a-fene-nagy-fuggetlenseg"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/fb6f056aabb19fb226077b86a6742e44/web360x230.jpg" height="93" width="185" alt="Tibi atya és a fene nagy függetlenség"></a>
																													</div>
														<div class="text">
																														<a href="/article-tibi-atya-es-a-fene-nagy-fuggetlenseg"><h3>Tibi atya és a fene nagy függetlenség</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tibi-atya-felkopott-es-alaallt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-28/58b43f4efcb6e2f30e1ebb3a4c121891/web360x230.jpg" height="93" width="185" alt="Tibi atya felköpött és aláállt"></a>
																													</div>
														<div class="text">
																														<a href="/article-tibi-atya-felkopott-es-alaallt"><h3>Tibi atya felköpött és aláállt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-elmebaj-hatarai"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/c3b6e3f934093639ac07f68219bd372e/web360x230.jpg" height="93" width="185" alt="Az elmebaj határai"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-elmebaj-hatarai"><h3>Az elmebaj határai</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-meszarszek-a-kiskertben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/8a26e0290f81f30af4b0fd724d826225/web360x230.jpg" height="93" width="185" alt="Mészárszék a kiskertben"></a>
																													</div>
														<div class="text">
																														<a href="/article-meszarszek-a-kiskertben"><h3>Mészárszék a kiskertben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sajnalni-az-elitet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-24/ff10eff0e95f3792cdc9d226102762ee/web360x230.jpg" height="93" width="185" alt="Sajnálni az elitet"></a>
																													</div>
														<div class="text">
																														<a href="/article-sajnalni-az-elitet"><h3>Sajnálni az elitet</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-kormany-7-milliard-forinttal-tamogatja-a-lanchid-es-a-varalagut-felujitasat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/97b0610344f439e07a54b2b8d4e0109f/web360x230.jpg" height="93" width="185" alt="A kormány 7 milliárd forinttal támogatja a Lánchíd és a Váralagút felújítását"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-kormany-7-milliard-forinttal-tamogatja-a-lanchid-es-a-varalagut-felujitasat"><h3>A kormány 7 milliárd forinttal támogatja a Lánchíd és a Váralagút felújítását</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-elmegy-brusszelbe-es-reszt-vesz-a-sargentini-jelentes-vitajan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-08/70133938c2c03c686bf6173a5c277993/web360x230.jpg" height="93" width="185" alt="Orbán részt vesz a Sargentini-jelentés vitáján"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-elmegy-brusszelbe-es-reszt-vesz-a-sargentini-jelentes-vitajan"><h3>Orbán részt vesz a Sargentini-jelentés vitáján</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mindenki-szegedert-mozgalom-neven-egy-uj-botka-ellenes-ero-jott-letre-szegeden"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/0062baebfdb6cf0251ae4420a222c134/web360x230.jpg" height="93" width="185" alt="Mindenki Szegedért Mozgalom néven egy új Botka-ellenes erő jött létre Szegeden"></a>
																													</div>
														<div class="text">
																														<a href="/article-mindenki-szegedert-mozgalom-neven-egy-uj-botka-ellenes-ero-jott-letre-szegeden"><h3>Mindenki Szegedért Mozgalom néven egy új Botka-ellenes erő jött létre Szegeden</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-migraciot-tamogato-erok-az-ep-valasztas-miatt-inditottak-most-ujabb-tamadast"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-17/4a13f9b49960e160ae2b6f590cf0d3c9/web360x230.png" height="93" width="185" alt="A migrációt támogató erők az EP-választás miatt indítottak most újabb támadást"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-migraciot-tamogato-erok-az-ep-valasztas-miatt-inditottak-most-ujabb-tamadast"><h3>A migrációt támogató erők az EP-választás miatt indítottak most újabb támadást</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bekerette-szijjarto-peter-a-sved-nagykovetet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-17/4a13f9b49960e160ae2b6f590cf0d3c9/web360x230.png" height="93" width="185" alt="Bekérette Szijjártó Péter a svéd nagykövetet"></a>
																													</div>
														<div class="text">
																														<a href="/article-bekerette-szijjarto-peter-a-sved-nagykovetet"><h3>Bekérette Szijjártó Péter a svéd nagykövetet</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-tobb-szaz-buncselekmenyt-kovetett-el-de-nem-tudjak-kitoloncolni-a-migranst-nemetorszagbol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-21/ab6dbc2cd71b7db631e4791931f7c12e/web360x230.jpg" height="93" width="185" alt="Több száz bűncselekményt követett el, de nem tudják kitoloncolni a migránst Németországból"></a>
																													</div>
														<div class="text">
																														<a href="/article-tobb-szaz-buncselekmenyt-kovetett-el-de-nem-tudjak-kitoloncolni-a-migranst-nemetorszagbol"><h3>Több száz bűncselekményt követett el, de nem tudják kitoloncolni a migránst Németországból</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-salvini-macronnak-vagy-a-szajat-kene-befognia-vagy-a-hatarait-megnyitnia"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-14/25e2bc62808b9fc026e2b622cfc89a96/web360x230.jpg" height="93" width="185" alt="Salvini: Macronnak vagy a száját kéne befognia, vagy a francia határokat megnyitnia"></a>
																													</div>
														<div class="text">
																														<a href="/article-salvini-macronnak-vagy-a-szajat-kene-befognia-vagy-a-hatarait-megnyitnia"><h3>Salvini: Macronnak vagy a száját kéne befognia, vagy a francia határokat megnyitnia</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-migrans-tamadt-ra-a-jobboldali-sved-politikusra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-25/41b8eaa3f8d394fd306586d70844c971/web360x230.jpg" height="93" width="185" alt="Migráns támadt rá a jobboldali svéd politikusra"></a>
																													</div>
														<div class="text">
																														<a href="/article-migrans-tamadt-ra-a-jobboldali-sved-politikusra"><h3>Migráns támadt rá a jobboldali svéd politikusra</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vicc-ez-a-csavo-macron-a-sajatjakent-megismetelte-orban-tusnadfurdoi-gondolatait"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/77851ecd8d9f6a37710e04d85ec1c76a/web360x230.jpg" height="93" width="185" alt="Vicc ez a csávó: Macron a sajátjaként ismételte meg Orbán tusnádfürdői gondolatait"></a>
																													</div>
														<div class="text">
																														<a href="/article-vicc-ez-a-csavo-macron-a-sajatjakent-megismetelte-orban-tusnadfurdoi-gondolatait"><h3>Vicc ez a csávó: Macron a sajátjaként ismételte meg Orbán tusnádfürdői gondolatait</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-macron-egyre-durvabban-kampanyol-orban-es-salvini-ellen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/cf97fccaec19d8c2a17014c42545681a/web360x230.jpg" height="93" width="185" alt="Macron egyre durvábban kampányol Orbán és Salvini ellen"></a>
																													</div>
														<div class="text">
																														<a href="/article-macron-egyre-durvabban-kampanyol-orban-es-salvini-ellen"><h3>Macron egyre durvábban kampányol Orbán és Salvini ellen</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-pozsonyi-adam-csak-kilogni-lehet-a-sorbol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-16/fb7a644190a234b13366a8211ac6b426/web360x230.jpg" height="93" width="185" alt="Pozsonyi Ádám: &#34;Csak kilógni lehet a sorból&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-pozsonyi-adam-csak-kilogni-lehet-a-sorbol"><h3>Pozsonyi Ádám: &#34;Csak kilógni lehet a sorból&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-milo-yiannopoulos-soros-magyarorszag-legrosszabb-export-termeke"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-25/ebde7ea08655e557a570d1190ec39987/web360x230.png" height="93" width="185" alt="Milo Yiannopoulos: &#34;Soros Magyarország legrosszabb exportterméke&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-milo-yiannopoulos-soros-magyarorszag-legrosszabb-export-termeke"><h3>Milo Yiannopoulos: &#34;Soros Magyarország legrosszabb exportterméke&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-douglas-murray-orbannak-teljes-mertekben-igaza-volt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-24/609f99ac56592b7f87a7e3d8989d6b9f/web360x230.png" height="93" width="185" alt="Douglas Murray: &#34;Orbánnak teljes mértékben igaza volt&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-douglas-murray-orbannak-teljes-mertekben-igaza-volt"><h3>Douglas Murray: &#34;Orbánnak teljes mértékben igaza volt&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-07/794c7fe491613bf8795acdcc2aa7712e/web360x230.png" height="93" width="185" alt="Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><h3>Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-morvai-krisztina-gyurcsany-es-bandaja-a-jobbik-hatan-akar-visszakerulni-a-hatalomba"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/940e6bd457d165cee6b2c4dcded23a61/web360x230.jpg" height="93" width="185" alt="Morvai Krisztina: &#34;Gyurcsány és bandája a Jobbik hátán akar visszakerülni a hatalomba&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-morvai-krisztina-gyurcsany-es-bandaja-a-jobbik-hatan-akar-visszakerulni-a-hatalomba"><h3>Morvai Krisztina: &#34;Gyurcsány és bandája a Jobbik hátán akar visszakerülni a hatalomba&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-szarvas-jozsef-nekem-olyan-ambiciom-nincs-hogy-a-nagy-egeszhez-szoljak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/fd593324a1492c1e228d5a09f5b5106b/web360x230.jpg" height="93" width="185" alt="Szarvas József: &#34;Nekem olyan ambícióm nincs, hogy a nagy egészhez szóljak&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szarvas-jozsef-nekem-olyan-ambiciom-nincs-hogy-a-nagy-egeszhez-szoljak"><h3>Szarvas József: &#34;Nekem olyan ambícióm nincs, hogy a nagy egészhez szóljak&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-keszthelyi-vivien-nem-vagyok-egy-agressziv-sofor"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-23/b8fab8e7c72d353324d8922a564c2ebb/web360x230.jpg" height="93" width="185" alt="Keszthelyi Vivien: &#34;Nem vagyok egy agresszív sofőr&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-keszthelyi-vivien-nem-vagyok-egy-agressziv-sofor"><h3>Keszthelyi Vivien: &#34;Nem vagyok egy agresszív sofőr&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bajkai-istvan-az-a-tet-hogy-megmaradjon-mind-az-az-ertek-amit-az-elmult-ezer-evben-folhalmoztunk-ebben-az-orszagban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-26/7578d5054e6af95d580598a4b32fbded/web360x230.jpg" height="93" width="185" alt="Bajkai István: Az a tét, hogy megmaradjon mindaz az érték, amit az elmúlt ezer évben fölhalmoztunk ebben az országban"></a>
																													</div>
														<div class="text">
																														<a href="/article-bajkai-istvan-az-a-tet-hogy-megmaradjon-mind-az-az-ertek-amit-az-elmult-ezer-evben-folhalmoztunk-ebben-az-orszagban"><h3>Bajkai István: Az a tét, hogy megmaradjon mindaz az érték, amit az elmúlt ezer évben fölhalmoztunk ebben az országban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szantho-magyarorszag-szavazati-joganak-felfuggesztesere-nem-kerulhet-sor"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-31/2cd46de7b5e2f849616a0c17e36ce475/web360x230.jpg" height="93" width="185" alt="Szánthó: &#34;Magyarország szavazati jogának felfüggesztésére nem kerülhet sor&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szantho-magyarorszag-szavazati-joganak-felfuggesztesere-nem-kerulhet-sor"><h3>Szánthó: &#34;Magyarország szavazati jogának felfüggesztésére nem kerülhet sor&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-toroczkai-a-888-nak-vona-kesz-barkinek-eladni-a-jobbikot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/862539016e719d2bc399d8eec3ec72e0/web360x230.jpg" height="93" width="185" alt="Toroczkai a 888-nak: Vona kész bárkinek eladni a Jobbikot"></a>
																													</div>
														<div class="text">
																														<a href="/article-toroczkai-a-888-nak-vona-kesz-barkinek-eladni-a-jobbikot"><h3>Toroczkai a 888-nak: Vona kész bárkinek eladni a Jobbikot</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-var-a-vidire-osszel-az-europa-ligaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-28/9b22a054cbaacd734eb8dea7926c9344/web360x230.jpg" height="93" width="185" alt="Ez vár a Vidire ősszel az Európa-ligában"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-var-a-vidire-osszel-az-europa-ligaban"><h3>Ez vár a Vidire ősszel az Európa-ligában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kit-kap-a-vidi-az-el-csoportkorenek-sorsolasa-eloben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-22/f68e9d52aba9d8c2915a9d0227943862/web360x230.png" height="93" width="185" alt="Chelsea-Vidi az El-csoportkörben!"></a>
																													</div>
														<div class="text">
																														<a href="/article-kit-kap-a-vidi-az-el-csoportkorenek-sorsolasa-eloben"><h3>Chelsea-Vidi az El-csoportkörben!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ennyit-er-valojaban-a-vidi-csoportkorbe-jutasa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/9a1b007eb3a382e7c8e44675ae570d83/web360x230.jpg" height="93" width="185" alt="Ennyit ér valójában a Vidi csoportkörbe jutása"></a>
																													</div>
														<div class="text">
																														<a href="/article-ennyit-er-valojaban-a-vidi-csoportkorbe-jutasa"><h3>Ennyit ér valójában a Vidi csoportkörbe jutása</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kokemeny-ellenfelekre-szamithat-a-vidi-az-el-ben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-22/f68e9d52aba9d8c2915a9d0227943862/web360x230.png" height="93" width="185" alt="Kőkemény ellenfelekre számíthat a Vidi az El-ben"></a>
																													</div>
														<div class="text">
																														<a href="/article-kokemeny-ellenfelekre-szamithat-a-vidi-az-el-ben"><h3>Kőkemény ellenfelekre számíthat a Vidi az El-ben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article--uj-cikk-110"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-28/7a0e1ee476b647730a51f7458dfd1ad2/web360x230.jpg" height="93" width="185" alt="Nagyot küzdött, de kiesett a Vidi"></a>
																													</div>
														<div class="text">
																														<a href="/article--uj-cikk-110"><h3>Nagyot küzdött, de kiesett a Vidi</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab45">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-bbc-tobb-feher-ferfi-ne-vezessen-ismeretterjeszto-musorokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="BBC: több fehér férfi ne vezessen ismeretterjesztő műsorokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-bbc-tobb-feher-ferfi-ne-vezessen-ismeretterjeszto-musorokat"><h3>BBC: több fehér férfi ne vezessen ismeretterjesztő műsorokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-feher-es-idos-egyetemi-professzorokat-alaznak-meg-a-sokszinuseg-jegyeben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Fehér és idős egyetemi professzorokat aláznak meg a &#34;sokszínűség&#34; jegyében"></a>
																													</div>
														<div class="text">
																														<a href="/article-feher-es-idos-egyetemi-professzorokat-alaznak-meg-a-sokszinuseg-jegyeben"><h3>Fehér és idős egyetemi professzorokat aláznak meg a &#34;sokszínűség&#34; jegyében</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-frusztralt-vagy-gyilkolj-feher-ferfiakat-irta-a-the-new-york-times-publicistaja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Frusztrált vagy? Gyilkolj fehér férfiakat - írta a The New York Times publicistája"></a>
																													</div>
														<div class="text">
																														<a href="/article-frusztralt-vagy-gyilkolj-feher-ferfiakat-irta-a-the-new-york-times-publicistaja"><h3>Frusztrált vagy? Gyilkolj fehér férfiakat - írta a The New York Times publicistája</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-akkorat-hazudott-a-bbc-a-bevandorlasol-hogy-torolniuk-kellett-az-infovideojukat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Akkorát hazudott a BBC a bevándorlásól, hogy törölniük kellett az infovideójukat"></a>
																													</div>
														<div class="text">
																														<a href="/article-akkorat-hazudott-a-bbc-a-bevandorlasol-hogy-torolniuk-kellett-az-infovideojukat"><h3>Akkorát hazudott a BBC a bevándorlásól, hogy törölniük kellett az infovideójukat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tul-sok-a-feher-szavazo-ezert-etnikai-tisztogatasrol-almodozik-a-baloldal"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Túl sok a fehér szavazó, ezért etnikai tisztogatásról álmodozik a baloldal"></a>
																													</div>
														<div class="text">
																														<a href="/article-tul-sok-a-feher-szavazo-ezert-etnikai-tisztogatasrol-almodozik-a-baloldal"><h3>Túl sok a fehér szavazó, ezért etnikai tisztogatásról álmodozik a baloldal</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab44">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ingyenelesbol-is-jeles-a-wmn"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-17/28b72a7a29425f6efc77fe53fb962cba/web360x230.jpg" height="93" width="185" alt="Ingyenélésből is jeles a WMN"></a>
																													</div>
														<div class="text">
																														<a href="/article-ingyenelesbol-is-jeles-a-wmn"><h3>Ingyenélésből is jeles a WMN</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-miert-csinalod-tibi-atya"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-25/452f78fd881e86d0aa0539add088e030/web360x230.jpg" height="93" width="185" alt="Miért csinálod, Tibi atya?"></a>
																													</div>
														<div class="text">
																														<a href="/article-miert-csinalod-tibi-atya"><h3>Miért csinálod, Tibi atya?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-volt-gender-nincs-gender"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-18/c92d4477dd3562d3e28ea69e0d72919c/web360x230.jpg" height="93" width="185" alt="Volt gender, nincs gender"></a>
																													</div>
														<div class="text">
																														<a href="/article-volt-gender-nincs-gender"><h3>Volt gender, nincs gender</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-nyirja-ki-magat-az-ellenzek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-23/6e68147b62cb584cb2aa6706a492ef02/web360x230.jpg" height="93" width="185" alt="Így nyírja ki magát az ellenzék"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-nyirja-ki-magat-az-ellenzek"><h3>Így nyírja ki magát az ellenzék</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nincs-mentseg-ti-tenyleg-teleszemeteltetek-a-szabadsag-hidat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-06/a3567887ccf1ffda6561b27d21beccbc/web360x230.jpg" height="93" width="185" alt="Nincs mentség, ti TÉNYLEG teleszemeteltétek a Szabadság hidat"></a>
																													</div>
														<div class="text">
																														<a href="/article-nincs-mentseg-ti-tenyleg-teleszemeteltetek-a-szabadsag-hidat"><h3>Nincs mentség, ti TÉNYLEG teleszemeteltétek a Szabadság hidat</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-tibi-atya-puzsert-vedi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/373f78db9bf09cf0c22fb6ab23cab23f/web360x230.jpg" height="93" width="185" alt="Tibi atya Puzsért védi"></a>
																													</div>
														<div class="text">
																														<a href="/article-tibi-atya-puzsert-vedi"><h3>Tibi atya Puzsért védi</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-heller-agnes-otmillio-novel-es-ferfival-tuntetne-a-migransok-befogadasaert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/3c6d278eb68abf788885c2c3e0db0ceb/web360x230.png" height="93" width="185" alt="Heller Ágnes ötmillió nővel és férfival tüntetne a migránsok befogadásáért"></a>
																													</div>
														<div class="text">
																														<a href="/article-heller-agnes-otmillio-novel-es-ferfival-tuntetne-a-migransok-befogadasaert"><h3>Heller Ágnes ötmillió nővel és férfival tüntetne a migránsok befogadásáért</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-a-lany-kiprobalta-a-genderkurzust-hogy-neked-ne-kelljen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/9a78df980549031d0a9292066e71c50b/web360x230.jpg" height="93" width="185" alt="Ez a lány kipróbálta a genderkurzust, hogy neked ne kelljen"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-a-lany-kiprobalta-a-genderkurzust-hogy-neked-ne-kelljen"><h3>Ez a lány kipróbálta a genderkurzust, hogy neked ne kelljen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szellemi-honvedoket-keresnek-europaban-a-civilek-remeljuk-osszejon-nekik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-18/bd30e623ef5b75f5a375c19eb7af921e/web360x230.jpg" height="93" width="185" alt="Szellemi honvédőket keresnek Európában a civilek, reméljük, összejön nekik"></a>
																													</div>
														<div class="text">
																														<a href="/article-szellemi-honvedoket-keresnek-europaban-a-civilek-remeljuk-osszejon-nekik"><h3>Szellemi honvédőket keresnek Európában a civilek, reméljük, összejön nekik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-te-fereg"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360x230.jpg" height="93" width="185" alt="Te féreg..."></a>
																													</div>
														<div class="text">
																														<a href="/article-te-fereg"><h3>Te féreg...</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab46">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-lazadas-a-facebook-cenzorok-ellen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="Lázadás a Facebook-cenzorok ellen"></a>
																													</div>
														<div class="text">
																														<a href="/article-lazadas-a-facebook-cenzorok-ellen"><h3>Lázadás a Facebook-cenzorok ellen</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-no-sivalkodas-no-parti"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-31/4cca93ecc45a96f7c079b2e1ec672344/web360x230.jpg" height="93" width="185" alt="No sivalkodás, no Parti"></a>
																													</div>
														<div class="text">
																														<a href="/article-no-sivalkodas-no-parti"><h3>No sivalkodás, no Parti</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szar-lehet-hont-andrasnak-lenni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-26/41597950fc8a31565e76607ae4053e7f/web360x230.jpg" height="93" width="185" alt="Szar lehet Hont Andrásnak lenni"></a>
																													</div>
														<div class="text">
																														<a href="/article-szar-lehet-hont-andrasnak-lenni"><h3>Szar lehet Hont Andrásnak lenni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ugy-sivalkodik-hont-andras-mintha-nem-lenne-holnap"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-05/5f3bd6b2a914f54d33b4d8c678f2ac52/web360x230.jpg" height="93" width="185" alt="Úgy sivalkodik Hont András, mintha nem lenne holnap"></a>
																													</div>
														<div class="text">
																														<a href="/article-ugy-sivalkodik-hont-andras-mintha-nem-lenne-holnap"><h3>Úgy sivalkodik Hont András, mintha nem lenne holnap</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-eleg-jo-a-himnusz-a-volt-szdsz-es-allamtitkarnak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-13/5f69ea758aaed58610ef8fd85c2423df/web360x230.jpg" height="93" width="185" alt="Nem elég jó a Himnusz a volt SZDSZ-es államtitkárnak"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-eleg-jo-a-himnusz-a-volt-szdsz-es-allamtitkarnak"><h3>Nem elég jó a Himnusz a volt SZDSZ-es államtitkárnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-olyan-sivalkodast-nyomott-a-nepszava-us-hogy-azt-bun-lenne-elhallgatni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-08/7397d018608cc00341fb8c3aaeb11f84/web360x230.jpg" height="93" width="185" alt="Olyan sivalkodást nyomott a Népszava US, hogy azt bűn lenne elhallgatni"></a>
																													</div>
														<div class="text">
																														<a href="/article-olyan-sivalkodast-nyomott-a-nepszava-us-hogy-azt-bun-lenne-elhallgatni"><h3>Olyan sivalkodást nyomott a Népszava US, hogy azt bűn lenne elhallgatni</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-759"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/40e25da066ed7b57f47cef7c85f1a6b6/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-759"><h3>Ma&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-770"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-17/0f3d7f7bf58dd1e0aecf75f7bad53b12/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-770"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-758"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-17/a04b43ee9ed15aa09a9fbc1649952e02/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-758"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-769"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-17/0f3d7f7bf58dd1e0aecf75f7bad53b12/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-769"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-757"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-17/a04b43ee9ed15aa09a9fbc1649952e02/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-757"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab43">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-sargentini-segits-szaud-arabiaba-menekulnek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Sargentini, segíts! Szaúd-Arábiába menekülnék"></a>
																													</div>
														<div class="text">
																														<a href="/article-sargentini-segits-szaud-arabiaba-menekulnek"><h3>Sargentini, segíts! Szaúd-Arábiába menekülnék</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kulturharc"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Kultúrharc"></a>
																													</div>
														<div class="text">
																														<a href="/article-kulturharc"><h3>Kultúrharc</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mi-a-baj-a-genderrel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Mi a baj a genderrel?"></a>
																													</div>
														<div class="text">
																														<a href="/article-mi-a-baj-a-genderrel"><h3>Mi a baj a genderrel?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-es-akkor-mi-van"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="És akkor mi van?"></a>
																													</div>
														<div class="text">
																														<a href="/article-es-akkor-mi-van"><h3>És akkor mi van?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-mlm-ugynok-utkeresese"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Egy MLM-ügynök útkeresése"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-mlm-ugynok-utkeresese"><h3>Egy MLM-ügynök útkeresése</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-best-of-viktor-europa-orangyalai"><h3>Best of Viktor: Európa őrangyalai</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-12"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-24/e8e30e84e0757010359b237799134401/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-12"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-11"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-17/b12ed9597188e5a36b6028c550cef7c2/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-11"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-10"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-10/bb0ddd121a173ade3a579f3905d41c88/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-10"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-medve-nem-jatek-a-gender-nem-tudomany-a-baloldali-media-pedig-fake-news"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-29/cdbe80260b8551ffb8fbf7492dda5f3a/web360x230.png" height="93" width="185" alt="A medve nem játék, a gender nem tudomány, a baloldali média pedig fake news"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-medve-nem-jatek-a-gender-nem-tudomany-a-baloldali-media-pedig-fake-news"><h3>A medve nem játék, a gender nem tudomány, a baloldali média pedig fake news</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-nemcsak-ol-de-butit-is-mi-az"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360x230.jpg" height="93" width="185" alt="Nemcsak öl, de butít is. Mi az?"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemcsak-ol-de-butit-is-mi-az"><h3>Nemcsak öl, de butít is. Mi az?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-te-is-azt-hitted-hogy-biztonsagosan-bongeszhetsz-inkognito-modban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-22/2ba82acd5798ffbf32d5a3cf95b5b626/web360x230.jpg" height="93" width="185" alt="Te is azt hitted, hogy biztonságosan böngészhetsz inkognitó módban?"></a>
																													</div>
														<div class="text">
																														<a href="/article-te-is-azt-hitted-hogy-biztonsagosan-bongeszhetsz-inkognito-modban"><h3>Te is azt hitted, hogy biztonságosan böngészhetsz inkognitó módban?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-fold-magneses-polusai-gyorsabban-is-felcserelodhetnek-mint-azt-korabban-hittek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-21/12072be88dfd200bd6bf8fcdac4e88e8/web360x230.jpg" height="93" width="185" alt="A Föld mágneses pólusai gyorsabban is felcserélődhetnek, mint azt korábban hitték"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-fold-magneses-polusai-gyorsabban-is-felcserelodhetnek-mint-azt-korabban-hittek"><h3>A Föld mágneses pólusai gyorsabban is felcserélődhetnek, mint azt korábban hitték</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-2000-eves-romai-noi-cipo-bizonyitja-hogy-a-divat-teren-nincs-uj-a-nap-alatt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-17/641e83e0dd9993fa7bde14103f1df1ed/web360x230.png" height="93" width="185" alt="Egy 2000 éves római női cipő bizonyítja, hogy a divat terén nincs új a nap alatt"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-2000-eves-romai-noi-cipo-bizonyitja-hogy-a-divat-teren-nincs-uj-a-nap-alatt"><h3>Egy 2000 éves római női cipő bizonyítja, hogy a divat terén nincs új a nap alatt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-veszelyben-vannak-a-vegak-es-veganok-is"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-09/bc20d93465e6402d494c0a8cc51e0feb/web360x230.jpg" height="93" width="185" alt="Veszélyben vannak a vegák és vegánok is"></a>
																													</div>
														<div class="text">
																														<a href="/article-veszelyben-vannak-a-vegak-es-veganok-is"><h3>Veszélyben vannak a vegák és vegánok is</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-made-in-kobanya-eloszor-a-dreherfeszt-jon"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/1c9151b95365c60d4450d1ba961b5602/web360x230.jpg" height="93" width="185" alt="Made in Kőbánya: először a DreherFeszt jön"></a>
																													</div>
														<div class="text">
																														<a href="/article-made-in-kobanya-eloszor-a-dreherfeszt-jon"><h3>Made in Kőbánya: először a DreherFeszt jön</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-78-eve-tortenelmi-igazsagtetelt-kapott-magyarorszag"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-02/3347c0ad6aa69bc033c7587a6a4a66cb/web360x230.png" height="93" width="185" alt="78 éve történelmi igazságtételt kapott Magyarország"></a>
																													</div>
														<div class="text">
																														<a href="/article-78-eve-tortenelmi-igazsagtetelt-kapott-magyarorszag"><h3>78 éve történelmi igazságtételt kapott Magyarország</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-amig-a-baloldal-haldoklik-a-jobboldal-viragzik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/b3d7a43c3fa5c51fde072793b2779e28/web360x230.jpg" height="93" width="185" alt="Amíg a baloldal haldoklik, a jobboldal virágzik"></a>
																													</div>
														<div class="text">
																														<a href="/article-amig-a-baloldal-haldoklik-a-jobboldal-viragzik"><h3>Amíg a baloldal haldoklik, a jobboldal virágzik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-augusztusban-sielni-miert-is-ne"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-26/9744e5aca42cb734f91b5fa9dd3c041c/web360x230.jpg" height="93" width="185" alt="Augusztusban síelni? Miért is ne?!"></a>
																													</div>
														<div class="text">
																														<a href="/article-augusztusban-sielni-miert-is-ne"><h3>Augusztusban síelni? Miért is ne?!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-b-my-lake-aldas-vagy-atok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-26/23990cdf6a506d9ba01d166327e34baf/web360x230.jpg" height="93" width="185" alt="B my lake: áldás vagy átok?"></a>
																													</div>
														<div class="text">
																														<a href="/article-b-my-lake-aldas-vagy-atok"><h3>B my lake: áldás vagy átok?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-imadkozzatok-allahert-kulonben-felrobbantom-a-gepet-mondta-a-gepelterito"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/f7e8675c2c85d8a3a480e0d513e2ce67/web360x230.jpg" height="93" width="185" alt="&#34;Imádkozzatok Allahért, különben felrobbantom a gépet&#34; - mondta a gépeltérítő"></a>
																													</div>
														<div class="text">
																														<a href="/article-imadkozzatok-allahert-kulonben-felrobbantom-a-gepet-mondta-a-gepelterito"><h3>&#34;Imádkozzatok Allahért, különben felrobbantom a gépet&#34; - mondta a gépeltérítő</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-isiasz-ellen-ezt-ajanljuk-dobj-be-egy-felest-a-terminatorral"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-14/aeca5570738cfa58c5cfaa8e745f3553/web360x230.jpg" height="93" width="185" alt="Isiász ellen ezt ajánljuk: dobj be egy felest a Terminátorral"></a>
																													</div>
														<div class="text">
																														<a href="/article-isiasz-ellen-ezt-ajanljuk-dobj-be-egy-felest-a-terminatorral"><h3>Isiász ellen ezt ajánljuk: dobj be egy felest a Terminátorral</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-magyar-divatmarka-ami-meghoditja-a-vilagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-17/faaef20bbdd220904dba7c59f78ca3bf/web360x230.jpg" height="93" width="185" alt="Egy magyar divatmárka, ami meghódítja a világot"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-magyar-divatmarka-ami-meghoditja-a-vilagot"><h3>Egy magyar divatmárka, ami meghódítja a világot</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vilagsztarok-akik-a-feltorekvo-magyar-divatmarkat-valasztottak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-14/85bc5b7984cb91c04e89f8fb8ed8de7f/web360x230.jpg" height="93" width="185" alt="Világsztárok, akik a feltörekvő magyar divatmárkát választották"></a>
																													</div>
														<div class="text">
																														<a href="/article-vilagsztarok-akik-a-feltorekvo-magyar-divatmarkat-valasztottak"><h3>Világsztárok, akik a feltörekvő magyar divatmárkát választották</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mr-bean-is-kiallt-a-nikabot-viselo-noket-kritizalo-boris-johnson-mellett"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-10/56d550e6cbdd17051640a055d84bbde0/web360x230.jpg" height="93" width="185" alt="Mr. Bean is kiállt a nikábot viselő nőket kritizáló Boris Johnson mellett"></a>
																													</div>
														<div class="text">
																														<a href="/article-mr-bean-is-kiallt-a-nikabot-viselo-noket-kritizalo-boris-johnson-mellett"><h3>Mr. Bean is kiállt a nikábot viselő nőket kritizáló Boris Johnson mellett</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
																		<div style="clear:both;height:5px;"></div>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-ez-tortenik=573aa649e1b27df2642d3ee470235259" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-orban-viktor=c2ce05c57b20350d73bd9b79d939a590" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-belfold=ac7c073cd26430c2d6cae078445750fe" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-bevandorlas=71ba721f0202682af19f662005f73384" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-soros-gyorgy=e5e62d60356eeece141142f6385d50d3" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-kulfold=30bac6f0bd498dca81b5d4cf0788ed86" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-feher-ferfi=06fa864010c57d19474b292cead8bb7d" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-demografia=07b8d2bfe9cb797e197deafbe965da34" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-sport=c11b460ea9eb58c291e6a3350db6b9cc" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-brusszel=816ed8c018209cad6fe424817ef970fd" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-velemeny=42a5f6809267bdbda3d7f848a7c4e501" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-tudomany=9ca2e66977842118a90229e76d6edaac" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
												<div style="clear:both;margin-bottom:20px;"></div>
													
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-kinyilott-a-pitypang" class="btn-link color4">kinyílott a pitypang</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-ez-a-lany-kiprobalta-a-genderkurzust-hogy-neked-ne-kelljen" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-ez-a-lany-kiprobalta-a-genderkurzust-hogy-neked-ne-kelljen"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/t31Zj" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-gender=8d647a951cc0924508ddc13dcacf20cc">gender</a>, <a href="/tag-genderszak=720a422e1394e780934ec25dd77fb4db">genderszak</a>, <a href="/tag-elte=b87b312a6eb839935d456e39f76778c7">elte</a></div></div><h1>Ez a lány kipróbálta a genderkurzust, hogy neked ne kelljen</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/8fc501896b162d08ab9fe93552bae3d4i.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Bácskai Balázs"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/bacskai-balazs" style="color:white;" >Bácskai Balázs</a></p></div></div></div><p>2018. augusztus 30. 22:00</p><div class="maincontent8" > <span class="high-lite">Halált megvető bátorság. Kiderült, hogy mi tévedtünk és a genderszakon komoly oktatás folyt, véletlenül sem LMBTQ-propaganda ömlött a tanulni vágyókra.</span><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><p>Na j&oacute;, m&eacute;gis egy LMBTQ-propagandaadagol&oacute; m&#369;k&ouml;d&ouml;tt a helysz&iacute;nen.</p> <p>Zaymus Eszter a <a href="https://csaladhalo.hu/velemenyek/tapasztalatok-az-elte-gender-kurzusan-tenyleg-a-ferfi-noi-szerepek-tudomanyos-vizsgalatarol-lenne-szo/" target="_blank"><em>csaladhalo.hu</em></a> port&aacute;lon &iacute;rta meg tapasztalatait. &#336; m&eacute;g nem az ELTE mesterk&eacute;pz&eacute;s&eacute;re j&aacute;rt, csup&aacute;n a 2014/2015-&ouml;s tan&eacute;vben vette a fel a f&eacute;l &eacute;ves t&aacute;rsadalmi nemek kurzust.</p> <p>Mint a halad&oacute; sajt&oacute;ban lehetett olvasni, a genderkurzuson nem &aacute;m az LMBTQ-propaganda megy, hanem a CSAL&Aacute;D van a k&ouml;z&eacute;ppontban &ndash; ami igaznak is bizonyult, amennyiben a sz&uuml;l&#337;k azonos nem&#369;ek ugyeb&aacute;r &ndash;, meg a n&#337;k t&aacute;rsadalmi szerepe, &eacute;sat&ouml;bbi. Zaymus Eszter azonban nem ezt tapasztalta. S&#337;t, igen besz&eacute;des az &aacute;ltala k&ouml;zz&eacute;tett &ndash; egy&eacute;bk&eacute;nt nyilv&aacute;nosan el&eacute;rhet&#337; &ndash; le&iacute;r&aacute;s, tematika.</p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/af409feca6ecf23767cfd63602b24e17d9e3b7b0/a6fa7c6410c03eb8123f4b5e910a814bc88c2da3.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/46cf70ebdf655f35583fb325f04f45bf/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/46cf70ebdf655f35583fb325f04f45bf/360x0.jpg" alt="" style="width:100%;" ></a></div><div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/af409feca6ecf23767cfd63602b24e17d9e3b7b0/34fa0e95e63b800571e268b64f228d255e2f20e1.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/3302db93606cd8a298af79958d3f7990/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/3302db93606cd8a298af79958d3f7990/360x0.jpg" alt="" style="width:100%;" ></a></div> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/af409feca6ecf23767cfd63602b24e17d9e3b7b0/b888e840c47bdeb5a1d77961e5e60d7f47a1ee9d.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/f21eca2c07a1c4a7e87da6bee82829ea/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/f21eca2c07a1c4a7e87da6bee82829ea/360x0.jpg" alt="" style="width:100%;" ></a></div> <p>"<em>A gender szakok oktat&oacute;i r&aacute;j&ouml;ttek, hogy a magyar emberek t&ouml;bbs&eacute;ge jelenleg (m&eacute;g?) nem nyeli le a transznem&#369;s&eacute;g propag&aacute;l&aacute;s&aacute;t, rosszul van a gyermekek pubert&aacute;s&aacute;t meg&aacute;ll&iacute;t&oacute; kezel&eacute;sekt&#337;l &eacute;s a &bdquo;nemv&aacute;ltoztat&aacute;st&oacute;l&rdquo;, nem &eacute;rt egyet a homoszexu&aacute;lis &ouml;r&ouml;kbefogad&aacute;ssal, tov&aacute;bb&aacute; nem k&iacute;v&aacute;ncsi a Facebook &aacute;ltal felk&iacute;n&aacute;lt 71 genderre sem. &Iacute;gy az ut&oacute;bbi &eacute;vekben megv&aacute;ltozott a kommunik&aacute;ci&oacute;: megtudtuk, hogy &bdquo;ez a gender nem az a gender&rdquo;, mint amit nyugaton l&aacute;tni</em>" &ndash; &iacute;rta Zaymus Eszter.</p> <p>A tematika f&eacute;ny&eacute;ben felmer&uuml;l a k&eacute;rd&eacute;s, hogy ha ez "nem az a gender", akkor mi mehet a nyugati egyetemeken genderkurzus c&iacute;msz&oacute; alatt.</p> <div class="blockquote-holder"><blockquote><div class="wrap"><p>Lehangolt a k&eacute;pz&eacute;st &aacute;titat&oacute; LMBTQI&hellip; aktivizmus"</p></div></blockquote></div> <p>&ndash; &iacute;rta, majd &iacute;gy folytatta:</p> <div class="blockquote-holder"><blockquote><div class="wrap"><p>Megtudtuk, hogy hol mik&eacute;nt &aacute;llja a TB ezeket a beavatkoz&aacute;sokat [nemv&aacute;lt&aacute;s, transznem&#369;s&eacute;g], &eacute;s hogy ezt kik &eacute;s hogyan &eacute;rt&eacute;k el. Sz&oacute; esett arr&oacute;l is, hogy a bejegyzett &eacute;lett&aacute;rsi kapcsolat lehet&#337;s&eacute;ge egyesek szerint csak h&aacute;tr&aacute;ltatja a val&oacute;di c&eacute;lt, az azonos nem&#369;ek h&aacute;zass&aacute;g&aacute;nak el&eacute;r&eacute;s&eacute;t"</p></div></blockquote></div> <p>&ndash; sorolta Zaymus Eszter a fontosabbn&aacute;l fontosabb tudnival&oacute;kat a genderkurzuson tanultakr&oacute;l.</p> <div class="text-frame">&Eacute;n csak annyit szeretn&eacute;k ezek ut&aacute;n, hogy &uuml;ljenek be azok a fizet&#337;s genderszakra, akik szerint erre a "tudom&aacute;nyra" &eacute;get&#337; sz&uuml;ks&eacute;g van.</div> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="pEwKY6bs1i" ><a href="/article-afd-a-genderologia-valoban-egy-altudomany"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-16/5adb0f455de387f05657fb43e7d0fec2/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >AfD: a genderológia valóban egy áltudomány</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="DdVx3pWUeV" ><a href="/article-soros-katonai-vedelmukbe-vettek-a-gender-tanulmanyok-szakot"><img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-20/3dc73621bce23c7fdca5a6fb98103db4/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Soros katonái védelmükbe vették a gender szakot</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="x3FYo2GrzK" ><a href="/article-egy-oktatoval-es-ket-eloadassal-nagyon-komoly-tudomanyos-oktatas-zajlik-az-elte-gender-szakan"><img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-14/4f908fa39b6fc9dfb58801643a463fb3/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Egy oktatóval és két előadással nagyon komoly tudományos oktatás zajlik az ELTE gender szakán</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="41yopZrwM3" ><a href="/article-este-7-59-746"><img style="width:68px;border-left:4px solid #fe6e54;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-17/a04b43ee9ed15aa09a9fbc1649952e02/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Este 7:59</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="tYm679MCog" ><a href="/article-hazaerkezett-a-nyaralasbol-a-genderlobbi"><img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-13/ee0484a40b92c538d8271c672b2053cc/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Hazaérkezett a nyaralásból a genderlobbi</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">kinyílott a pitypang</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-ez-a-lany-kiprobalta-a-genderkurzust-hogy-neked-ne-kelljen" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-ez-a-lany-kiprobalta-a-genderkurzust-hogy-neked-ne-kelljen"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/t31Zj" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-gender=8d647a951cc0924508ddc13dcacf20cc">gender</a>, <a href="/tag-genderszak=720a422e1394e780934ec25dd77fb4db">genderszak</a>, <a href="/tag-elte=b87b312a6eb839935d456e39f76778c7">elte</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><div class="disqus-open" style="margin-bottom:20px;" >KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div><script type="text/javascript">$(document).ready(function() {	$('.disqus-open').on('click', function(){	var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-ez-a-lany-kiprobalta-a-genderkurzust-hogy-neked-ne-kelljen';	$.ajax({type: "GET",url:"https://" + disqus_shortname + ".disqus.com/embed.js",dataType:"script",cache: true});	$(this).hide();	});	});</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>					<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-este-7-59-759" ><img id="7f21c0ec0eb3379c28df417b75d49700" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/40e25da066ed7b57f47cef7c85f1a6b6/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/40e25da066ed7b57f47cef7c85f1a6b6/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/40e25da066ed7b57f47cef7c85f1a6b6/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Este 7:59"></a>				<figcaption>					<a href="/article-este-7-59-759"><h2><span><strong>Este 7:59</strong></span></h2></a>					<p><a href="/cth-7-59" class="btn-link color5">7:59</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Ezek voltak a legfontosabb hírek augusztus utolsó napján!</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-tobb-szaz-buncselekmenyt-kovetett-el-de-nem-tudjak-kitoloncolni-a-migranst-nemetorszagbol" ><img id="bbc852edcb333bcad7b51db4ab70f8bd" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-21/ab6dbc2cd71b7db631e4791931f7c12e/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-21/ab6dbc2cd71b7db631e4791931f7c12e/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-21/ab6dbc2cd71b7db631e4791931f7c12e/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Több száz bűncselekményt követett el, de nem tudják kitoloncolni a migránst Németországból"></a>				<figcaption>					<a href="/article-tobb-szaz-buncselekmenyt-kovetett-el-de-nem-tudjak-kitoloncolni-a-migranst-nemetorszagbol"><h2><span><strong>Több száz bűncselekményt követett el, de nem tudják kitoloncolni a migránst Németországból</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Egy migráns már több száz bűncselekményt követett el Frankfurtban, de a hatóságok nem tudnak mit kezdeni az illetővel, mivel nem rendelkezik személyazonossággal. Azaz nem tudni például azt sem, hogy honnan jött, így nem lehet kitoloncolni.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-ez-var-a-vidire-osszel-az-europa-ligaban" ><img id="375528f42ffbd9fb253da4660135ca3d" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-28/9b22a054cbaacd734eb8dea7926c9344/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-28/9b22a054cbaacd734eb8dea7926c9344/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-28/9b22a054cbaacd734eb8dea7926c9344/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Ez vár a Vidire ősszel az Európa-ligában"></a>				<figcaption>					<a href="/article-ez-var-a-vidire-osszel-az-europa-ligaban"><h2><span><strong>Ez vár a Vidire ősszel az Európa-ligában</strong></span></h2></a>					<p><a href="/cth-hajra-magyarok" class="btn-link color8">hajrá, magyarok!</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Túl vagyunk a sorsoláson, nézzük, milyen esélyei vannak a magyar bajnoknak.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-salvini-macronnak-vagy-a-szajat-kene-befognia-vagy-a-hatarait-megnyitnia" ><img id="30c06890f015d985909c7e9e953bc96c" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-14/25e2bc62808b9fc026e2b622cfc89a96/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-14/25e2bc62808b9fc026e2b622cfc89a96/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-14/25e2bc62808b9fc026e2b622cfc89a96/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Salvini: Macronnak vagy a száját kéne befognia, vagy a francia határokat megnyitnia"></a>				<figcaption>					<a href="/article-salvini-macronnak-vagy-a-szajat-kene-befognia-vagy-a-hatarait-megnyitnia"><h2><span><strong>Salvini: Macronnak vagy a száját kéne befognia, vagy a francia határokat megnyitnia</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Keményen nekiment az olasz belügyminiszter a bevándorláspárti francia elnöknek.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-a-kormany-7-milliard-forinttal-tamogatja-a-lanchid-es-a-varalagut-felujitasat" ><img id="43c3baa2f28cb7cc46a43cb4000582cc" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/97b0610344f439e07a54b2b8d4e0109f/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/97b0610344f439e07a54b2b8d4e0109f/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/97b0610344f439e07a54b2b8d4e0109f/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="A kormány 7 milliárd forinttal támogatja a Lánchíd és a Váralagút felújítását"></a>				<figcaption>					<a href="/article-a-kormany-7-milliard-forinttal-tamogatja-a-lanchid-es-a-varalagut-felujitasat"><h2><span><strong>A kormány 7 milliárd forinttal támogatja a Lánchíd és a Váralagút felújítását</strong></span></h2></a>					<p><a href="/cth-ketharmad" class="btn-link color1">kétharmad</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Gulyás Gergely Kormányinfóján többek között a következőkről volt szó: Orbán Viktor részt vesz a Sargentini-jelentés vitáján, az unió 54 millió eurót áll a határvédelmi költségekből, a kormány támogatja a Lánchíd és a Váralagút felújítását, megemelik az útdíjat, a befolyó pénzből pedig az alsóbbrendű utakat újítják fel.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-migrans-tamadt-ra-a-jobboldali-sved-politikusra" ><img id="fee2f90418f7aee1cc46b1df8e87820e" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-25/41b8eaa3f8d394fd306586d70844c971/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-25/41b8eaa3f8d394fd306586d70844c971/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-25/41b8eaa3f8d394fd306586d70844c971/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Migráns támadt rá a jobboldali svéd politikusra"></a>				<figcaption>					<a href="/article-migrans-tamadt-ra-a-jobboldali-sved-politikusra"><h2><span><strong>Migráns támadt rá a jobboldali svéd politikusra</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A jobboldali Alternatíva Svédországnak (AfS) párt politikusát leütötte egy migráns a választási kampány során.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-kit-kap-a-vidi-az-el-csoportkorenek-sorsolasa-eloben" ><img id="3be162eaf06fbbfcd478d53ac9289eee" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-22/f68e9d52aba9d8c2915a9d0227943862/web760.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-22/f68e9d52aba9d8c2915a9d0227943862/web360x230.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-22/f68e9d52aba9d8c2915a9d0227943862/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Chelsea-Vidi az El-csoportkörben!"></a>				<figcaption>					<a href="/article-kit-kap-a-vidi-az-el-csoportkorenek-sorsolasa-eloben"><h2><span><strong>Chelsea-Vidi az El-csoportkörben!</strong></span></h2></a>					<p><a href="/cth-hajra-magyarok" class="btn-link color8">hajrá, magyarok!</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Szokás szerint csúszással kezdődik a buli.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-lazadas-a-facebook-cenzorok-ellen" ><img id="b245d751d944908ccea13a6e0891608e" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Lázadás a Facebook-cenzorok ellen"></a>				<figcaption>					<a href="/article-lazadas-a-facebook-cenzorok-ellen"><h2><span><strong>Lázadás a Facebook-cenzorok ellen</strong></span></h2></a>					<p><a href="/cth-censored" class="btn-link color7">censored</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Itt az ideje, hogy szintet lépjünk a Facebook elleni lázadásban.</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-ez-tortenik" class="link-btn color">EZ TÖRTÉNIK</a>
						</div>
																<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-retvari-az-uj-tanevben-125-milliard-forintnyi-fejlesztes-valosul-meg"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">20:23</span> Rétvári: az új tanévben 125 milliárd forintnyi fejlesztés valósul meg</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-esni-fog-szombaton"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">19:30</span> Esni fog szombaton</h2></a>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-folyamatosan-hatarserteseket-jeleznek-a-keleti-lengyel-hataron"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">18:45</span> Folyamatosan határsértéseket jeleznek a keleti lengyel határon</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-manfred-weber-valthatja-junckert-az-europa-bizottsag-elen"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">18:15</span> Manfred Weber válthatja Junckert az Európa Bizottság élén</h2></a>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-merkel-tobbet-kell-beszelni-az-illegalis-migracio-veszelyeirol-az-afrikai-orszagokban"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">17:50</span> Merkel: többet kell beszélni az illegális migráció veszélyeiről az afrikai országokban</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-szijjarto-peter-tengeren-is-meg-lehet-allitani-az-illegalis-migracios-folyamatot"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">17:06</span> Szijjártó Péter: tengeren is meg lehet állítani az illegális migrációs folyamatot</h2></a>
																																			</div>
										</article>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-betiltjak-a-kavet-a-del-koreai-iskolakban"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">16:35</span> Betiltják a kávét a dél-koreai iskolákban</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-orban-viktor-baratkent-es-harcostarskent-bucsuzott-kerenyi-imretol"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">16:10</span> Orbán Viktor barátként és harcostársként búcsúzott Kerényi Imrétől</h2></a>
																																			</div>
										</article>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-kozel-20-illegalis-migransra-bukkantak-egy-kamionban"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">14:58</span> Közel 20 illegális migránsra bukkantak egy kamionban</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-keseles-tortent-amszterdamban"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">14:32</span> Késelés történt Amszterdamban</h2></a>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-leteptek-a-magyar-zaszlot-az-rmdsz-bihar-megyei-szervezetenek-szekhazarol"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:55</span> Letépték a magyar zászlót az RMDSZ Bihar megyei szervezetének székházáról</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-a-szir-bevandorlok-otode-alkalmatlan-a-holland-eletmodra"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:00</span> A szír bevándorlók ötöde alkalmatlan a holland életmódra</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
																<figure class="figure color6">
											<a href="/article-vicc-ez-a-csavo-macron-a-sajatjakent-megismetelte-orban-tusnadfurdoi-gondolatait" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/77851ecd8d9f6a37710e04d85ec1c76a/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/77851ecd8d9f6a37710e04d85ec1c76a/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-30/77851ecd8d9f6a37710e04d85ec1c76a/web360x230.jpg" alt="Vicc ez a csávó: Macron a sajátjaként ismételte meg Orbán tusnádfürdői gondolatait"></a>
											<figcaption>
												<a href="/article-vicc-ez-a-csavo-macron-a-sajatjakent-megismetelte-orban-tusnadfurdoi-gondolatait"><h2><span><strong>Vicc ez a csávó: Macron a sajátjaként ismételte meg Orbán tusnádfürdői gondolatait</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color4">
											<a href="/article-te-fereg" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360x230.jpg" alt="Te féreg..."></a>
											<figcaption>
												<a href="/article-te-fereg"><h2><span><strong>Te féreg...</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-tibi-atya-es-a-fene-nagy-fuggetlenseg" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/fb6f056aabb19fb226077b86a6742e44/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/fb6f056aabb19fb226077b86a6742e44/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/fb6f056aabb19fb226077b86a6742e44/web360x230.jpg" alt="Tibi atya és a fene nagy függetlenség"></a>
											<figcaption>
												<a href="/article-tibi-atya-es-a-fene-nagy-fuggetlenseg"><h2><span><strong>Tibi atya és a fene nagy függetlenség</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color12">
											<a href="/article-szarvas-jozsef-nekem-olyan-ambiciom-nincs-hogy-a-nagy-egeszhez-szoljak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/fd593324a1492c1e228d5a09f5b5106b/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/fd593324a1492c1e228d5a09f5b5106b/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/fd593324a1492c1e228d5a09f5b5106b/web360x230.jpg" alt="Szarvas József: &#34;Nekem olyan ambícióm nincs, hogy a nagy egészhez szóljak&#34;"></a>
											<figcaption>
												<a href="/article-szarvas-jozsef-nekem-olyan-ambiciom-nincs-hogy-a-nagy-egeszhez-szoljak"><h2><span><strong>Szarvas József: &#34;Nekem olyan ambícióm nincs, hogy a nagy egészhez szóljak&#34;</strong></span></h2></a>
												<a href="/cth-csak-neked-csak-most"><p><span class="badge" >csak neked, csak most</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-macron-orbannak-igaza-van-en-vagyok-az-ellenfel" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/6209a3e09c046dd99ea6b12bbce7bda6/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/6209a3e09c046dd99ea6b12bbce7bda6/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-29/6209a3e09c046dd99ea6b12bbce7bda6/web360x230.jpg" alt="Macron: Orbánnak igaza van, én vagyok az ellenfél"></a>
											<figcaption>
												<a href="/article-macron-orbannak-igaza-van-en-vagyok-az-ellenfel"><h2><span><strong>Macron: Orbánnak igaza van, én vagyok az ellenfél</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-tibi-atya-felkopott-es-alaallt" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-28/58b43f4efcb6e2f30e1ebb3a4c121891/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-28/58b43f4efcb6e2f30e1ebb3a4c121891/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-28/58b43f4efcb6e2f30e1ebb3a4c121891/web360x230.jpg" alt="Tibi atya felköpött és aláállt"></a>
											<figcaption>
												<a href="/article-tibi-atya-felkopott-es-alaallt"><h2><span><strong>Tibi atya felköpött és aláállt</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-orban-es-salvini-mas-szellemi-alapokon-allo-europara-van-szuksegunk" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-28/6a6a12549ab5719a609d7341d38ccee7/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-28/6a6a12549ab5719a609d7341d38ccee7/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-28/6a6a12549ab5719a609d7341d38ccee7/web360x230.jpg" alt="Orbán és Salvini: más szellemi alapokon álló Európára van szükségünk"></a>
											<figcaption>
												<a href="/article-orban-es-salvini-mas-szellemi-alapokon-allo-europara-van-szuksegunk"><h2><span><strong>Orbán és Salvini: más szellemi alapokon álló Európára van szükségünk</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-a-legnagyobb-propagandagyar-nem-keleten-hanem-nyugaton-uzemel"><h2>A legnagyobb propagandagyár nem Keleten, hanem Nyugaton üzemel</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color6">
											<a href="/article-igy-lett-salvini-a-balliberalisok-legujabb-mumusa" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/62a77405890f2da24f66c459e74e4cc2/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/62a77405890f2da24f66c459e74e4cc2/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/62a77405890f2da24f66c459e74e4cc2/web360x230.jpg" alt="Így lett Salvini a balliberálisok legújabb mumusa"></a>
											<figcaption>
												<a href="/article-igy-lett-salvini-a-balliberalisok-legujabb-mumusa"><h2><span><strong>Így lett Salvini a balliberálisok legújabb mumusa</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-az-elmebaj-hatarai" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/c3b6e3f934093639ac07f68219bd372e/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/c3b6e3f934093639ac07f68219bd372e/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/c3b6e3f934093639ac07f68219bd372e/web360x230.jpg" alt="Az elmebaj határai"></a>
											<figcaption>
												<a href="/article-az-elmebaj-hatarai"><h2><span><strong>Az elmebaj határai</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-meszarszek-a-kiskertben" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/8a26e0290f81f30af4b0fd724d826225/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/8a26e0290f81f30af4b0fd724d826225/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-27/8a26e0290f81f30af4b0fd724d826225/web360x230.jpg" alt="Mészárszék a kiskertben"></a>
											<figcaption>
												<a href="/article-meszarszek-a-kiskertben"><h2><span><strong>Mészárszék a kiskertben</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color8">
											<a href="/article-szigetorszagi-varosi-rangadon-jartam" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" alt="Szigetországi városi rangadón jártam"></a>
											<figcaption>
												<a href="/article-szigetorszagi-varosi-rangadon-jartam"><h2><span><strong>Szigetországi városi rangadón jártam</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-lemondasra-szolitottak-fel-ferenc-papat"><h2>Lemondásra szólították fel Ferenc pápát</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color3">
											<a href="/article-b-my-lake-aldas-vagy-atok" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-26/23990cdf6a506d9ba01d166327e34baf/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-26/23990cdf6a506d9ba01d166327e34baf/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-26/23990cdf6a506d9ba01d166327e34baf/web360x230.jpg" alt="B my lake: áldás vagy átok?"></a>
											<figcaption>
												<a href="/article-b-my-lake-aldas-vagy-atok"><h2><span><strong>B my lake: áldás vagy átok?</strong></span></h2></a>
												<a href="/cth-szabad-vasarnap"><p><span class="badge" >szabad vasárnap</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color2">
											<a href="/article-a-het-karikaturaja-a-888-on-12" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-24/e8e30e84e0757010359b237799134401/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-24/e8e30e84e0757010359b237799134401/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-24/e8e30e84e0757010359b237799134401/web360x230.png" alt="A hét karikatúrája a 888-on"></a>
											<figcaption>
												<a href="/article-a-het-karikaturaja-a-888-on-12"><h2><span><strong>A hét karikatúrája a 888-on</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>				
</div></main>		<!-- cookie-consent -->
		<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/page-adatvedelmi-nyilatkozat" target="_blank" >Adatvédelmi tájékoztató</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent','yes',{expires:365*10});" >ELFOGADOM</span></div>
		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-ketharmad">kétharmad</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color9"><a href="cth-feher-ferfi">fehér férfi</a></li>
												<li class="color2"><a href="cth-pszicho">pszicho</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color7"><a href="cth-censored">censored</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
												<li class="color11"><a href="cth-889">889</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color13"><a href="cth-bulvar">bulvár</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2018 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>