<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Erőszakos tüntetésekhez vezetett az emberekre erőltetett névváltozás - 888.hu</title><meta name="description" content="Macedóniában a többség nem ment el a népszavazásra, ami erről döntött, Görögországban pedig tízezres tüntetéseket okoz, ma még is pont..." /><meta property="og:title" content="Erőszakos tüntetésekhez vezetett az emberekre erőltetett névváltozás" /><meta property="og:url" content="https://888.hu/article-eroszakos-tuntetesekhez-vezetett-az-emberekre-eroltetett-nevvaltozas" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-04/eed76d5a27fca9b5c4ad74515b5aff7a/web760.jpg" /><meta property="og:description" content="Macedóniában a többség nem ment el a népszavazásra, ami erről döntött, Görögországban pedig tízezres tüntetéseket okoz, ma még is pont..." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Erőszakos tüntetésekhez vezetett az emberekre erőltetett névváltozás"><meta name="twitter:card" content="Macedóniában a többség nem ment el a népszavazásra, ami erről döntött, Görögországban pedig tízezres tüntetéseket okoz, ma még is pont..."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="Macedóniában a többség nem ment el a népszavazásra, ami erről döntött, Görögországban pedig tízezres tüntetéseket okoz, ma még is pont..."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-04/eed76d5a27fca9b5c4ad74515b5aff7a/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script><script src="/js/webpush.js"></script><script type="text/javascript">/* <![CDATA[ */
var google_conversion_id = 813760479;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div></noscript><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=ixHnir2vSD" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div style="max-width:1200px;margin-left:auto;margin-right:auto;"><div style="position:relative;"><div class="container" style="text-align:center;position:absolute;left:-130px;" ><div class="AdW" ><div id="zone4389878" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;position:absolute;right:-130px;" ><div class="AdW" ><div id="zone4389875" class="goAdverticum"></div><div style="clear:both;"></div></div></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div style="position:relative;"><div style="text-align:center;"><div id="zonexxx" class="goAdverticum" style="margin-bottom:0;" ></div></div></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
											</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>vélemény</span></span></a></li>
																	<li><a onclick="window.location='/cth-ketharmad';" href="#tab18"><span>kétharmad<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-feher-ferfi';" href="#tab45"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li>
																	<li><a onclick="window.location='/cth-pszicho';" href="#tab44"><span>pszicho</span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-censored';" href="#tab46"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																	<li><a onclick="window.location='/cth-889';" href="#tab43"><span>889<span>olvasói vélemények</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-okojobb';" href="#tab47"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-amanda-lind-fejet-nezegetve"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/0855b4d1cab4bb3c039aee12ae0e8623/web360x230.jpg" height="93" width="185" alt="Amanda Lind fejét nézegetve"></a>
																													</div>
														<div class="text">
																														<a href="/article-amanda-lind-fejet-nezegetve"><h3>Amanda Lind fejét nézegetve</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-halott-embert-lehet-gyalazni-tragarkodo-ellenzeki-szonokot-meg-biralni-sem"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/dc07d2186e77cc11c86ae7901433c547/web360x230.jpg" height="93" width="185" alt="Halott embert lehet gyalázni, trágárkodó ellenzéki szónokot még bírálni sem"></a>
																													</div>
														<div class="text">
																														<a href="/article-halott-embert-lehet-gyalazni-tragarkodo-ellenzeki-szonokot-meg-biralni-sem"><h3>Halott embert lehet gyalázni, trágárkodó ellenzéki szónokot még bírálni sem</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kedves-ferfiak-itt-az-uj-gillette-kasztraljatok-magatokat-vele"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/7b4c965b0a9aead2dc0ee3c8bd065028/web360x230.jpg" height="93" width="185" alt="Kedves férfiak, itt az új Gillette: kasztráljátok magatokat vele"></a>
																													</div>
														<div class="text">
																														<a href="/article-kedves-ferfiak-itt-az-uj-gillette-kasztraljatok-magatokat-vele"><h3>Kedves férfiak, itt az új Gillette: kasztráljátok magatokat vele</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hiteltelen-a-baloldali-elovalasztas"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-21/3105b77ff6b3888c920fea7da93038d1/web360x230.jpg" height="93" width="185" alt="Hiteltelen a baloldali előválasztás"></a>
																													</div>
														<div class="text">
																														<a href="/article-hiteltelen-a-baloldali-elovalasztas"><h3>Hiteltelen a baloldali előválasztás</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-unnepek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-22/d717d72132492241b83dcb0eb2d5c299/web360x230.jpg" height="93" width="185" alt="Ünnepek"></a>
																													</div>
														<div class="text">
																														<a href="/article-unnepek"><h3>Ünnepek</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-soros-gyorgy-nyiltan-el-akarja-foglalni-brusszelt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-07/99e726de4808cc06921c7b63bfaf2b2e/web360x230.jpg" height="93" width="185" alt="Orbán: Soros György nyíltan el akarja foglalni Brüsszelt"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-soros-gyorgy-nyiltan-el-akarja-foglalni-brusszelt"><h3>Orbán: Soros György nyíltan el akarja foglalni Brüsszelt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szazadveg-a-magyarok-az-eros-nemzetallamok-partjan-allnak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/0d129a40539af259e742733a14ebc2ba/web360x230.jpg" height="93" width="185" alt="Századvég: a magyarok az erős nemzetállamok pártján állnak"></a>
																													</div>
														<div class="text">
																														<a href="/article-szazadveg-a-magyarok-az-eros-nemzetallamok-partjan-allnak"><h3>Századvég: a magyarok az erős nemzetállamok pártján állnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-kormany-nem-asszisztal-a-bevandorlaspartiak-hadjaratahoz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-14/e9e16b9db9aa4f257d6254acf3803656/web360x230.png" height="93" width="185" alt="A kormány nem asszisztál a bevándorláspártiak hadjáratához"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-kormany-nem-asszisztal-a-bevandorlaspartiak-hadjaratahoz"><h3>A kormány nem asszisztál a bevándorláspártiak hadjáratához</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-a-kormany-segitseget-nyujt-a-kollegiumi-tuzvesz-karrendezesehez"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-24/86ddbfeb541d596d2e285a8d1bb9e61e/web360x230.jpg" height="93" width="185" alt="Orbán: a kormány segítséget nyújt a kollégiumi tűzvész kárrendezéséhez"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-a-kormany-segitseget-nyujt-a-kollegiumi-tuzvesz-karrendezesehez"><h3>Orbán: a kormány segítséget nyújt a kollégiumi tűzvész kárrendezéséhez</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ifj-lomnici-erthetetlen-a-zoldparti-eljaras-az-europai-parlamentben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-07/a0d1d8cd92f1f0d4830247457dfe964b/web360x230.png" height="93" width="185" alt="Ifj. Lomnici: érthetetlen a zöldpárti eljárás az Európai Parlamentben"></a>
																													</div>
														<div class="text">
																														<a href="/article-ifj-lomnici-erthetetlen-a-zoldparti-eljaras-az-europai-parlamentben"><h3>Ifj. Lomnici: érthetetlen a zöldpárti eljárás az Európai Parlamentben</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-nemet-ferfi-diszkriminacio-miatt-perel-mert-a-parkolot-csak-nok-hasznalhatjak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/6a35bf57268adaea29b6cdcf3df901a5/web360x230.jpg" height="93" width="185" alt="Egy német férfi diszkrimináció miatt perel, mert a parkolót csak nők használhatják"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-nemet-ferfi-diszkriminacio-miatt-perel-mert-a-parkolot-csak-nok-hasznalhatjak"><h3>Egy német férfi diszkrimináció miatt perel, mert a parkolót csak nők használhatják</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-trumpek-elkezdtek-visszatoloncolni-mexikoba-a-migranskaravan-tagjait"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-30/5f31af84aa657194d27294f70808633f/web360x230.jpg" height="93" width="185" alt="Trumpék elkezdték visszatoloncolni Mexikóba a migránskaraván tagjait"></a>
																													</div>
														<div class="text">
																														<a href="/article-trumpek-elkezdtek-visszatoloncolni-mexikoba-a-migranskaravan-tagjait"><h3>Trumpék elkezdték visszatoloncolni Mexikóba a migránskaraván tagjait</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kinat-is-megtamadta-soros"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/140034f34f6fe187bca10d6e86e72c7c/web360x230.jpg" height="93" width="185" alt="Kínát is megtámadta Soros"></a>
																													</div>
														<div class="text">
																														<a href="/article-kinat-is-megtamadta-soros"><h3>Kínát is megtámadta Soros</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezert-kell-a-fal-brutalis-mertekben-nott-a-migransok-szama-amerikaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-19/6bb899e30b6b3eacd8a3f352330a8f40/web360x230.jpg" height="93" width="185" alt="Ezért kell a fal: brutális mértékben nőtt a migránsok száma Amerikában"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezert-kell-a-fal-brutalis-mertekben-nott-a-migransok-szama-amerikaban"><h3>Ezért kell a fal: brutális mértékben nőtt a migránsok száma Amerikában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sorosnak-halalkodott-a-nemet-penzugyminiszter-miutan-vele-reggelizett"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-26/08b537cec5b3b873e20d691b95af8900/web360x230.jpg" height="93" width="185" alt="Sorosnak hálálkodott a német gazdasági miniszter, miután vele reggelizett"></a>
																													</div>
														<div class="text">
																														<a href="/article-sorosnak-halalkodott-a-nemet-penzugyminiszter-miutan-vele-reggelizett"><h3>Sorosnak hálálkodott a német gazdasági miniszter, miután vele reggelizett</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-schlett-istvan-harag-es-elfogultsag-nelkul"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-13/26e3b7bf6fa15707b41042ef8f6c9f29/web360x230.png" height="93" width="185" alt="Schlett István: Harag és elfogultság nélkül"></a>
																													</div>
														<div class="text">
																														<a href="/article-schlett-istvan-harag-es-elfogultsag-nelkul"><h3>Schlett István: Harag és elfogultság nélkül</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-pozsonyi-adam-csak-kilogni-lehet-a-sorbol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-16/fb7a644190a234b13366a8211ac6b426/web360x230.jpg" height="93" width="185" alt="Pozsonyi Ádám: &#34;Csak kilógni lehet a sorból&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-pozsonyi-adam-csak-kilogni-lehet-a-sorbol"><h3>Pozsonyi Ádám: &#34;Csak kilógni lehet a sorból&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-milo-yiannopoulos-soros-magyarorszag-legrosszabb-export-termeke"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-25/ebde7ea08655e557a570d1190ec39987/web360x230.png" height="93" width="185" alt="Milo Yiannopoulos: &#34;Soros Magyarország legrosszabb exportterméke&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-milo-yiannopoulos-soros-magyarorszag-legrosszabb-export-termeke"><h3>Milo Yiannopoulos: &#34;Soros Magyarország legrosszabb exportterméke&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-douglas-murray-orbannak-teljes-mertekben-igaza-volt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-24/609f99ac56592b7f87a7e3d8989d6b9f/web360x230.png" height="93" width="185" alt="Douglas Murray: &#34;Orbánnak teljes mértékben igaza volt&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-douglas-murray-orbannak-teljes-mertekben-igaza-volt"><h3>Douglas Murray: &#34;Orbánnak teljes mértékben igaza volt&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-07/794c7fe491613bf8795acdcc2aa7712e/web360x230.png" height="93" width="185" alt="Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><h3>Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-nogradi-gyorgy-hiaba-szeretne-macron-vezetni-europat-a-nemetek-penzebol-ez-mar-nem-fog-menni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-24/aa16400c3c08e8f641c4549742001076/web360x230.jpg" height="93" width="185" alt="Nógrádi György: Hiába szeretné Macron vezetni Európát a németek pénzéből, ez már nem fog menni"></a>
																													</div>
														<div class="text">
																														<a href="/article-nogradi-gyorgy-hiaba-szeretne-macron-vezetni-europat-a-nemetek-penzebol-ez-mar-nem-fog-menni"><h3>Nógrádi György: Hiába szeretné Macron vezetni Európát a németek pénzéből, ez már nem fog menni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-jovoben-nagyon-sokat-fogunk-hallani-a-zsidok-nyugat-europabol-valo-kivandorlasarol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/48fa48b12a7de152c4441d02a5c5beb3/web360x230.png" height="93" width="185" alt="&#34;A jövőben nagyon sokat fogunk hallani a zsidók Nyugat-Európából való kivándorlásáról&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-jovoben-nagyon-sokat-fogunk-hallani-a-zsidok-nyugat-europabol-valo-kivandorlasarol"><h3>&#34;A jövőben nagyon sokat fogunk hallani a zsidók Nyugat-Európából való kivándorlásáról&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-deutsch-tamas-minel-nagyobb-magyarorszagon-a-nyomas-annal-nagyobb-lesz-az-ellenallas"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-07/19d903c7143d186d238d276e934fd48a/web360x230.png" height="93" width="185" alt="Deutsch Tamás: Minél nagyobb Magyarországon a nyomás, annál nagyobb lesz az ellenállás"></a>
																													</div>
														<div class="text">
																														<a href="/article-deutsch-tamas-minel-nagyobb-magyarorszagon-a-nyomas-annal-nagyobb-lesz-az-ellenallas"><h3>Deutsch Tamás: Minél nagyobb Magyarországon a nyomás, annál nagyobb lesz az ellenállás</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-baan-laszlo-a-megujult-liget-elkeszul-2022-re-es-mindenben-jobb-lesz-a-reginel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-20/0c38b14fc5fb3b7afbbe4be2fe7964d6/web360x230.png" height="93" width="185" alt="Baán László: A megújult Liget elkészül 2022-re, és mindenben jobb lesz a réginél"></a>
																													</div>
														<div class="text">
																														<a href="/article-baan-laszlo-a-megujult-liget-elkeszul-2022-re-es-mindenben-jobb-lesz-a-reginel"><h3>Baán László: A megújult Liget elkészül 2022-re, és mindenben jobb lesz a réginél</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-gyorgyovich-miklos-a-magyarok-ketharmada-valamilyen-szinten-kotodik-a-vallasossaghoz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-02/6d158001019d56ad4daf111d25df0588/web360x230.jpg" height="93" width="185" alt="Gyorgyovich Miklós: A magyarok kétharmada valamilyen szinten kötődik a vallásossághoz"></a>
																													</div>
														<div class="text">
																														<a href="/article-gyorgyovich-miklos-a-magyarok-ketharmada-valamilyen-szinten-kotodik-a-vallasossaghoz"><h3>Gyorgyovich Miklós: A magyarok kétharmada valamilyen szinten kötődik a vallásossághoz</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-csufos-vereseggel-a-tizedik-helyen-zarta-a-kezilabda-vilagbajnoksagot-magyarorszag"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/2f0022fd7d5b3ec33f31b45798079f8b/web360x230.jpg" height="93" width="185" alt="Súlyos vereséggel a tizedik helyen zárta a kézilabda-világbajnokságot Magyarország"></a>
																													</div>
														<div class="text">
																														<a href="/article-csufos-vereseggel-a-tizedik-helyen-zarta-a-kezilabda-vilagbajnoksagot-magyarorszag"><h3>Súlyos vereséggel a tizedik helyen zárta a kézilabda-világbajnokságot Magyarország</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-888-a-maccabi-jatekok-mediapartnere"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-21/99994ac9affcd5a014284f151fae8374/web360x230.png" height="93" width="185" alt="A 888 a Maccabi Játékok médiapartnere"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-888-a-maccabi-jatekok-mediapartnere"><h3>A 888 a Maccabi Játékok médiapartnere</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ismet-budapesten-csap-ossze-a-nemzetkozi-uszovilag"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/11f54aa7de91e9c5b933e19d65740ca0/web360x230.png" height="93" width="185" alt="Ismét Budapesten csap össze a nemzetközi úszóvilág"></a>
																													</div>
														<div class="text">
																														<a href="/article-ismet-budapesten-csap-ossze-a-nemzetkozi-uszovilag"><h3>Ismét Budapesten csap össze a nemzetközi úszóvilág</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-magyar-valogatott-bejutott-a-kozepdontobe-a-kezilabda-vilagbajnoksagon"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-16/2a885f981d27eb9d51b4fc90d6dd0d2d/web360x230.jpg" height="93" width="185" alt="A magyar válogatott bejutott a középdöntőbe a kézilabda-világbajnokságon"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-magyar-valogatott-bejutott-a-kozepdontobe-a-kezilabda-vilagbajnoksagon"><h3>A magyar válogatott bejutott a középdöntőbe a kézilabda-világbajnokságon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-fociultrak-akik-tarlostol-kaptak-az-elso-salakat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-14/19ee4221dc6c1d267e9fccf21d7b0eb5/web360x230.jpg" height="93" width="185" alt="A fociultrák, akik Tarlóstól kapták az első sálakat"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-fociultrak-akik-tarlostol-kaptak-az-elso-salakat"><h3>A fociultrák, akik Tarlóstól kapták az első sálakat</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab45">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ujabb-durva-lepes-a-feherellenes-del-afrikaban-csak-feketeknek-hirdettek-poziciokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Újabb durva lépés a fehérellenes Dél-Afrikában: csak feketéknek hirdettek pozíciókat"></a>
																													</div>
														<div class="text">
																														<a href="/article-ujabb-durva-lepes-a-feherellenes-del-afrikaban-csak-feketeknek-hirdettek-poziciokat"><h3>Újabb durva lépés a fehérellenes Dél-Afrikában: csak feketéknek hirdettek pozíciókat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-fal-nem-a-hatart-hanem-a-feher-felsobbrenduseget-vedelmezi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="&#34;A fal nem a határt, hanem a fehér felsőbbrendűséget védelmezi&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-fal-nem-a-hatart-hanem-a-feher-felsobbrenduseget-vedelmezi"><h3>&#34;A fal nem a határt, hanem a fehér felsőbbrendűséget védelmezi&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-lefujtak-a-tuntetest-mert-tul-feher-lett-volna"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Lefújták a tüntetést, mert túl fehér lett volna"></a>
																													</div>
														<div class="text">
																														<a href="/article-lefujtak-a-tuntetest-mert-tul-feher-lett-volna"><h3>Lefújták a tüntetést, mert túl fehér lett volna</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hires-feher-ferfiakat-vonultat-fel-afd-ami-kiverte-a-biztositekot-a-nemeteknel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Híres fehér férfiakat vonultat fel az AfD, ami kiverte a biztosítékot a németeknél"></a>
																													</div>
														<div class="text">
																														<a href="/article-hires-feher-ferfiakat-vonultat-fel-afd-ami-kiverte-a-biztositekot-a-nemeteknel"><h3>Híres fehér férfiakat vonultat fel az AfD, ami kiverte a biztosítékot a németeknél</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-feherek-utott-az-oratok-uzente-egy-del-afrikai-fekete-kepviselo"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="&#34;Fehérek, ütött az órátok&#34; - üzente egy dél-afrikai fekete képviselő"></a>
																													</div>
														<div class="text">
																														<a href="/article-feherek-utott-az-oratok-uzente-egy-del-afrikai-fekete-kepviselo"><h3>&#34;Fehérek, ütött az órátok&#34; - üzente egy dél-afrikai fekete képviselő</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab44">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-erti-a-liberalisokat-itt-egy-szotar-hozzajuk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-10/7b0b5c9fb57267c7771091776a5ca3f6/web360x230.png" height="93" width="185" alt="Nem érti a liberálisokat? Itt egy szótár hozzájuk"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-erti-a-liberalisokat-itt-egy-szotar-hozzajuk"><h3>Nem érti a liberálisokat? Itt egy szótár hozzájuk</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-gyasz-mocskoloi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-21/aada01a01b4716eceda33c83c67fca72/web360x230.jpg" height="93" width="185" alt="A gyász mocskolói"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-gyasz-mocskoloi"><h3>A gyász mocskolói</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kamaszok-a-politikaban-fegyor-es-a-cicitapasz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-09/4bb8cb83ccc14e1244e8f8b11b7df585/web360x230.png" height="93" width="185" alt="Kamaszok a politikában: Fegyőr és a cicitapasz"></a>
																													</div>
														<div class="text">
																														<a href="/article-kamaszok-a-politikaban-fegyor-es-a-cicitapasz"><h3>Kamaszok a politikában: Fegyőr és a cicitapasz</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-2019-a-hasitas-eve"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-31/4125ff9b50609774765563d4552f83f0/web360x230.jpg" height="93" width="185" alt="2019, a hasítás éve"></a>
																													</div>
														<div class="text">
																														<a href="/article-2019-a-hasitas-eve"><h3>2019, a hasítás éve</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-josno-elore-latta-a-migransaradatot-most-figyelmeztet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-01/ce0bef4da8f0abd9733e516c5a54c8ef/web360x230.png" height="93" width="185" alt="A Jósnő előre látta a migránsáradatot, most figyelmeztet | VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-josno-elore-latta-a-migransaradatot-most-figyelmeztet"><h3>A Jósnő előre látta a migránsáradatot, most figyelmeztet | VIDEÓ</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-sargentini-megsem-jon-magyarorszagra-mert-fel-hogy-megverik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-07/3b406ebcf45d25b15cb824e4816a5fc3/web360x230.png" height="93" width="185" alt="Sargentini mégsem jön Magyarországra, mert fél, hogy megverik"></a>
																													</div>
														<div class="text">
																														<a href="/article-sargentini-megsem-jon-magyarorszagra-mert-fel-hogy-megverik"><h3>Sargentini mégsem jön Magyarországra, mert fél, hogy megverik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mar-200-kilonyi-otforintos-gyult-ossze-bayer-zsoltnak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/606859780871db5d50ba0ea9f4b90609/web360x230.png" height="93" width="185" alt="Már 200 kilónyi ötforintos gyűlt össze Bayer Zsoltnak"></a>
																													</div>
														<div class="text">
																														<a href="/article-mar-200-kilonyi-otforintos-gyult-ossze-bayer-zsoltnak"><h3>Már 200 kilónyi ötforintos gyűlt össze Bayer Zsoltnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezt-nem-hiszed-el-a-momentum-veiszer-alindabol-akart-fopolgarmestert-csinalni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-20/7f4e3fab8d2391d95680ea54e1936ff5/web360x230.jpg" height="93" width="185" alt="Ezt nem hiszed el: a Momentum Veiszer Alindából akart főpolgármestert csinálni"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezt-nem-hiszed-el-a-momentum-veiszer-alindabol-akart-fopolgarmestert-csinalni"><h3>Ezt nem hiszed el: a Momentum Veiszer Alindából akart főpolgármestert csinálni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-hvg-es-a-magyar-narancs-szerint-egy-naci-karlendites-meg-beleferhet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-06/8403a089667cbaaab7cb94df29f62a30/web360x230.jpg" height="93" width="185" alt="A HVG és a Magyar Narancs szerint egy náci karlendítés még beleférhet"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-hvg-es-a-magyar-narancs-szerint-egy-naci-karlendites-meg-beleferhet"><h3>A HVG és a Magyar Narancs szerint egy náci karlendítés még beleférhet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-h-m-is-behodolt-a-ballib-hajpnak-itt-az-uj-gendersemleges-kollekcio"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-24/94172b7204644eddc258f9ef13f49ba4/web360x230.jpg" height="93" width="185" alt="A H&M is behódolt a ballib hájpnak, itt az új, gendersemleges kollekció"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-h-m-is-behodolt-a-ballib-hajpnak-itt-az-uj-gendersemleges-kollekcio"><h3>A H&M is behódolt a ballib hájpnak, itt az új, gendersemleges kollekció</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab46">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-munkatarsunkat-megbuntette-a-facebook-amiert-a-homoszexualisokrol-mert-irni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="Munkatársunkat megbüntette a Facebook, amiért a homoszexuálisokról mert írni"></a>
																													</div>
														<div class="text">
																														<a href="/article-munkatarsunkat-megbuntette-a-facebook-amiert-a-homoszexualisokrol-mert-irni"><h3>Munkatársunkat megbüntette a Facebook, amiért a homoszexuálisokról mert írni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiallsz-orban-viktor-mellett-azonnal-letilt-a-facebook"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="Kiállsz Orbán Viktor mellett? Azonnal letilt a Facebook"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiallsz-orban-viktor-mellett-azonnal-letilt-a-facebook"><h3>Kiállsz Orbán Viktor mellett? Azonnal letilt a Facebook</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-cenzorok-nem-pihennek-a-facebook-leszedte-megadja-888-as-oldalat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="A cenzorok nem pihennek: a Facebook leszedte Megadja 888-as oldalát"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-cenzorok-nem-pihennek-a-facebook-leszedte-megadja-888-as-oldalat"><h3>A cenzorok nem pihennek: a Facebook leszedte Megadja 888-as oldalát</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-facebooknal-mindent-megtesznek-azert-hogy-szamuzzek-a-jobboldali-embereket-es-tartalmakat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="A Facebooknál mindent megtesznek azért, hogy száműzzék a jobboldali embereket és tartalmakat"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-facebooknal-mindent-megtesznek-azert-hogy-szamuzzek-a-jobboldali-embereket-es-tartalmakat"><h3>A Facebooknál mindent megtesznek azért, hogy száműzzék a jobboldali embereket és tartalmakat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-torlessel-fenyegeti-a-888-at-a-facebook"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-13/a24a586bed1ad36d0a38ab8bd189bcbc/web360x230.jpg" height="93" width="185" alt="Törléssel fenyegeti a 888-at a Facebook"></a>
																													</div>
														<div class="text">
																														<a href="/article-torlessel-fenyegeti-a-888-at-a-facebook"><h3>Törléssel fenyegeti a 888-at a Facebook</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ha-eddig-nem-feltunk-majd-most"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-03/9873f476147ccb22f2c4b31577d6b995/web360x230.jpg" height="93" width="185" alt="Ha eddig nem féltünk, majd most!"></a>
																													</div>
														<div class="text">
																														<a href="/article-ha-eddig-nem-feltunk-majd-most"><h3>Ha eddig nem féltünk, majd most!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-jo-hirre-ebredt-dezso-c-i-andras"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-31/b85d4b2c5d0811919380a62a36ad497f/web360x230.jpg" height="93" width="185" alt="Jó hírre ébredt Dezső C.I. András"></a>
																													</div>
														<div class="text">
																														<a href="/article-jo-hirre-ebredt-dezso-c-i-andras"><h3>Jó hírre ébredt Dezső C.I. András</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-sivalkodasa-dij-nyertese-jean-claude-juncker"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-30/f661b1836b184466bbcb61a4dec9605c/web360x230.jpg" height="93" width="185" alt="A nap sivalkodása díj nyertese: Jean-Claude Juncker"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-sivalkodasa-dij-nyertese-jean-claude-juncker"><h3>A nap sivalkodása díj nyertese: Jean-Claude Juncker</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ilyen-amikor-egy-demokratava-vedlett-kommunista-aggodik-a-demokratikus-alapelvekert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-05/525b303cdb6090fc1a3dd3f3f685ee6c/web360x230.jpg" height="93" width="185" alt="Ilyen, amikor egy demokratává vedlett kommunista aggódik a demokratikus alapelvekért"></a>
																													</div>
														<div class="text">
																														<a href="/article-ilyen-amikor-egy-demokratava-vedlett-kommunista-aggodik-a-demokratikus-alapelvekert"><h3>Ilyen, amikor egy demokratává vedlett kommunista aggódik a demokratikus alapelvekért</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-no-sivalkodas-no-parti"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-31/4cca93ecc45a96f7c079b2e1ec672344/web360x230.jpg" height="93" width="185" alt="No sivalkodás, no Parti"></a>
																													</div>
														<div class="text">
																														<a href="/article-no-sivalkodas-no-parti"><h3>No sivalkodás, no Parti</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-868"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/da94ef5e8a29e358d24bf767acefbddf/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-868"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-856"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/96bfb813eaf988bcdd5b886eea59d1ef/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-856"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-867"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/da94ef5e8a29e358d24bf767acefbddf/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-867"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-855"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/96bfb813eaf988bcdd5b886eea59d1ef/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-855"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-866"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/da94ef5e8a29e358d24bf767acefbddf/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-866"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab43">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hogyan-hamisitsunk-tortenelmet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Hogyan hamisítsunk történelmet?"></a>
																													</div>
														<div class="text">
																														<a href="/article-hogyan-hamisitsunk-tortenelmet"><h3>Hogyan hamisítsunk történelmet?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kit-kepviselnek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Kit képviselnek?"></a>
																													</div>
														<div class="text">
																														<a href="/article-kit-kepviselnek"><h3>Kit képviselnek?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-tehetsegtelenseg-lazadasa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A tehetségtelenség lázadása"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-tehetsegtelenseg-lazadasa"><h3>A tehetségtelenség lázadása</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-soros-altal-penzelt-es-iranyitott-444-nek-van-pofaja-kezi-vezerlesrol-hadovalni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A Soros által pénzelt és irányított 444-nek van pofája kézi vezérlésről hadoválni"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-soros-altal-penzelt-es-iranyitott-444-nek-van-pofaja-kezi-vezerlesrol-hadovalni"><h3>A Soros által pénzelt és irányított 444-nek van pofája kézi vezérlésről hadoválni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-ot-ellenzeki-koveteles-ertelmezese"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="Az öt ellenzéki követelés értelmezése"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-ot-ellenzeki-koveteles-ertelmezese"><h3>Az öt ellenzéki követelés értelmezése</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-32"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-18/cadf24e3a741489fc68539d0414adf03/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-32"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-masodik-vilaghaborus-nemreg-meg-hadrendben-allo-tankokat-vett-vissza-oroszorszag"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-14/812bccddac9d2c7b565fda8d24b6573a/web360x230.png" height="93" width="185" alt="Második világháborús, nemrég még hadrendben álló tankokat vett vissza Oroszország"></a>
																													</div>
														<div class="text">
																														<a href="/article-masodik-vilaghaborus-nemreg-meg-hadrendben-allo-tankokat-vett-vissza-oroszorszag"><h3>Második világháborús, nemrég még hadrendben álló tankokat vett vissza Oroszország</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-nez-ki-egy-nagytakaritas-a-tuzszereszeknel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-13/0408610202dd9f9aa43602d43dff96cc/web360x230.jpg" height="93" width="185" alt="Így néz ki egy &#34;nagytakarítás&#34; a tűzszerészeknél"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-nez-ki-egy-nagytakaritas-a-tuzszereszeknel"><h3>Így néz ki egy &#34;nagytakarítás&#34; a tűzszerészeknél</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-31"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-10/0627f3ba9ebb0aece441b9d5463851a5/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-31"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-30"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-04/7e1f026e07b449d6221847e4fde90fb2/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-30"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-az-emberek-tobbsege-nem-bizik-a-kozossegi-oldalakban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-26/50845dd4a1b9135a914b6d60263c44be/web360x230.jpg" height="93" width="185" alt="Az emberek többsége nem bízik a közösségi oldalakban"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-emberek-tobbsege-nem-bizik-a-kozossegi-oldalakban"><h3>Az emberek többsége nem bízik a közösségi oldalakban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-minden-cimetol-megfosztottak-egy-nobel-dijas-amerikai-kutatot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-14/22a8184b8b403066ec691a0ee8ec952e/web360x230.jpg" height="93" width="185" alt="Minden címétől megfosztottak egy Nobel-díjas amerikai kutatót"></a>
																													</div>
														<div class="text">
																														<a href="/article-minden-cimetol-megfosztottak-egy-nobel-dijas-amerikai-kutatot"><h3>Minden címétől megfosztottak egy Nobel-díjas amerikai kutatót</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-lehet-a-vilagvege-osszeutkozhet-a-tejutrendszer-es-a-nagy-magellan-felho"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-05/5410b0653b3c96dc6fab834cba166f81/web360x230.jpg" height="93" width="185" alt="Ez lehet a világvége: összeütközhet a Tejútrendszer és a Nagy Magellán-felhő"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-lehet-a-vilagvege-osszeutkozhet-a-tejutrendszer-es-a-nagy-magellan-felho"><h3>Ez lehet a világvége: összeütközhet a Tejútrendszer és a Nagy Magellán-felhő</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-pert-nyert-a-google-tovabbra-is-korlatlanul-gyujtheti-a-szemelyes-adatainkat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-01/cc65a93b886bda9e52f48ac35bd436c1/web360x230.jpg" height="93" width="185" alt="Pert nyert a Google, továbbra is korlátlanul gyűjtheti a személyes adatainkat"></a>
																													</div>
														<div class="text">
																														<a href="/article-pert-nyert-a-google-tovabbra-is-korlatlanul-gyujtheti-a-szemelyes-adatainkat"><h3>Pert nyert a Google, továbbra is korlátlanul gyűjtheti a személyes adatainkat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hamarosan-megismerhetjuk-a-hold-sotet-oldalat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-30/c7490a1e07d3fc0a05fcabae5571139a/web360x230.jpg" height="93" width="185" alt="Hamarosan megismerhetjük a Hold sötét oldalát"></a>
																													</div>
														<div class="text">
																														<a href="/article-hamarosan-megismerhetjuk-a-hold-sotet-oldalat"><h3>Hamarosan megismerhetjük a Hold sötét oldalát</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ma-van-a-magyar-kultura-napja-2"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-22/dfa2a23511903e576a5d2e6773cc377e/web360x230.jpg" height="93" width="185" alt="Ma van a magyar kultúra napja"></a>
																													</div>
														<div class="text">
																														<a href="/article-ma-van-a-magyar-kultura-napja-2"><h3>Ma van a magyar kultúra napja</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-aki-a-himnuszt-enekelve-lepett-a-bitohoz-brusznyai-arpad"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-21/41a23fd1e292cbccfea06950f30111f5/web360x230.png" height="93" width="185" alt="Aki a Himnuszt énekelve lépett a bitóhoz: Brusznyai Árpád"></a>
																													</div>
														<div class="text">
																														<a href="/article-aki-a-himnuszt-enekelve-lepett-a-bitohoz-brusznyai-arpad"><h3>Aki a Himnuszt énekelve lépett a bitóhoz: Brusznyai Árpád</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hollywoodi-klasszikusok-amelyek-andy-vajna-nelkul-nem-johettek-volna-letre"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-19/554fc9b0cb52ecd06921a5d237f00329/web360x230.png" height="93" width="185" alt="Hollywoodi klasszikusok, amelyek Andy Vajna nélkül nem jöhettek volna létre"></a>
																													</div>
														<div class="text">
																														<a href="/article-hollywoodi-klasszikusok-amelyek-andy-vajna-nelkul-nem-johettek-volna-letre"><h3>Hollywoodi klasszikusok, amelyek Andy Vajna nélkül nem jöhettek volna létre</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-elhunyt-andy-vajna"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-20/b130ccbd48a344578de667863e0f04c9/web360x230.jpg" height="93" width="185" alt="Elhunyt Andy Vajna"></a>
																													</div>
														<div class="text">
																														<a href="/article-elhunyt-andy-vajna"><h3>Elhunyt Andy Vajna</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hollywood-ismet-eleget-tett-a-liberalis-elvarasoknak-az-lehetsz-ami-lenni-akarsz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-18/9bbee4a903054ac40d0d505430865172/web360x230.jpg" height="93" width="185" alt="Hollywood ismét eleget tett a liberális elvárásoknak: az lehetsz, ami lenni akarsz"></a>
																													</div>
														<div class="text">
																														<a href="/article-hollywood-ismet-eleget-tett-a-liberalis-elvarasoknak-az-lehetsz-ami-lenni-akarsz"><h3>Hollywood ismét eleget tett a liberális elvárásoknak: az lehetsz, ami lenni akarsz</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-feherbol-feketeve-lett-nemet-modell-azt-allitja-hogy-fekete-gyerekekei-lesznek-egy-feher-ferfitol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-22/7726b85ab3273d69aec67c2e366185f6/web360x230.jpg" height="93" width="185" alt="A fehérből feketévé lett német modell azt állítja, hogy fekete gyerekei lesznek egy fehér férfitől"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-feherbol-feketeve-lett-nemet-modell-azt-allitja-hogy-fekete-gyerekekei-lesznek-egy-feher-ferfitol"><h3>A fehérből feketévé lett német modell azt állítja, hogy fekete gyerekei lesznek egy fehér férfitől</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-antonio-banderas-andy-vajnanak-viszlat-baratom"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-20/2304f1e76d4a14a48021e0cc43f51975/web360x230.jpg" height="93" width="185" alt="Antonio Banderas Andy Vajnának: &#34;Viszlát, barátom&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-antonio-banderas-andy-vajnanak-viszlat-baratom"><h3>Antonio Banderas Andy Vajnának: &#34;Viszlát, barátom&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-varazslassal-akarta-eluldozni-a-londoni-rendoroket-egy-ugandai-no"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-11/8ce4591634911db3bf90fd527b9b4241/web360x230.jpg" height="93" width="185" alt="Varázslással akarta elüldözni a londoni rendőröket egy ugandai nő"></a>
																													</div>
														<div class="text">
																														<a href="/article-varazslassal-akarta-eluldozni-a-londoni-rendoroket-egy-ugandai-no"><h3>Varázslással akarta elüldözni a londoni rendőröket egy ugandai nő</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ketszer-tobbet-mennek-betegszabira-a-veganok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-30/6ccdd6566778b035d588fce264ae9ab7/web360x230.jpg" height="93" width="185" alt="Kétszer többet mennek betegszabira a vegánok"></a>
																													</div>
														<div class="text">
																														<a href="/article-ketszer-tobbet-mennek-betegszabira-a-veganok"><h3>Kétszer többet mennek betegszabira a vegánok</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-itt-a-tel-tiz-centi-ho-borult-az-orszagra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-09/17ff92ef0cde1646af9b30764e5b8fd5/web360x230.png" height="93" width="185" alt="Itt a tél: tíz centi hó borult az országra"></a>
																													</div>
														<div class="text">
																														<a href="/article-itt-a-tel-tiz-centi-ho-borult-az-orszagra"><h3>Itt a tél: tíz centi hó borult az országra</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab47">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-tomegesen-pusztulnak-el-a-vadallatok-az-ausztraliaban-tombolo-hohullam-miatt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-24/3d94c06cc6a5e6ad4b4bc4f0cc3e7717/web360x230.jpg" height="93" width="185" alt="Tömegesen pusztulnak el a vadállatok az Ausztráliában tomboló hőhullám miatt"></a>
																													</div>
														<div class="text">
																														<a href="/article-tomegesen-pusztulnak-el-a-vadallatok-az-ausztraliaban-tombolo-hohullam-miatt"><h3>Tömegesen pusztulnak el a vadállatok az Ausztráliában tomboló hőhullám miatt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-evtizeden-belul-kihalhatnak-a-tigrisek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-22/567794fdba896b538e49b4917f3bb1ed/web360x230.jpg" height="93" width="185" alt="Egy évtizeden belül kihalhatnak a tigrisek"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-evtizeden-belul-kihalhatnak-a-tigrisek"><h3>Egy évtizeden belül kihalhatnak a tigrisek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ket-nap-alatt-majdnem-kipusztult-egy-allatfaj"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-16/80b25ba7c6fcab5502a61fe316a337c7/web360x230.jpg" height="93" width="185" alt="Két nap alatt majdnem kipusztult egy állatfaj"></a>
																													</div>
														<div class="text">
																														<a href="/article-ket-nap-alatt-majdnem-kipusztult-egy-allatfaj"><h3>Két nap alatt majdnem kipusztult egy állatfaj</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-a-nyolc-allat-fog-2019-ben-kihalni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-03/3a65fc8b771251e038e824980a900736/web360x230.jpg" height="93" width="185" alt="Ez a nyolc állat fog 2019-ben kihalni"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-a-nyolc-allat-fog-2019-ben-kihalni"><h3>Ez a nyolc állat fog 2019-ben kihalni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-macronekra-rajar-a-rud-a-franciak-perelnek-az-allamukat-mert-tetlen-a-globalis-felmelegedest-illetoen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-23/a17c47b270cb6de36715e91961e0d7ff/web360x230.jpg" height="93" width="185" alt="Macronékra rájár a rúd: a franciák perelnék az államukat, mert tétlen a globális felmelegedést illetően"></a>
																													</div>
														<div class="text">
																														<a href="/article-macronekra-rajar-a-rud-a-franciak-perelnek-az-allamukat-mert-tetlen-a-globalis-felmelegedest-illetoen"><h3>Macronékra rájár a rúd: a franciák perelnék az államukat, mert tétlen a globális felmelegedést illetően</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

																		<div style="clear:both;height:5px;"></div>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-ez-tortenik=573aa649e1b27df2642d3ee470235259" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-orban-viktor=c2ce05c57b20350d73bd9b79d939a590" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-belfold=ac7c073cd26430c2d6cae078445750fe" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-bevandorlas=71ba721f0202682af19f662005f73384" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-soros-gyorgy=e5e62d60356eeece141142f6385d50d3" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-kulfold=30bac6f0bd498dca81b5d4cf0788ed86" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-feher-ferfi=06fa864010c57d19474b292cead8bb7d" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-demografia=07b8d2bfe9cb797e197deafbe965da34" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-sport=c11b460ea9eb58c291e6a3350db6b9cc" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-brusszel=816ed8c018209cad6fe424817ef970fd" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-velemeny=42a5f6809267bdbda3d7f848a7c4e501" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-tudomany=9ca2e66977842118a90229e76d6edaac" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-terrorizmus=00f54700ecd8b9ad64715f4218936e72" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-egyetemimetoo=8993f3b364cee4dce7a210936565e8d7" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
												<div style="clear:both;margin-bottom:20px;"></div>
													
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-eroszakos-tuntetesekhez-vezetett-az-emberekre-eroltetett-nevvaltozas" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-eroszakos-tuntetesekhez-vezetett-az-emberekre-eroltetett-nevvaltozas"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/4kFHr" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/celeb-zoran-zaev=9a86581500299e452d126e490ebcb1f0">Zoran Zaev</a>, <a href="/tag-gorogorszag=ac9b31669f53f32b74feaea8e3f56717">görögország</a>, <a href="/tag-macedonia=c5978df0cc21bb383c2f167ec3cdd1c0">macedónia</a>, <a href="/tag-nevvaltoztatas=3cef79f890627dd27c329187d72a4efe">névváltoztatás</a>, <a href="/tag-nevvita=5e886cf461e2ff46fa19254fe98a672c">névvita</a></div></div><h1>Erőszakos tüntetésekhez vezetett az emberekre erőltetett névváltozás</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/7cdcfd83dd20ead5becb59981e79fd85i.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Pörge Béla"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/porge-bela" style="color:white;" >Pörge Béla</a></p></div></div></div><p>2019. január 25. 07:18</p><div class="maincontent8" > <span class="high-lite">Macedóniában a többség nem ment el a népszavazásra, ami erről döntött, Görögországban pedig tízezres tüntetéseket okoz, ma még is pont kerülhet Macedónia névváltoztatására.</span><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><p>Er&#337;szakba torkoll&oacute; t&uuml;ntet&eacute;s volt cs&uuml;t&ouml;rt&ouml;k &eacute;jjel Ath&eacute;nban, mialatt a parlament az &eacute;jszak&aacute;ba ny&uacute;lva vitatkozott egy meg&aacute;llapod&aacute;sr&oacute;l, amely Maced&oacute;nia nev&eacute;nek a megv&aacute;ltoztat&aacute;s&aacute;t hagyn&aacute; j&oacute;v&aacute; g&ouml;r&ouml;g r&eacute;szr&#337;l &ndash; &iacute;rja az <em>MTI</em>.</p> <p>A t&ouml;bb ezres t&uuml;ntet&#337; t&ouml;meg a t&ouml;rv&eacute;nyhoz&aacute;shoz vonult, &eacute;s &aacute;rul&aacute;sr&oacute;l besz&eacute;lt.</p> <div class="blockquote-holder"><blockquote><div class="wrap"><p>A g&ouml;r&ouml;g&ouml;k t&ouml;bbs&eacute;ge nem akarja ezt a meg&aacute;llapod&aacute;st, de a politikusok el&aacute;rultak benn&uuml;nket"</p></div></blockquote></div> <p>&ndash; mondta az egyik&uuml;k.</p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/7fc7ca267e223de1df8abf4440ec3c0a6befc5c0/4ba7af9f55e8549138888116f24c90c2acffc7e1.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-04/eed76d5a27fca9b5c4ad74515b5aff7a/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-04/eed76d5a27fca9b5c4ad74515b5aff7a/360x0.jpg" alt="" style="width:100%;" ></a></div><p>A parlamenti vit&aacute;t a tervekkel ellent&eacute;tben nem siker&uuml;lt lez&aacute;rni a sok felsz&oacute;lal&aacute;s miatt, ez&eacute;rt p&eacute;nteken folytatj&aacute;k. Alekszisz Ciprasz minisztereln&ouml;knek &aacute;ll&iacute;t&oacute;lag siker&uuml;lt megnyernie a k&eacute;pvisel&#337;k egy igen sz&#369;k t&ouml;bbs&eacute;g&eacute;t a meg&aacute;llapod&aacute;s elfogad&aacute;s&aacute;hoz.</p> <p>A t&uuml;ntet&#337;k egy kisebb csoportja r&aacute;t&aacute;madt a parlament &eacute;p&uuml;let&eacute;t v&eacute;d&#337; rend&#337;r&ouml;kre: k&ouml;vekkel, f&aacute;kly&aacute;kkal &eacute;s gy&uacute;jt&oacute;palackokkal dob&aacute;lt&aacute;k meg &#337;ket. A rend&#337;r&ouml;k k&ouml;nnyg&aacute;zzal &eacute;s hanggr&aacute;n&aacute;tokkal v&aacute;laszoltak, &eacute;s sz&eacute;toszlatt&aacute;k a t&ouml;meget. Ebben seg&iacute;ts&eacute;g&uuml;kre volt a heves es&#337;z&eacute;s is.</p> <p>A hivatalos jelent&eacute;s szerint 10 embert letart&oacute;ztattak, tov&aacute;bbi 133-at &#337;rizetbe vettek er&#337;szakos cselekm&eacute;ny, vagy annak el&#337;k&eacute;sz&uuml;lete gyan&uacute;ja miatt. S&eacute;r&uuml;ltekr&#337;l nincs sz&oacute;. A tiltakoz&oacute;k p&eacute;ntekre &uacute;jabb t&uuml;ntet&eacute;st &iacute;g&eacute;rtek.</p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/c1b2303fc8ac3b44444f7ed723eb58a7f08b7d5b/fa06fdcd69a6f96ce411cadcb59935a91d6974ca.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-25/c66daf3957e8073a0ed97456591f8173/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-25/c66daf3957e8073a0ed97456591f8173/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by">Fotó: AFP</span></div></div><p>Mint ismert, Maced&oacute;ni&aacute;ban kor&aacute;bban n&eacute;pszavaz&aacute;st tartottak az orsz&aacute;g nev&eacute;nek megv&aacute;ltoztat&aacute;s&aacute;r&oacute;l. A kis balk&aacute;ni orsz&aacute;g mag&aacute;t Maced&oacute;ni&aacute;nak nevezte, hivatalosan azonban Maced&oacute;nia Volt Jugoszl&aacute;v K&ouml;zt&aacute;rsas&aacute;g volt a megnevez&eacute;se, mert a g&ouml;r&ouml;g&ouml;k szerint G&ouml;r&ouml;gorsz&aacute;g &eacute;szaki r&eacute;sze Maced&oacute;nia, ez&eacute;rt G&ouml;r&ouml;gorsz&aacute;g folyamatosan g&aacute;tolja Maced&oacute;nia nyugati integr&aacute;ci&oacute;j&aacute;t.</p> <div class="block-highlited add">Maced&oacute;ni&aacute;ban &#337;sszel tartottak n&eacute;pszavaz&aacute;st arr&oacute;l, hogy &Eacute;szak-Maced&oacute;nia legyen-e az orsz&aacute;g neve. A <a target="_blank" title="Érvénytelen lett a macedón népszavazás" class="cikklink" href="/article-ervenytelen-lett-a-macedon-nepszavazas" >szavaz&aacute;s &eacute;rv&eacute;nytelen volt</a>, a baloldali Zoran Zaev ennek ellen&eacute;re &aacute;tnyomta a parlamenten az &Eacute;szak-Maced&oacute;nia nevet, &iacute;gy m&aacute;r csak a g&ouml;r&ouml;g parlamenten m&uacute;lik, hogy ez lesz-e az orsz&aacute;g neve.</div> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="fBNWJeLOC9" ><a href="/article-uj-neve-lesz-macedonianak"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-25/c66daf3957e8073a0ed97456591f8173/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Új neve lesz Macedóniának</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="xCD0mGwK2Y" ><a href="/article-a-macedon-baloldal-mindenre-kepes-hogy-az-orszag-feladja-a-nemzeti-identitasat"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-01/92f605ee9261caaf02095f6590203a0a/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >A macedón baloldal mindenre képes, hogy az ország feladja a nemzeti identitását</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="gvJS8y7wJB" ><a href="/article-soros-macedon-emberei-jobboldali-politikusokat-vettek-orizetbe"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-02/db560a4978ed053ce8eb082397503099/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Soros macedón emberei jobboldali politikusokat vettek őrizetbe</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="m17bPKuJGE" ><a href="/article-soros-egyik-ngo-ja-keszithetett-el-egy-torvenytervezetet-macedoniaban"><img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-08/fe374667f3fd0483df27fcd5a4080b8c/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Soros egyik NGO-ja készíthetett el egy törvénytervezetet Macedóniában</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-eroszakos-tuntetesekhez-vezetett-az-emberekre-eroltetett-nevvaltozas" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-eroszakos-tuntetesekhez-vezetett-az-emberekre-eroltetett-nevvaltozas"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/4kFHr" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/celeb-zoran-zaev=9a86581500299e452d126e490ebcb1f0">Zoran Zaev</a>, <a href="/tag-gorogorszag=ac9b31669f53f32b74feaea8e3f56717">görögország</a>, <a href="/tag-macedonia=c5978df0cc21bb383c2f167ec3cdd1c0">macedónia</a>, <a href="/tag-nevvaltoztatas=3cef79f890627dd27c329187d72a4efe">névváltoztatás</a>, <a href="/tag-nevvita=5e886cf461e2ff46fa19254fe98a672c">névvita</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><div class="disqus-open" style="margin-bottom:20px;" >KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div><script type="text/javascript">$(document).ready(function() {	$('.disqus-open').on('click', function(){	var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-eroszakos-tuntetesekhez-vezetett-az-emberekre-eroltetett-nevvaltozas';	$.ajax({type: "GET",url:"https://" + disqus_shortname + ".disqus.com/embed.js",dataType:"script",cache: true});	$(this).hide();	});	});</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>					<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-amanda-lind-fejet-nezegetve" ><img id="18dd030d33e0ce494cd46a89c7a5b8cc" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/0855b4d1cab4bb3c039aee12ae0e8623/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/0855b4d1cab4bb3c039aee12ae0e8623/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/0855b4d1cab4bb3c039aee12ae0e8623/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Amanda Lind fejét nézegetve"></a>				<figcaption>					<a href="/article-amanda-lind-fejet-nezegetve"><h2><span><strong>Amanda Lind fejét nézegetve</strong></span></h2></a>					<p><a href="/cth-piszkostizenketto" class="btn-link color0">piszkostizenkettő</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Ez tényleg a miniszter maga?</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-egy-nemet-ferfi-diszkriminacio-miatt-perel-mert-a-parkolot-csak-nok-hasznalhatjak"><h2>Egy német férfi diszkrimináció miatt perel, mert a parkolót csak nők használhatják</h2></a>								<p>Egy bajorországi kisvárosban még 2016-ban létrehoztak egy olyan parkolót, amit csak nők használhatnak.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-trumpek-elkezdtek-visszatoloncolni-mexikoba-a-migranskaravan-tagjait" ><img id="56f10bbcb8d9c84ca20db2351ed84263" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-30/5f31af84aa657194d27294f70808633f/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-30/5f31af84aa657194d27294f70808633f/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-30/5f31af84aa657194d27294f70808633f/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Trumpék elkezdték visszatoloncolni Mexikóba a migránskaraván tagjait"></a>				<figcaption>					<a href="/article-trumpek-elkezdtek-visszatoloncolni-mexikoba-a-migranskaravan-tagjait"><h2><span><strong>Trumpék elkezdték visszatoloncolni Mexikóba a migránskaraván tagjait</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Az illegális bevándorlóknak a határ túloldalán, Mexikóban kell megvárniuk a menekültkérelmük elbírálását. Az Egyesült Államok ezért pénteken elkezdte visszaküldi őket Mexikóba.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-sargentini-megsem-jon-magyarorszagra-mert-fel-hogy-megverik" ><img id="3080be631b35f3732f2ae5e8ca7c4344" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-07/3b406ebcf45d25b15cb824e4816a5fc3/web760.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-07/3b406ebcf45d25b15cb824e4816a5fc3/web360x230.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-07/3b406ebcf45d25b15cb824e4816a5fc3/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Sargentini mégsem jön Magyarországra, mert fél, hogy megverik"></a>				<figcaption>					<a href="/article-sargentini-megsem-jon-magyarorszagra-mert-fel-hogy-megverik"><h2><span><strong>Sargentini mégsem jön Magyarországra, mert fél, hogy megverik</strong></span></h2></a>					<p><a href="/cth-kinyilott-a-pitypang" class="btn-link color4">kinyílott a pitypang</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Ha rettegésről van szó, akkor azt a baloldali-liberális politikusoknál senki sem tudja jobban csinálni. Talán a honi balliberális média, de kicsire nem adunk, így velük most nem foglalkozunk, ellenben vizsgáljuk meg Brüsszel fekete öves rettegőjét, Judith Sargenitinit.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-kinat-is-megtamadta-soros" ><img id="400f81d4691c61a4bb6eddc9464adbbb" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/140034f34f6fe187bca10d6e86e72c7c/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/140034f34f6fe187bca10d6e86e72c7c/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-25/140034f34f6fe187bca10d6e86e72c7c/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Kínát is megtámadta Soros"></a>				<figcaption>					<a href="/article-kinat-is-megtamadta-soros"><h2><span><strong>Kínát is megtámadta Soros</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A davosi Világgazdasági Fórumon Soros György az általa képviselt nyílt társadalom elmélet legfőbb ellenfeleként Orbán Viktor mellé egy új ellenséget is megnevezett, Kína és Hszi Csin-Ping kínai elnök személyében.</p></div></div>				<div class="col-holder">					<div class="col text-wrap color4">						<div class="text-frame">							<div class="text">								<a href="/article-mar-200-kilonyi-otforintos-gyult-ossze-bayer-zsoltnak"><h2>Már 200 kilónyi ötforintos gyűlt össze Bayer Zsoltnak</h2></a>								<p>Tömegesen érkeznek az EchoTV, a Karc FM és a Magyar Idők szerkesztőségébe a nézők, hogy összegyűjtsék Bayer Zsoltnak azokat az ötforintosokat, amelyeket Hadházy Ákos részére gyűjt. A publicista ugyanis így fogja kifizetni az országgyűlési képviselő részére az összeget, amelyet a bíróság kártérítésként neki ítélt.</p>								<div class="btn-holder">									<a href="/cth-kinyilott-a-pitypang" class="link-btn">kinyílott a pitypang</a>								</div>							</div>						</div>					</div>					<div class="col text-wrap color6">						<div class="text-frame">							<div class="text">								<a href="/article-ezert-kell-a-fal-brutalis-mertekben-nott-a-migransok-szama-amerikaban"><h2>Ezért kell a fal: brutális mértékben nőtt a migránsok száma Amerikában</h2></a>								<p>Az amerikai Vám- és Határvédelmi Hivatal (CBP) tisztviselői közölték, hogy az illegális határátlépések száma a 2019-re sem mérséklődött, a bevándorlók száma már most meghaladja a 9000 főt. Ez a szám a tavalyi rekordhoz képest is közel annak háromszorosa.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-ezt-nem-hiszed-el-a-momentum-veiszer-alindabol-akart-fopolgarmestert-csinalni" ><img id="21d353e1a6475fa1619d10bd97d88f0f" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-20/7f4e3fab8d2391d95680ea54e1936ff5/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-20/7f4e3fab8d2391d95680ea54e1936ff5/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-20/7f4e3fab8d2391d95680ea54e1936ff5/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Ezt nem hiszed el: a Momentum Veiszer Alindából akart főpolgármestert csinálni"></a>				<figcaption>					<a href="/article-ezt-nem-hiszed-el-a-momentum-veiszer-alindabol-akart-fopolgarmestert-csinalni"><h2><span><strong>Ezt nem hiszed el: a Momentum Veiszer Alindából akart főpolgármestert csinálni</strong></span></h2></a>					<p><a href="/cth-kinyilott-a-pitypang" class="btn-link color4">kinyílott a pitypang</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A Momentum Veiszer Alindát akarta elindítani a főpolgármesteri posztért az őszi önkormányzati választáson, de a tévés műsorvezető némi gondolkodási időt követően nemet mondott a felkérésre - tudta meg a hvg.hu. Szavazzatok a cikk végén!</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-ez-tortenik" class="link-btn color">EZ TÖRTÉNIK</a>
						</div>
																<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-a-gorog-parlament-jovahagyta-a-macedoniaval-kotott-nevmegallapodast"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:53</span> A görög parlament jóváhagyta a Macedóniával kötött névmegállapodást</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-orban-viktor-a-tuzoltoink-helytalltak"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:26</span> Orbán Viktor: a tűzoltóink helytálltak</h2></a>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-felszamoljak-a-parizs-kornyeki-illegalis-migranstelepeket"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:20</span> Felszámolják a Párizs környéki illegális migránstelepeket</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-egy-soros-hajo-lehorgonyozott-szicilianal-hatha-partra-rakhatja-a-migransokat"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">14:50</span> Egy Soros-hajó lehorgonyozott Szíciliánál, hátha partra rakhatja a migránsokat</h2></a>
																																			</div>
										</article>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-a-paksi-atomeromu-bovitese-nelkul-nincs-biztonsagban-a-magyar-aramellatas"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">14:19</span> A paksi atomerőmű bővítése nélkül nincs biztonságban a magyar áramellátás</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-fizetnek-azoknak-akik-neveloszulonek-allnak"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:35</span> Fizetnek azoknak, akik nevelőszülőnek állnak</h2></a>
																																			</div>
										</article>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-brusszel-azert-tamadja-a-stop-sorost-mert-az-gatolja-a-migransok-behozatalat"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:24</span> &#34;Brüsszel azért támadja a Stop Sorost, mert az gátolja a migránsok behozatalát&#34;</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-kozel-ketszaz-szelsosegest-helyeztek-szabadlabra-belgiumban"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">12:47</span> Közel kétszáz szélsőségest helyeztek szabadlábra Belgiumban</h2></a>
																																			</div>
										</article>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-ezren-utazhatnak-zarandokvonattal-ferenc-papa-csiksomlyoi-misejere"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">12:36</span> Ezren utazhatnak zarándokvonattal Ferenc pápa csíksomlyói miséjére</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-elkeszult-a-szabadsagharc-1849-es-bukasa-idejen-jatszodo-film"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">11:22</span> Elkészült a szabadságharc 1849-es bukása idején játszódó film</h2></a>
																																			</div>
										</article>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-meg-mindig-nem-lehet-felfogni-tizenot-eve-nincs-koztunk-feher-miklos"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">11:14</span> Még mindig nem lehet felfogni: tizenöt éve nincs köztünk Fehér Miklós</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-orban-viktor-a-leegett-raday-utcai-kollegiumnal-jart"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">10:29</span> Orbán Viktor a leégett Ráday utcai kollégiumnál járt</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
																<figure class="figure color1">
											<a href="/article-orban-soros-gyorgy-nyiltan-el-akarja-foglalni-brusszelt" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-07/99e726de4808cc06921c7b63bfaf2b2e/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-07/99e726de4808cc06921c7b63bfaf2b2e/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-07/99e726de4808cc06921c7b63bfaf2b2e/web360x230.jpg" alt="Orbán: Soros György nyíltan el akarja foglalni Brüsszelt"></a>
											<figcaption>
												<a href="/article-orban-soros-gyorgy-nyiltan-el-akarja-foglalni-brusszelt"><h2><span><strong>Orbán: Soros György nyíltan el akarja foglalni Brüsszelt</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color12">
											<div class="text-wrap">
												<a href="/article-nogradi-gyorgy-hiaba-szeretne-macron-vezetni-europat-a-nemetek-penzebol-ez-mar-nem-fog-menni"><h2>Nógrádi György: Hiába szeretné Macron vezetni Európát a németek pénzéből, ez már nem fog menni</h2></a>
																																				<a href="/cth-csak-neked-csak-most"><p><span>csak neked, csak most</span></p></a>
																							</div>
										</article>
										<figure class="figure color4">
											<a href="/article-a-hvg-es-a-magyar-narancs-szerint-egy-naci-karlendites-meg-beleferhet" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-06/8403a089667cbaaab7cb94df29f62a30/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-06/8403a089667cbaaab7cb94df29f62a30/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-06/8403a089667cbaaab7cb94df29f62a30/web360x230.jpg" alt="A HVG és a Magyar Narancs szerint egy náci karlendítés még beleférhet"></a>
											<figcaption>
												<a href="/article-a-hvg-es-a-magyar-narancs-szerint-egy-naci-karlendites-meg-beleferhet"><h2><span><strong>A HVG és a Magyar Narancs szerint egy náci karlendítés még beleférhet</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-szazadveg-a-magyarok-az-eros-nemzetallamok-partjan-allnak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/0d129a40539af259e742733a14ebc2ba/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/0d129a40539af259e742733a14ebc2ba/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-17/0d129a40539af259e742733a14ebc2ba/web360x230.jpg" alt="Századvég: a magyarok az erős nemzetállamok pártján állnak"></a>
											<figcaption>
												<a href="/article-szazadveg-a-magyarok-az-eros-nemzetallamok-partjan-allnak"><h2><span><strong>Századvég: a magyarok az erős nemzetállamok pártján állnak</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-a-kormany-nem-asszisztal-a-bevandorlaspartiak-hadjaratahoz" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-14/e9e16b9db9aa4f257d6254acf3803656/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-14/e9e16b9db9aa4f257d6254acf3803656/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-12-14/e9e16b9db9aa4f257d6254acf3803656/web360x230.png" alt="A kormány nem asszisztál a bevándorláspártiak hadjáratához"></a>
											<figcaption>
												<a href="/article-a-kormany-nem-asszisztal-a-bevandorlaspartiak-hadjaratahoz"><h2><span><strong>A kormány nem asszisztál a bevándorláspártiak hadjáratához</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-halott-embert-lehet-gyalazni-tragarkodo-ellenzeki-szonokot-meg-biralni-sem" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/dc07d2186e77cc11c86ae7901433c547/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/dc07d2186e77cc11c86ae7901433c547/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/dc07d2186e77cc11c86ae7901433c547/web360x230.jpg" alt="Halott embert lehet gyalázni, trágárkodó ellenzéki szónokot még bírálni sem"></a>
											<figcaption>
												<a href="/article-halott-embert-lehet-gyalazni-tragarkodo-ellenzeki-szonokot-meg-biralni-sem"><h2><span><strong>Halott embert lehet gyalázni, trágárkodó ellenzéki szónokot még bírálni sem</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-udv-a-baloldal-legmelyebb-bugyrabol-exarheiabol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-15/76a710e81b3df1fb99f2cf6aa3394277/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-15/76a710e81b3df1fb99f2cf6aa3394277/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-15/76a710e81b3df1fb99f2cf6aa3394277/web360x230.png" alt="Üdv a baloldal legmélyebb bugyrából, Exarheiából!"></a>
											<figcaption>
												<a href="/article-udv-a-baloldal-legmelyebb-bugyrabol-exarheiabol"><h2><span><strong>Üdv a baloldal legmélyebb bugyrából, Exarheiából!</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-falhoz-lett-allitva-az-europai-bizottsag-miert-rangatja-droton-soros-gyorgy-brusszelt"><h2>Falhoz lett állítva az Európai Bizottság: miért rángatja dróton Soros György Brüsszelt?</h2></a>
																																				<a href="/cth-ketharmad"><p><span>kétharmad</span></p></a>
																							</div>
										</article>
										<figure class="figure color6">
											<a href="/article-szazadveg-ellenorizzek-a-nemzetek-az-europai-bizottsagot" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-03/3328ebf41383c74d3c687e9c1dd16f97/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-03/3328ebf41383c74d3c687e9c1dd16f97/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-03/3328ebf41383c74d3c687e9c1dd16f97/web360x230.jpg" alt="Századvég: ellenőrizzék a nemzetek az Európai Bizottságot!"></a>
											<figcaption>
												<a href="/article-szazadveg-ellenorizzek-a-nemzetek-az-europai-bizottsagot"><h2><span><strong>Századvég: ellenőrizzék a nemzetek az Európai Bizottságot!</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-a-humanitarius-zsarolas-uj-fejezete-avagy-miert-leterdek-a-kaosz-fenntartasa-libiaban"><h2>A humanitárius zsarolás új fejezete, avagy miért létérdek a káosz fenntartása Líbiában</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-berlin-utan-brusszelben-lobbizik-a-magyarorszag-lejaratasan-dolgozo-soros-szervezet" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-30/cf08e99205d17a1ebece04d94e182fcb/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-30/cf08e99205d17a1ebece04d94e182fcb/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-30/cf08e99205d17a1ebece04d94e182fcb/web360x230.jpg" alt="Berlin után Brüsszelben lobbizik a Magyarország lejáratásán dolgozó Soros-szervezet"></a>
											<figcaption>
												<a href="/article-berlin-utan-brusszelben-lobbizik-a-magyarorszag-lejaratasan-dolgozo-soros-szervezet"><h2><span><strong>Berlin után Brüsszelben lobbizik a Magyarország lejáratásán dolgozó Soros-szervezet</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-kedves-ferfiak-itt-az-uj-gillette-kasztraljatok-magatokat-vele" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/7b4c965b0a9aead2dc0ee3c8bd065028/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/7b4c965b0a9aead2dc0ee3c8bd065028/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-23/7b4c965b0a9aead2dc0ee3c8bd065028/web360x230.jpg" alt="Kedves férfiak, itt az új Gillette: kasztráljátok magatokat vele"></a>
											<figcaption>
												<a href="/article-kedves-ferfiak-itt-az-uj-gillette-kasztraljatok-magatokat-vele"><h2><span><strong>Kedves férfiak, itt az új Gillette: kasztráljátok magatokat vele</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-hiteltelen-a-baloldali-elovalasztas" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-21/3105b77ff6b3888c920fea7da93038d1/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-21/3105b77ff6b3888c920fea7da93038d1/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-21/3105b77ff6b3888c920fea7da93038d1/web360x230.jpg" alt="Hiteltelen a baloldali előválasztás"></a>
											<figcaption>
												<a href="/article-hiteltelen-a-baloldali-elovalasztas"><h2><span><strong>Hiteltelen a baloldali előválasztás</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-trump-megvedte-a-fake-news-media-aldozataul-esett-diakokat"><h2>Trump megvédte a fake news média áldozatául esett diákokat</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color0">
											<a href="/article-unnepek" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-22/d717d72132492241b83dcb0eb2d5c299/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-22/d717d72132492241b83dcb0eb2d5c299/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2019-01-22/d717d72132492241b83dcb0eb2d5c299/web360x230.jpg" alt="Ünnepek"></a>
											<figcaption>
												<a href="/article-unnepek"><h2><span><strong>Ünnepek</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>				
</div></main> <div style="position:relative;"> <div style="text-align:center;"> <div id="zone5467082" class="goAdverticum"></div> </div> </div>		<!-- cookie-consent -->
		<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/page-adatvedelmi-nyilatkozat" target="_blank" >Adatvédelmi tájékoztató</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent','yes',{expires:365*10});" >ELFOGADOM</span></div>
		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-ketharmad">kétharmad</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color9"><a href="cth-feher-ferfi">fehér férfi</a></li>
												<li class="color2"><a href="cth-pszicho">pszicho</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color7"><a href="cth-censored">censored</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
												<li class="color11"><a href="cth-889">889</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color13"><a href="cth-bulvar">bulvár</a></li>
												<li class="color10"><a href="cth-okojobb">ökojobb</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2019 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>