<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Egy cseh atomerőmű érdekes módját választotta a megfelelő gyakornok kiválasztásának - 888.hu</title><meta name="description" content="Elég szexistára sikeredett." /><meta property="og:title" content="Egy cseh atomerőmű érdekes módját választotta a megfelelő gyakornok kiválasztásának" /><meta property="og:url" content="https://888.hu/article-egy-cseh-atomeromu-erdekes-modjat-valasztotta-a-megfelelo-gyakornok-kivalasztasanak" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/f77f5036dd162ab9e1c89e84388519a1/web760.jpg" /><meta property="og:description" content="Elég szexistára sikeredett." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Egy cseh atomerőmű érdekes módját választotta a megfelelő gyakornok kiválasztásának"><meta name="twitter:card" content="Elég szexistára sikeredett."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="Elég szexistára sikeredett."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/f77f5036dd162ab9e1c89e84388519a1/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=SSS7wKLEeM" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Csatlakozz a lázadókhoz!”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>blogrovat</span></span></a></li>
																	<li><a onclick="window.location='/cth-kozeleg-a-tel';" href="#tab18"><span>közeleg a tél<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavajgók</span></span></a></li>
																	<li><a onclick="window.location='/cth-egy-soros-egy-forditott';" href="#tab42"><span>egy soros, egy fordított<span>ilyen, amikor a vélemények ütköznek</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-v-nyolcas';" href="#tab30"><span>V-nyolcas<span>autó-motor</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ketely"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-20/b867f57ee0eecf11eabe80d5a8408941/web360x230.jpg" height="93" width="185" alt="Kétely"></a>
																													</div>
														<div class="text">
																														<a href="/article-ketely"><h3>Kétely</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nyugatbaratsag-ures-szolam-a-baloldalon"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-29/f2ed6257487f87f142841ed8c1f8ff80/web360x230.png" height="93" width="185" alt="A nyugatbarátság üres szólam a baloldalon"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nyugatbaratsag-ures-szolam-a-baloldalon"><h3>A nyugatbarátság üres szólam a baloldalon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-furcsa-haboru"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-19/70d7cbc6c0ccedb99439bea168e22453/web360x230.jpg" height="93" width="185" alt="Furcsa háború"></a>
																													</div>
														<div class="text">
																														<a href="/article-furcsa-haboru"><h3>Furcsa háború</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-massziv-rezisztencia"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-27/a78b8326d25cdaf1c92e7a6ffaa8f27b/web360x230.jpg" height="93" width="185" alt="Masszív rezisztencia"></a>
																													</div>
														<div class="text">
																														<a href="/article-massziv-rezisztencia"><h3>Masszív rezisztencia</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-miert-nem-hasonlithato-semmi-korabbihoz-az-iszlam-terrorizmus"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-06/a1fcd248155f9b0e586e34e3f831ba3d/web360x230.jpg" height="93" width="185" alt="Miért nem hasonlítható semmi korábbihoz az iszlám terrorizmus?"></a>
																													</div>
														<div class="text">
																														<a href="/article-miert-nem-hasonlithato-semmi-korabbihoz-az-iszlam-terrorizmus"><h3>Miért nem hasonlítható semmi korábbihoz az iszlám terrorizmus?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-nagyon-siman-nyert-a-fidesz-domoszlon"><h3>Nagyon simán nyert a Fidesz Domoszlón</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-pusztitott-a-vihar-az-orszagban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/583fd6d6c3b68c9e80fb08e1bdb5aa7a/web360x230.jpg" height="93" width="185" alt="Így pusztított a vihar az országban"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-pusztitott-a-vihar-az-orszagban"><h3>Így pusztított a vihar az országban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-toronymagasan-vezet-a-fidesz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-04/cf677ef98a2c8c068d5fc3d076e6e805/web360x230.jpg" height="93" width="185" alt="Toronymagasan vezet a Fidesz"></a>
																													</div>
														<div class="text">
																														<a href="/article-toronymagasan-vezet-a-fidesz"><h3>Toronymagasan vezet a Fidesz</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mellebeszeles-helyett-arulja-el-a-jobbik-hova-tunt-kovacs-bela"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-22/656e3ae226ce1030f4b63149ade376cf/web360x230.png" height="93" width="185" alt="&#34;Mellébeszélés helyett árulja el a Jobbik hová tűnt Kovács Béla&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-mellebeszeles-helyett-arulja-el-a-jobbik-hova-tunt-kovacs-bela"><h3>&#34;Mellébeszélés helyett árulja el a Jobbik hová tűnt Kovács Béla&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megjarhatjak-a-magyarellenes-uszitok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-15/986181e2d412e0a881ab7e4c3927cf9d/web360x230.jpg" height="93" width="185" alt="Megjárhatják a magyarellenes uszítók"></a>
																													</div>
														<div class="text">
																														<a href="/article-megjarhatjak-a-magyarellenes-uszitok"><h3>Megjárhatják a magyarellenes uszítók</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-soros-emberei-nyertek-albaniaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-11/f07f03e02f69f4bea3662dfb925fa8bd/web360x230.png" height="93" width="185" alt="Soros emberei nyertek Albániában"></a>
																													</div>
														<div class="text">
																														<a href="/article-soros-emberei-nyertek-albaniaban"><h3>Soros emberei nyertek Albániában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-trump-kiosztotta-obamat-az-oroszok-miatt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-18/5b4afd1f1c1f358e11fe48ecf16269d5/web360x230.jpg" height="93" width="185" alt="Trump kiosztotta Obamát az oroszok miatt"></a>
																													</div>
														<div class="text">
																														<a href="/article-trump-kiosztotta-obamat-az-oroszok-miatt"><h3>Trump kiosztotta Obamát az oroszok miatt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-izrael-ujra-sziriat-lotte"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/cb6cd87813f029584d919cdc3ad52033/web360x230.jpg" height="93" width="185" alt="Izrael újra Szíriát lőtte"></a>
																													</div>
														<div class="text">
																														<a href="/article-izrael-ujra-sziriat-lotte"><h3>Izrael újra Szíriát lőtte</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-meg-legalabb-masfel-millio-afrikai-migrans-akar-atjutni-europaba"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-25/a859e1a3d1aef93e9c2bb4d315fe282f/web360x230.jpg" height="93" width="185" alt="Még legalább másfél millió afrikai migráns akar átjutni Európába"></a>
																													</div>
														<div class="text">
																														<a href="/article-meg-legalabb-masfel-millio-afrikai-migrans-akar-atjutni-europaba"><h3>Még legalább másfél millió afrikai migráns akar átjutni Európába</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bucsut-inthetunk-ii-erzsebet-brit-uralkodo-monarchiajanak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/32e83364581d7e6a2367553290bf8c51/web360x230.jpg" height="93" width="185" alt="Búcsút inthetünk II. Erzsébet brit uralkodó monarchiájának?"></a>
																													</div>
														<div class="text">
																														<a href="/article-bucsut-inthetunk-ii-erzsebet-brit-uralkodo-monarchiajanak"><h3>Búcsút inthetünk II. Erzsébet brit uralkodó monarchiájának?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hemingway-remelhetoleg-a-szocialista-magyarorszagnak-vege-van"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-19/23edd58c9aab7d4548ffdc61781aea53/web360x230.png" height="93" width="185" alt="Hemingway: &#34;Remélhetőleg a szocialista Magyarországnak vége van&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-hemingway-remelhetoleg-a-szocialista-magyarorszagnak-vege-van"><h3>Hemingway: &#34;Remélhetőleg a szocialista Magyarországnak vége van&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-barthel-ruzsa-zsolt-hogy-talalkoztam-e-soros-gyorggyel"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-16/e1db1c84786a54fe49c6d2c8d1e13c2d/web360x230.png" height="93" width="185" alt="Barthel-Rúzsa Zsolt: &#34;Hogy találkoztam-e Soros Györggyel?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-barthel-ruzsa-zsolt-hogy-talalkoztam-e-soros-gyorggyel"><h3>Barthel-Rúzsa Zsolt: &#34;Hogy találkoztam-e Soros Györggyel?&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-horvath-zsofia-a-pc-egy-sajat-maga-farkaba-harapo-kigyo"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-09/8a095959696edd627e46cf1b9c8597eb/web360x230.png" height="93" width="185" alt="Horváth Zsófia: &#34;A PC egy saját maga farkába harapó kígyó&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-horvath-zsofia-a-pc-egy-sajat-maga-farkaba-harapo-kigyo"><h3>Horváth Zsófia: &#34;A PC egy saját maga farkába harapó kígyó&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-molnar-attila-karoly-az-ertelmisegi-az-egy-baloldali-mufaj"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-02/bd97d532a42fc74e81c3a49e7194a37d/web360x230.png" height="93" width="185" alt="Molnár Attila Károly: &#34;Az értelmiségi, az egy baloldali műfaj&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-molnar-attila-karoly-az-ertelmisegi-az-egy-baloldali-mufaj"><h3>Molnár Attila Károly: &#34;Az értelmiségi, az egy baloldali műfaj&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-torok-gabor-mi-van-akkor-ha-az-antiszemitizmus-politikai-termek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-18/22dd4b5d2c0e58121a49a96f6f5e7b51/web360x230.png" height="93" width="185" alt="Török Gábor: &#34;Mi van akkor, ha az antiszemitizmus politikai termék?&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-torok-gabor-mi-van-akkor-ha-az-antiszemitizmus-politikai-termek"><h3>Török Gábor: &#34;Mi van akkor, ha az antiszemitizmus politikai termék?&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-multik-vs-magyar-kereskedok-veszelyben-a-videk-ellatasa"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/5f831f03b19be185e6ffb07aa40bf31a/web360x230.jpg" height="93" width="185" alt="Multik vs. magyar kereskedők: veszélyben a vidék ellátása?"></a>
																													</div>
														<div class="text">
																														<a href="/article-multik-vs-magyar-kereskedok-veszelyben-a-videk-ellatasa"><h3>Multik vs. magyar kereskedők: veszélyben a vidék ellátása?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nagy-britannia-donald-trumpja-boris-johnson-lephet-may-helyere"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-14/50e26e619996e17824a24424ba751e33/web360x230.png" height="93" width="185" alt="Nagy-Britannia Donald Trumpja, Boris Johnson léphet May helyére?"></a>
																													</div>
														<div class="text">
																														<a href="/article-nagy-britannia-donald-trumpja-boris-johnson-lephet-may-helyere"><h3>Nagy-Britannia Donald Trumpja, Boris Johnson léphet May helyére?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-connie-mack-sorost-meg-kell-allitani"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-08/76c9a93aa5b7a2fd02909949962cefdf/web360x230.png" height="93" width="185" alt="Connie Mack: &#34;Sorost meg kell állítani&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-connie-mack-sorost-meg-kell-allitani"><h3>Connie Mack: &#34;Sorost meg kell állítani&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-usa-europai-parancsnoka-a-888-nak-nagyon-fontos-az-orszagok-vedelme"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-02/9c3fd292b139ec6b37c57dcde2e67654/web360x230.png" height="93" width="185" alt="Az USA európai parancsnoka a 888-nak: nagyon fontos az országok védelme"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-usa-europai-parancsnoka-a-888-nak-nagyon-fontos-az-orszagok-vedelme"><h3>Az USA európai parancsnoka a 888-nak: nagyon fontos az országok védelme</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kovacs-emoke-a-szabadsag-nem-evidencia-ovni-es-vigyazni-kell-ra"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-07/6e935762e4bcd6713c4ec354686547e4/web360x230.jpg" height="93" width="185" alt="Kovács Emőke: &#34;A szabadság nem evidencia. Óvni és vigyázni kell rá&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-kovacs-emoke-a-szabadsag-nem-evidencia-ovni-es-vigyazni-kell-ra"><h3>Kovács Emőke: &#34;A szabadság nem evidencia. Óvni és vigyázni kell rá&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-jovo-heten-zivatarok-es-kegyetlen-hohullamok-miatt-fogunk-szenvedni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-10/b8b47b79e67d7598213fdcf444ffd13b/web360x230.jpg" height="93" width="185" alt="Jövő héten zivatarok és kegyetlen hőhullámok miatt fogunk szenvedni"></a>
																													</div>
														<div class="text">
																														<a href="/article-jovo-heten-zivatarok-es-kegyetlen-hohullamok-miatt-fogunk-szenvedni"><h3>Jövő héten zivatarok és kegyetlen hőhullámok miatt fogunk szenvedni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kegyetlen-a-hoseg-de-magyarorszag-szerencses-helyzetben-van"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-25/f8deb06cae861e0cfaa6b96a2840bffb/web360x230.jpg" height="93" width="185" alt="Kegyetlen a hőség, de Magyarország szerencsés helyzetben van"></a>
																													</div>
														<div class="text">
																														<a href="/article-kegyetlen-a-hoseg-de-magyarorszag-szerencses-helyzetben-van"><h3>Kegyetlen a hőség, de Magyarország szerencsés helyzetben van</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mindenki-vigyazzon-kampanyuzemmodba-kapcsolt-a-dk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-16/5e33db1b9824c33e0a6cbd27ebdfd522/web360x230.jpg" height="93" width="185" alt="Mindenki vigyázzon, kampányüzemmódba kapcsolt a DK!"></a>
																													</div>
														<div class="text">
																														<a href="/article-mindenki-vigyazzon-kampanyuzemmodba-kapcsolt-a-dk"><h3>Mindenki vigyázzon, kampányüzemmódba kapcsolt a DK!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mar-megint-ostobasagot-allitott-az-index-de-vajon-miert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-18/03207fccc821a7dc4f4f804a0f120f75/web360x230.jpg" height="93" width="185" alt="Már megint ostobaságot állított az Index, de vajon miért?"></a>
																													</div>
														<div class="text">
																														<a href="/article-mar-megint-ostobasagot-allitott-az-index-de-vajon-miert"><h3>Már megint ostobaságot állított az Index, de vajon miért?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-kioktatta-az-rtl-t"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-23/faeeb4e121b29322f55bb19b36e49bdb/web360x230.jpg" height="93" width="185" alt="Orbán kioktatta az RTL-t"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-kioktatta-az-rtl-t"><h3>Orbán kioktatta az RTL-t</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hosszu-katinka-celja-a-parbeszed"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-19/2fb55ce5f0eed1f56a2829a4e3603dcf/web360x230.jpg" height="93" width="185" alt="Hosszú Katinka célja a párbeszéd"></a>
																													</div>
														<div class="text">
																														<a href="/article-hosszu-katinka-celja-a-parbeszed"><h3>Hosszú Katinka célja a párbeszéd</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hosszu-katinka-beolvasott-a-sportag-vezetoinek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-07/c856ba2dfb1357a20946077fce1acd18/web360x230.jpg" height="93" width="185" alt="Hosszú Katinka beolvasott a sportág vezetőinek"></a>
																													</div>
														<div class="text">
																														<a href="/article-hosszu-katinka-beolvasott-a-sportag-vezetoinek"><h3>Hosszú Katinka beolvasott a sportág vezetőinek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bernd-storck-karpotolni-fogja-a-szurkolokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-11/cd6ea4a98a8691722ae84d616bdcd927/web360x230.jpg" height="93" width="185" alt="Bernd Storck kárpótolni fogja a szurkolókat"></a>
																													</div>
														<div class="text">
																														<a href="/article-bernd-storck-karpotolni-fogja-a-szurkolokat"><h3>Bernd Storck kárpótolni fogja a szurkolókat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sajtoertesulesek-szerint-storcknak-ennyi-volt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-11/cd6ea4a98a8691722ae84d616bdcd927/web360x230.jpg" height="93" width="185" alt="Sajtóértesülések szerint Storcknak ennyi volt"></a>
																													</div>
														<div class="text">
																														<a href="/article-sajtoertesulesek-szerint-storcknak-ennyi-volt"><h3>Sajtóértesülések szerint Storcknak ennyi volt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-viktor-is-megszolalt-storck-ugyeben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-12/2bc38c811d430f75fd6853097753f010/web360x230.jpg" height="93" width="185" alt="Orbán Viktor is megszólalt Storck ügyében"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-viktor-is-megszolalt-storck-ugyeben"><h3>Orbán Viktor is megszólalt Storck ügyében</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ignatieff-szerint-senki-sem-tett-tobbet-magyarorszagert-mint-soros-gyorgy"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-07/445a062c119546dbbee038e2b57cdef9/web360x230.jpg" height="93" width="185" alt="Ignatieff szerint senki sem tett többet Magyarországért, mint Soros György"></a>
																													</div>
														<div class="text">
																														<a href="/article-ignatieff-szerint-senki-sem-tett-tobbet-magyarorszagert-mint-soros-gyorgy"><h3>Ignatieff szerint senki sem tett többet Magyarországért, mint Soros György</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-parbeszed-politikusa-szerint-elmebeteg-az-echo-tv"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-24/364bad9925e06e19458eca1c8405e34f/web360x230.jpg" height="93" width="185" alt="A Párbeszéd politikusa szerint elmebeteg az Echo TV"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-parbeszed-politikusa-szerint-elmebeteg-az-echo-tv"><h3>A Párbeszéd politikusa szerint elmebeteg az Echo TV</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vegre-kiderult-mihez-ert-a-tasz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-27/a78b8326d25cdaf1c92e7a6ffaa8f27b/web360x230.jpg" height="93" width="185" alt="Végre kiderült, mihez ért a TASZ"></a>
																													</div>
														<div class="text">
																														<a href="/article-vegre-kiderult-mihez-ert-a-tasz"><h3>Végre kiderült, mihez ért a TASZ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hont-andras-szerint-nem-a-vereseg-a-szegyen-hanem-a-magyar-szurkolok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-21/4dda18a25167166dce4248da18eb7b03/web360x230.jpg" height="93" width="185" alt="Hont András szerint nem a vereség a szégyen, hanem a magyar szurkolók"></a>
																													</div>
														<div class="text">
																														<a href="/article-hont-andras-szerint-nem-a-vereseg-a-szegyen-hanem-a-magyar-szurkolok"><h3>Hont András szerint nem a vereség a szégyen, hanem a magyar szurkolók</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-ezt-akarja-gyurcsany"><h3>Ezt akarja Gyurcsány</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab42">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-06/f1cfdf51a75982d7ddfa30b33f1f4add/web360x230.png" height="93" width="185" alt="Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-schiffer-andras-mi-sem-all-tolem-tavolabb-minthogy-itthagyjam-az-orszagot"><h3>Schiffer András: &#34;Mi sem áll tőlem távolabb, minthogy itthagyjam az országot&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-320"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-23/caac4af9ea941853b411f847642026a1/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-320"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-319"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-22/8a115decb9280519d8bd353eb9267547/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-319"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-318"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-21/e3bf29c7362ffde86cc86394273b80a7/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-318"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-317"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-20/2de9a8168d931dd54d1693dcea080da2/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-317"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ufok-utan-kutattunk-nagykorun-video"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-12/4006eb9fc5300d5be940ffe9d783e003/web360x230.png" height="93" width="185" alt="Ufók után kutattunk Nagykörűn | VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-ufok-utan-kutattunk-nagykorun-video"><h3>Ufók után kutattunk Nagykörűn | VIDEÓ</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-minden-amit-a-jubileumi-volt-fesztivalrol-tudnod-kell"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-03/b5d413e16dc550b19a5e0cff6215ecd0/web360x230.jpg" height="93" width="185" alt="Minden, amit a jubileumi Volt Fesztiválról tudnod kell"></a>
																													</div>
														<div class="text">
																														<a href="/article-minden-amit-a-jubileumi-volt-fesztivalrol-tudnod-kell"><h3>Minden, amit a jubileumi Volt Fesztiválról tudnod kell</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tobb-mint-felszaz-balatoni-strand-ujul-meg-az-iden"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-24/7a0b94290aa00837d621adf5fe7ee175/web360x230.png" height="93" width="185" alt="Több mint félszáz balatoni strand újul meg az idén"></a>
																													</div>
														<div class="text">
																														<a href="/article-tobb-mint-felszaz-balatoni-strand-ujul-meg-az-iden"><h3>Több mint félszáz balatoni strand újul meg az idén</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nagy-hosegnek-is-van-elonye-rengeteg-sort-iszunk"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-13/9698312e9ca1ea52b4ede0f373036bb8/web360x230.jpg" height="93" width="185" alt="A nagy hőségnek is van előnye: rengeteg sört iszunk"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nagy-hosegnek-is-van-elonye-rengeteg-sort-iszunk"><h3>A nagy hőségnek is van előnye: rengeteg sört iszunk</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-kell-elhagynod-az-orszagot-hogy-mediterran-paradicsomba-utazz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-23/08321c6ec0eefd86a0eba075c5fbef97/web360x230.png" height="93" width="185" alt="Nem kell elhagynod az országot, hogy mediterrán paradicsomba utazz"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-kell-elhagynod-az-orszagot-hogy-mediterran-paradicsomba-utazz"><h3>Nem kell elhagynod az országot, hogy mediterrán paradicsomba utazz</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-25-alkalommal-teszi-oda-magat-a-soproni-volt-fesztival"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-03/f47c927ab6a2c6eeb39cdf3ed079087c/web360x230.png" height="93" width="185" alt="25. alkalommal teszi oda magát a soproni Volt Fesztivál"></a>
																													</div>
														<div class="text">
																														<a href="/article-25-alkalommal-teszi-oda-magat-a-soproni-volt-fesztival"><h3>25. alkalommal teszi oda magát a soproni Volt Fesztivál</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-rejtelyes-bolygora-akadtak-a-csillagaszok-a-pluton-tul"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-12/2dcd08d65383f6c99274508ed5f410fb/web360x230.jpg" height="93" width="185" alt="Rejtélyes bolygóra akadtak a csillagászok a Plútón túl"></a>
																													</div>
														<div class="text">
																														<a href="/article-rejtelyes-bolygora-akadtak-a-csillagaszok-a-pluton-tul"><h3>Rejtélyes bolygóra akadtak a csillagászok a Plútón túl</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-par-szaz-ev-mulva-el-kell-hagynunk-a-foldet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-25/aa6cf93ff3a9f7b4fe7a7cf01139a3e4/web360x230.png" height="93" width="185" alt="Pár száz év múlva el kell hagynunk a Földet"></a>
																													</div>
														<div class="text">
																														<a href="/article-par-szaz-ev-mulva-el-kell-hagynunk-a-foldet"><h3>Pár száz év múlva el kell hagynunk a Földet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hany-embereletet-fog-meg-kovetelni-a-klimavaltozas"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-20/86e2abc2e873cca58ccabe1059b692a7/web360x230.jpg" height="93" width="185" alt="Hány emberéletet fog még követelni a klímaváltozás?"></a>
																													</div>
														<div class="text">
																														<a href="/article-hany-embereletet-fog-meg-kovetelni-a-klimavaltozas"><h3>Hány emberéletet fog még követelni a klímaváltozás?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-leszamolna-a-google-a-szelsoseges-tartalmakkal"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-01/cc65a93b886bda9e52f48ac35bd436c1/web360x230.jpg" height="93" width="185" alt="Leszámolna a Google a szélsőséges tartalmakkal"></a>
																													</div>
														<div class="text">
																														<a href="/article-leszamolna-a-google-a-szelsoseges-tartalmakkal"><h3>Leszámolna a Google a szélsőséges tartalmakkal</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ismet-nagy-hekkertamadasok-johetnek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-11/90683abb0e9cc341cf528cb4de9a1b5a/web360x230.jpg" height="93" width="185" alt="Ismét nagy hekkertámadások jöhetnek"></a>
																													</div>
														<div class="text">
																														<a href="/article-ismet-nagy-hekkertamadasok-johetnek"><h3>Ismét nagy hekkertámadások jöhetnek</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-brutalis-hoseg-lesz-a-jovo-heten"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-08/0019b68ed87d6baad9df8de3a852768e/web360x230.png" height="93" width="185" alt="Brutális hőség lesz a jövő héten"></a>
																													</div>
														<div class="text">
																														<a href="/article-brutalis-hoseg-lesz-a-jovo-heten"><h3>Brutális hőség lesz a jövő héten</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-johnny-depp-is-trump-meggyilkolasaval-viccelodott"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-23/be58ab4129e0a12233b3cfbc8648ca08/web360x230.jpg" height="93" width="185" alt="Johnny Depp is Trump meggyilkolásával viccelődött"></a>
																													</div>
														<div class="text">
																														<a href="/article-johnny-depp-is-trump-meggyilkolasaval-viccelodott"><h3>Johnny Depp is Trump meggyilkolásával viccelődött</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-zombit-fogtak-a-kentuckyi-rendorok"><h3>Zombit fogtak a kentuckyi rendőrök</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-gelencser-timea-szepsegkiralynonek-lenni-csodalatos-kihivas"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-07/bdbd98e2e25e643c34d1ecb3a9804ff2/web360x230.png" height="93" width="185" alt="Gelencsér Tímea: szépségkirálynőnek lenni csodálatos kihívás"></a>
																													</div>
														<div class="text">
																														<a href="/article-gelencser-timea-szepsegkiralynonek-lenni-csodalatos-kihivas"><h3>Gelencsér Tímea: szépségkirálynőnek lenni csodálatos kihívás</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kulcsar-edina-ha-valaki-jo-es-tiszta-lelku-az-kiul-az-arcara"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-07/517c1f4b7b7c8e5b66e8bf8a2d567e5d/web360x230.png" height="93" width="185" alt="Kulcsár Edina: ha valaki jó és tiszta lelkű, az kiül az arcára"></a>
																													</div>
														<div class="text">
																														<a href="/article-kulcsar-edina-ha-valaki-jo-es-tiszta-lelku-az-kiul-az-arcara"><h3>Kulcsár Edina: ha valaki jó és tiszta lelkű, az kiül az arcára</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab30">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hihetetlen-nagy-kaosz-utan-elkepeszto-dobogo-az-azeri-nagydijon"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Hihetetlen nagy káosz után elképesztő dobogó az azeri nagydíjon"></a>
																													</div>
														<div class="text">
																														<a href="/article-hihetetlen-nagy-kaosz-utan-elkepeszto-dobogo-az-azeri-nagydijon"><h3>Hihetetlen nagy káosz után elképesztő dobogó az azeri nagydíjon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tobb-ezer-sofornek-nyujt-mentoovet-az-allam"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-31/c07c18619c2930a04bc4be7578b9278d/web360x230.jpg" height="93" width="185" alt="Több ezer sofőrnek nyújt mentőövet az állam"></a>
																													</div>
														<div class="text">
																														<a href="/article-tobb-ezer-sofornek-nyujt-mentoovet-az-allam"><h3>Több ezer sofőrnek nyújt mentőövet az állam</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hamilton-nagy-kuzdelemben-nyert-barcelonaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/61845bd710ee490d6536714f0b1fad54/web360x230.jpg" height="93" width="185" alt="Hamilton nagy küzdelemben nyert Barcelonában"></a>
																													</div>
														<div class="text">
																														<a href="/article-hamilton-nagy-kuzdelemben-nyert-barcelonaban"><h3>Hamilton nagy küzdelemben nyert Barcelonában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-itt-a-beszamolo-igy-vagtak-szet-a-migransok-a-nepszeru-vlogger-kamionjat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-07/076591b4bf908860c12743aba689dc15/web360x230.jpg" height="93" width="185" alt="Itt a beszámoló: így vágták szét a migránsok a népszerű vlogger kamionját"></a>
																													</div>
														<div class="text">
																														<a href="/article-itt-a-beszamolo-igy-vagtak-szet-a-migransok-a-nepszeru-vlogger-kamionjat"><h3>Itt a beszámoló: így vágták szét a migránsok a népszerű vlogger kamionját</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-migransok-tettek-tonkre-az-egyik-legnepszerubb-magyar-sofor-kamionjat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-05-07/076591b4bf908860c12743aba689dc15/web360x230.jpg" height="93" width="185" alt="Migránsok tették tönkre az egyik legnépszerűbb magyar sofőr kamionját"></a>
																													</div>
														<div class="text">
																														<a href="/article-migransok-tettek-tonkre-az-egyik-legnepszerubb-magyar-sofor-kamionjat"><h3>Migránsok tették tönkre az egyik legnépszerűbb magyar sofőr kamionját</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-453"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-453"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:58</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-464"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-464"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-452"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-452"><h3>Három napja&nbsp;&ndash;&nbsp;19:58</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-463"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/8ac7ebb6daa54f2d9a3aac0496de8bab/web360x230.png" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-463"><h3>Három napja&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-451"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/324211eb5ca9f6a9ba8fca358c300956/web360x230.png" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-451"><h3>2017.06.21&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
																
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-egy-cseh-atomeromu-erdekes-modjat-valasztotta-a-megfelelo-gyakornok-kivalasztasanak/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-egy-cseh-atomeromu-erdekes-modjat-valasztotta-a-megfelelo-gyakornok-kivalasztasanak/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/uULBa" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-bikini=a344d5121e13b515a436cd5a7b1e6c2d">bikini</a>,<a href="/tag-csehorszag=277cff16deb485a06b85e4e4b6866d16">csehország</a>,<a href="/tag-atomeromu=4a53145b9dfb10e2a08fb881eda5691b">atomerőmű</a>,<a href="/tag-gyakornok=d525b1627d51690ca9c0a3989847b6ac">gyakornok</a></div></div><h1>Egy cseh atomerőmű érdekes módját választotta a megfelelő gyakornok kiválasztásának</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/099bff0fa77aded85d31abce6264d29ai.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Tóth Dalma"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/toth-dalma" style="color:white;" >Tóth Dalma</a></p></div></div></div><p>2017. június 25. 19:28</p><div class="maincontent8" > <div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><div class="text-frame">TEMEL&Iacute;N, 18:28</div> <p><strong>El&eacute;g szexist&aacute;ra sikeredett.</strong></p> <p>A temelini atomer&#337;m&#369; bikinis k&eacute;peket k&eacute;sz&iacute;tett a gyakornokokr&oacute;l, majd a fot&oacute;kat felt&ouml;lt&ouml;tte a Facebook-oldal&aacute;ra, &eacute;s arra k&eacute;rte a k&ouml;vet&#337;it, hogy szavazzanak - &iacute;rja a <em><a href="http://www.dw.com/en/czech-republic-nuclear-power-station-hosts-bikini-contest-to-choose-interns/a-39404100" target="_blank">DW.</a></em>&nbsp;Az a l&aacute;ny nyerte volna a gyakornoki poz&iacute;ci&oacute;t, aki a legt&ouml;bb l&aacute;jkot kapja. Az internetez&#337;k teljesen kiakadtak a furcsa gyakornokkeres&eacute;si m&oacute;dszeren, hiszen szexista &eacute;s nem veszi figyelembe a tanul&oacute;k eredm&eacute;nyeit. A c&eacute;g v&eacute;g&uuml;l eln&eacute;z&eacute;st k&eacute;rt Facebook-oldal&aacute;n &eacute;s az &ouml;sszes l&aacute;nynak gyakornoki poz&iacute;ci&oacute;t aj&aacute;nlottak.&nbsp;</p> <div class="blockquote-holder"><blockquote><div class="wrap"><p>A verseny c&eacute;lja az volt, hogy n&eacute;pszer&#369;s&iacute;tse a m&#369;szaki tanulm&aacute;nyokat. Ha az eredeti elk&eacute;pzel&eacute;ssel kapcsolatosan k&eacute;ts&eacute;gek mer&uuml;ltek fel&nbsp;&eacute;s aggodalmat gerjesztett, eln&eacute;z&eacute;st k&eacute;r&uuml;nk &eacute;rte"</p></div></blockquote></div> <p>- &iacute;rt&aacute;k.</p> <p><iframe allowtransparency="true" frameborder="0" height="721" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmedia%2Fset%2F%3Fset%3Da.1908592589419632.1073742079.1655961968016030%26type%3D3&amp;width=500" style="border:none;overflow:hidden" width="99.9%"></iframe></p> <p>A c&eacute;g elmondta, hogy nem &#337;k rendezt&eacute;k a versenyt, ami&nbsp;a v&eacute;gz&#337;s&ouml;k k&ouml;r&eacute;ben &eacute;vente megrendezett sz&eacute;ps&eacute;gversenynek a r&eacute;sze volt. A&nbsp;Maturantka Roku &uuml;gyn&ouml;ks&eacute;g rendezte a sz&eacute;ps&eacute;gversenyt, amin &eacute;vente &aacute;tlagosan 600 l&aacute;ny szokott r&eacute;szt venni, a finalist&aacute;k pedig modellszerz&#337;d&eacute;st kapnak.</p> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="dU1vHlb9hq" ><a href="/article-magyar-lany-lett-miss-bikini"><span style="width:68px;height:64px;background: #d40050; border-left:4px solid #d40050;float:left;" ></span><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Magyar lány lett Miss Bikini</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="zm47fzfTs7" ><a href="/article-a-szepsegkiralynok-es-a-modellek-bikiniben-pozolnak-a-melegben"><img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-31/586f24ce23cc1343a79e87ab6d6c969b/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >A szépségkirálynők és a modellek bikiniben pózoltak a melegben</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="aXR5k6SAzL" ><a href="/article-a-vilaghiru-plus-size-modell-megmutatta-idomait"><img style="width:68px;border-left:4px solid #9840ae;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-26/16352936dfb80ff737897669890d08fd/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >A világhírű plus size modell megmutatta idomait</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="O2LEgFzTlq" ><a href="/article-ezt-fogjuk-hordani-nyaron"><span style="width:68px;height:64px;background: #9840ae; border-left:4px solid #9840ae;float:left;" ></span><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Ezt fogjuk hordani nyáron</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-egy-cseh-atomeromu-erdekes-modjat-valasztotta-a-megfelelo-gyakornok-kivalasztasanak/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-egy-cseh-atomeromu-erdekes-modjat-valasztotta-a-megfelelo-gyakornok-kivalasztasanak/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/uULBa" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-bikini=a344d5121e13b515a436cd5a7b1e6c2d">bikini</a>,<a href="/tag-csehorszag=277cff16deb485a06b85e4e4b6866d16">csehország</a>,<a href="/tag-atomeromu=4a53145b9dfb10e2a08fb881eda5691b">atomerőmű</a>,<a href="/tag-gyakornok=d525b1627d51690ca9c0a3989847b6ac">gyakornok</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><p style="font-size:14px;margin-bottom:2px;"><em>Szabadon lehet kommentelni, a vélemény szabad, viszont a gyűlöletkeltésért, személyi integritás megsértéséért mindenki maga felel.</em></p><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-egy-cseh-atomeromu-erdekes-modjat-valasztotta-a-megfelelo-gyakornok-kivalasztasanak';	(function() {	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);	})();</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>									<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-soros-emberei-nyertek-albaniaban"><h2>Soros emberei nyertek Albániában</h2></a>								<p>Az exit poll eredménye szerint nyertek a szocik.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-trump-kiosztotta-obamat-az-oroszok-miatt" ><img id="a43a9fcd0e862aee5366eba16aa52de7" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-18/5b4afd1f1c1f358e11fe48ecf16269d5/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-18/5b4afd1f1c1f358e11fe48ecf16269d5/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-18/5b4afd1f1c1f358e11fe48ecf16269d5/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Trump kiosztotta Obamát az oroszok miatt"></a>				<figcaption>					<a href="/article-trump-kiosztotta-obamat-az-oroszok-miatt"><h2><span><strong>Trump kiosztotta Obamát az oroszok miatt</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Donald Trump amerikai elnök úgy véli, Barack Obama tehetett volna az ellen, hogy az oroszok esetlegesen befolyásolják az amerikai választásokat.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color1" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-nagyon-siman-nyert-a-fidesz-domoszlon"><h2>Nagyon simán nyert a Fidesz Domoszlón</h2></a>								<p>A Heves megyei településen azért kellett időközi választást tartani, mert az előző polgármester, Havelant István márciusban elhunyt.</p>								<div class="btn-holder">									<a href="/cth-kozeleg-a-tel" class="link-btn">közeleg a tél</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-izrael-ujra-sziriat-lotte" ><img id="7786436c8e4d1418f827fdd8370a3d46" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/cb6cd87813f029584d919cdc3ad52033/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/cb6cd87813f029584d919cdc3ad52033/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/cb6cd87813f029584d919cdc3ad52033/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Izrael újra Szíriát lőtte"></a>				<figcaption>					<a href="/article-izrael-ujra-sziriat-lotte"><h2><span><strong>Izrael újra Szíriát lőtte</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A szíriai hadsereg állásait vette célba az izraeli hadsereg, miután szíriai területről kilőtt több lövedék csapódott be a Golán-fennsíkon.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-igy-pusztitott-a-vihar-az-orszagban" ><img id="7dbf8c6b7344151fce158f95e68bbf36" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/583fd6d6c3b68c9e80fb08e1bdb5aa7a/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/583fd6d6c3b68c9e80fb08e1bdb5aa7a/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/583fd6d6c3b68c9e80fb08e1bdb5aa7a/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Így pusztított a vihar az országban"></a>				<figcaption>					<a href="/article-igy-pusztitott-a-vihar-az-orszagban"><h2><span><strong>Így pusztított a vihar az országban</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Dunaújvárosban tűz, Baranyában életveszélyes jégeső, országszerte látványos felhők - ez volt a vasárnap délután.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-toronymagasan-vezet-a-fidesz" ><img id="2e9c38d6adec2c81d07beda225449c5a" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-04/cf677ef98a2c8c068d5fc3d076e6e805/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-04/cf677ef98a2c8c068d5fc3d076e6e805/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-04/cf677ef98a2c8c068d5fc3d076e6e805/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Toronymagasan vezet a Fidesz"></a>				<figcaption>					<a href="/article-toronymagasan-vezet-a-fidesz"><h2><span><strong>Toronymagasan vezet a Fidesz</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A biztos pártválasztók több mint fele a kormánypártokra szavazna, ha most vasárnap lennének az országgyűlési választások - derült ki a Publicus Intézet felméréséből.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-meg-legalabb-masfel-millio-afrikai-migrans-akar-atjutni-europaba" ><img id="7eafab58f3543745291b69ed58103b10" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-25/a859e1a3d1aef93e9c2bb4d315fe282f/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-25/a859e1a3d1aef93e9c2bb4d315fe282f/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-25/a859e1a3d1aef93e9c2bb4d315fe282f/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Még legalább másfél millió afrikai migráns akar átjutni Európába"></a>				<figcaption>					<a href="/article-meg-legalabb-masfel-millio-afrikai-migrans-akar-atjutni-europaba"><h2><span><strong>Még legalább másfél millió afrikai migráns akar átjutni Európába</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A Földközi-tenger észak-afrikai partvidékén 1,45 millió ember várakozik arra, hogy átkelhessen Európába - írta a Bild am Sonntag című vasárnapi német lap biztonsági forrásokra hivatkozva.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-bucsut-inthetunk-ii-erzsebet-brit-uralkodo-monarchiajanak" ><img id="1902a23658eb2fec4018fab05af4d579" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/32e83364581d7e6a2367553290bf8c51/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/32e83364581d7e6a2367553290bf8c51/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-25/32e83364581d7e6a2367553290bf8c51/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Búcsút inthetünk II. Erzsébet brit uralkodó monarchiájának?"></a>				<figcaption>					<a href="/article-bucsut-inthetunk-ii-erzsebet-brit-uralkodo-monarchiajanak"><h2><span><strong>Búcsút inthetünk II. Erzsébet brit uralkodó monarchiájának?</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Az utódok reformokat szeretnének. Harry herceg szerint a brit monarchiát korszerűsíteni kell, hogy megfeleljen a XXI. század digitális korszakának.</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-gyozelmet-arattak-az-ultraortodox-zsidok"><h2 style="margin-bottom:0;">Győzelmet arattak az ultraortodox zsidók</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color11">
											<div class="text-wrap">
												<a href="/article-emberre-tamadt-egy-medve-erdelyben"><h2>Emberre támadt egy medve Erdélyben</h2></a>
																								<p>Székelyföldön, Hargita megyében történt az eset, az áldozat a combján sérült meg.</p>
																																			</div>
										</article>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-juliusban-ujra-duborog-a-blues-obudan"><h2 style="margin-bottom:0;">Júliusban újra dübörög a blues Óbudán</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
						<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<figure class="figure color1">
											<a href="/article-a-budapest-pride-ra-mozgosit-a-momentum" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-24/38e544505f1a3740ced0d24ce597ffc4/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-24/38e544505f1a3740ced0d24ce597ffc4/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-24/38e544505f1a3740ced0d24ce597ffc4/web360x230.png" alt="A Budapest Pride-ra mozgósít a Momentum"></a>
											<figcaption>
												<a href="/article-a-budapest-pride-ra-mozgosit-a-momentum"><h2><span><strong>A Budapest Pride-ra mozgósít a Momentum</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-brit-napilap-orban-visszaverte-macron-brutalis-kozep-europaiakra-iranyulo-tamadasat"><h2>Brit napilap: Orbán visszaverte Macron brutális, közép-európaiakra irányuló támadását</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<figure class="figure color6">
											<a href="/article-baudet-az-eu-megszunese-elkerulhetetlen" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-23/b95654e4a8fe4970b7bb6ac4b462c86e/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-23/b95654e4a8fe4970b7bb6ac4b462c86e/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-23/b95654e4a8fe4970b7bb6ac4b462c86e/web360x230.jpg" alt="Baudet: &#34;az EU megszűnése elkerülhetetlen&#34;"></a>
											<figcaption>
												<a href="/article-baudet-az-eu-megszunese-elkerulhetetlen"><h2><span><strong>Baudet: &#34;az EU megszűnése elkerülhetetlen&#34;</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color3">
											<div class="text-wrap">
												<a href="/article-nem-kell-elhagynod-az-orszagot-hogy-mediterran-paradicsomba-utazz"><h2>Nem kell elhagynod az országot, hogy mediterrán paradicsomba utazz</h2></a>
																								<p>Az utazóblog legújabb állomása a festői Baranya megye volt, ahol felfedeztük Pécs legfőbb látnivalóit, majd elmentünk Orfűre és Mohácsra. Az egész napos program végére megállapítottuk, hogy ez az ország egyik legnyugisabb helye, hiszen bármerre jártunk, csak békés emberekkel találkozunk, akik a városi élet ellenére teljesen lazán viselkedtek, senki sem rohant.</p>
																																				<a href="/cth-szabad-vasarnap"><p><span>szabad vasárnap</span></p></a>
																							</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<figure class="figure color1">
											<a href="/article-orban-nem-akarjuk-felaldozni-az-orszag-identitasat" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-29/80d2746f73c2576bfcf8847999c6e8af/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-29/80d2746f73c2576bfcf8847999c6e8af/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-29/80d2746f73c2576bfcf8847999c6e8af/web360x230.jpg" alt="Orbán: Nem akarjuk feláldozni az ország identitását"></a>
											<figcaption>
												<a href="/article-orban-nem-akarjuk-felaldozni-az-orszag-identitasat"><h2><span><strong>Orbán: Nem akarjuk feláldozni az ország identitását</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-ideje-szembenezni-a-veszellyel" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-22/278378e7d3644dc37111f8b2e8a62a13/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-22/278378e7d3644dc37111f8b2e8a62a13/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-22/278378e7d3644dc37111f8b2e8a62a13/web360x230.jpg" alt="Ideje szembenézni a veszéllyel"></a>
											<figcaption>
												<a href="/article-ideje-szembenezni-a-veszellyel"><h2><span><strong>Ideje szembenézni a veszéllyel</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-helmut-kohl-ozvegye-orbant-hivta-volna-beszelni-merkel-helyett"><h2>Helmut Kohl özvegye Orbánt hívta volna beszélni Merkel helyett</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color0">
											<a href="/article-ketely" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-20/b867f57ee0eecf11eabe80d5a8408941/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-20/b867f57ee0eecf11eabe80d5a8408941/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-20/b867f57ee0eecf11eabe80d5a8408941/web360x230.jpg" alt="Kétely"></a>
											<figcaption>
												<a href="/article-ketely"><h2><span><strong>Kétely</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-az-lmp-megmutatta-a-jobbiknak-hogyan-kell-torvenyesen-plakatot-vasarolni"><h2>Az LMP megmutatta a Jobbiknak, hogyan kell törvényesen plakátot vásárolni</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-simicska-mozgositotta-az-embereit-a-penteki-szavazasra" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-20/b23d2c6ce0c91d82f590954b2a46d70b/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-20/b23d2c6ce0c91d82f590954b2a46d70b/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-20/b23d2c6ce0c91d82f590954b2a46d70b/web360x230.jpg" alt="Simicska mozgósította az embereit a pénteki szavazásra"></a>
											<figcaption>
												<a href="/article-simicska-mozgositotta-az-embereit-a-penteki-szavazasra"><h2><span><strong>Simicska mozgósította az embereit a pénteki szavazásra</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-magyarorszag-valhat-a-konzervativ-ellenallas-szimbolumava"><h2>Magyarország válhat a konzervatív ellenállás szimbólumává</h2></a>
																								<p>Egy neves kanadai think tank, a Global Research elemzése úgy véli: a migrációt ellenző országokra kivetendő szankciók az Unió széteséséhez vezethetnek.</p>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color12">
											<a href="/article-multik-vs-magyar-kereskedok-veszelyben-a-videk-ellatasa" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/5f831f03b19be185e6ffb07aa40bf31a/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/5f831f03b19be185e6ffb07aa40bf31a/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-27/5f831f03b19be185e6ffb07aa40bf31a/web360x230.jpg" alt="Multik vs. magyar kereskedők: veszélyben a vidék ellátása?"></a>
											<figcaption>
												<a href="/article-multik-vs-magyar-kereskedok-veszelyben-a-videk-ellatasa"><h2><span><strong>Multik vs. magyar kereskedők: veszélyben a vidék ellátása?</strong></span></h2></a>
												<a href="/cth-csak-neked-csak-most"><p><span class="badge" >csak neked, csak most</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-kikepzotaborokban-oktatjak-az-ellenzeki-politikusoknak-es-a-civileknek-a-soros-modszert" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-10/1d296b528431ecfb58c98083ccc41727/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-10/1d296b528431ecfb58c98083ccc41727/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-10/1d296b528431ecfb58c98083ccc41727/web360x230.jpg" alt="Kiképzőtáborokban oktatják az ellenzéki politikusoknak és a civileknek a Soros-módszert"></a>
											<figcaption>
												<a href="/article-kikepzotaborokban-oktatjak-az-ellenzeki-politikusoknak-es-a-civileknek-a-soros-modszert"><h2><span><strong>Kiképzőtáborokban oktatják az ellenzéki politikusoknak és a civileknek a Soros-módszert</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-itt-van-ket-felmeres-ami-miatt-brusszel-es-a-hazai-ellenzek-is-foghatja-a-fejet"><h2>Itt van két felmérés, ami miatt Brüsszel és a hazai ellenzék is foghatja a fejét</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-soros-gyorgy-belendult-o-all-az-idei-arc-plakatkiallitas-mogott-is" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-26/978c6f9d86fd65ed8b88c6c28e715260/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-26/978c6f9d86fd65ed8b88c6c28e715260/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-04-26/978c6f9d86fd65ed8b88c6c28e715260/web360x230.jpg" alt="Soros György belendült: ő áll az idei ARC plakátkiállítás mögött is"></a>
											<figcaption>
												<a href="/article-soros-gyorgy-belendult-o-all-az-idei-arc-plakatkiallitas-mogott-is"><h2><span><strong>Soros György belendült: ő áll az idei ARC plakátkiállítás mögött is</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>				
</div></main>		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-kozeleg-a-tel">közeleg a tél</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color11"><a href="cth-bulvar">bulvár</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2017 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>