<!DOCTYPE html><html lang="hu"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Amerikai egyetem: diszkrimináció, ha felkészültség alapján veszik fel az embereket - 888.hu</title><meta name="description" content="Egy újabb haladó gondolat." /><meta property="og:title" content="Amerikai egyetem: diszkrimináció, ha felkészültség alapján veszik fel az embereket" /><meta property="og:url" content="https://888.hu/article-amerikai-egyetem-diszkriminacio-ha-felkeszultseg-alapjan-veszik-fel-az-embereket" /><meta property="og:type" content="article" /><meta property="og:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/12a7169847d2b781fb267a187cdbeeac/web760.jpg" /><meta property="og:description" content="Egy újabb haladó gondolat." /><meta property="og:site_name" content="888.hu" /><meta name="apple-itunes-app" content="app-id=1231423953"><meta name="twitter:title" content="Amerikai egyetem: diszkrimináció, ha felkészültség alapján veszik fel az embereket"><meta name="twitter:card" content="Egy újabb haladó gondolat."><meta name="twitter:site" content="@publisher_handle"><meta name="twitter:description" content="Egy újabb haladó gondolat."><meta name="twitter:creator" content="@"><meta name="twitter:image" content="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/12a7169847d2b781fb267a187cdbeeac/web760.jpg"><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link media="all" rel="stylesheet" href="/css/all2.css"><link media="all" rel="stylesheet" href="/css/colors.css"><link media="all" rel="stylesheet" href="/css/js.css"><link media="all" rel="stylesheet" href="/css/fancybox.css"><link rel="shortcut icon" href="/favicon.ico" /><script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script><script src="/js/webpush.js"></script><script type="text/javascript">/* <![CDATA[ */
var google_conversion_id = 813760479;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/></div></noscript><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '609070165954492'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65638261-1', 'auto'); ga('send', 'pageview');</script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script></head><body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="https://8-8-8.services/static/?a=CgpMObWcn4" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript><a class="accessibility" href="#content">Ugrás a tartalomhoz</a><div id="wrapper"><main id="main" role="main"><div style="max-width:1200px;margin-left:auto;margin-right:auto;"><div style="position:relative;"><div class="container" style="text-align:center;position:absolute;left:-130px;" ><div class="AdW" ><div id="zone4389878" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;position:absolute;right:-130px;" ><div class="AdW" ><div id="zone4389875" class="goAdverticum"></div><div style="clear:both;"></div></div></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zonexxx" class="goAdverticum" style="margin-bottom:0;" ></div><div style="clear:both;"></div></div></div><div class="container" style="text-align:center;" ><div class="AdW" ><div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div></div></div><div class="container">				<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
											</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>vélemény</span></span></a></li>
																	<li><a onclick="window.location='/cth-ketharmad';" href="#tab18"><span>kétharmad<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-feher-ferfi';" href="#tab45"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li>
																	<li><a onclick="window.location='/cth-pszicho';" href="#tab44"><span>pszicho</span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-censored';" href="#tab46"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																	<li><a onclick="window.location='/cth-889';" href="#tab43"><span>889<span>olvasói vélemények</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab41"><span>century-on<span>tudomány, tech</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li>
																	<li><a onclick="window.location='/cth-bulvar';" href="#tab35"><span>bulvár</span></a></li>
																	<li><a onclick="window.location='/cth-okojobb';" href="#tab47"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-igazsagos-ez-igy"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/c59e66400833215b8fed79c32774c98f/web360x230.jpg" height="93" width="185" alt="Igazságos ez így?"></a>
																													</div>
														<div class="text">
																														<a href="/article-igazsagos-ez-igy"><h3>Igazságos ez így?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-herr-tusk-a-hu-szolga"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-13/d727712619b083e6a9788c30bd38a2c6/web360x230.jpg" height="93" width="185" alt="Herr Tusk, a hű szolga"></a>
																													</div>
														<div class="text">
																														<a href="/article-herr-tusk-a-hu-szolga"><h3>Herr Tusk, a hű szolga</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-oszinten-a-hajlektalanokrol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-08/8dd84136d70677ac1bffc4383bc13685/web360x230.jpg" height="93" width="185" alt="Őszintén a hajléktalanokról"></a>
																													</div>
														<div class="text">
																														<a href="/article-oszinten-a-hajlektalanokrol"><h3>Őszintén a hajléktalanokról</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nagy-haboru"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-12/42c00ad6ea7916d41165876e09fc703f/web360x230.jpg" height="93" width="185" alt="A nagy háború"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nagy-haboru"><h3>A nagy háború</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-meleg-indian-muszlim-no-szomaliai-palesztin-leszbikus-csucsra-jaratja-az-identitaspolitikai-elmebajt-a-liberalis-media"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-07/e623190799fdc6745c936bad56693972/web360x230.jpg" height="93" width="185" alt="Meleg, indián, muszlim, nő, szomáliai, palesztin, leszbikus: csúcsra járatja az identitáspolitikai elmebajt a liberális média"></a>
																													</div>
														<div class="text">
																														<a href="/article-meleg-indian-muszlim-no-szomaliai-palesztin-leszbikus-csucsra-jaratja-az-identitaspolitikai-elmebajt-a-liberalis-media"><h3>Meleg, indián, muszlim, nő, szomáliai, palesztin, leszbikus: csúcsra járatja az identitáspolitikai elmebajt a liberális média</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-magyarorszag-surgeti-hogy-europa-minel-tobbet-tegyen-a-hatarvedelemert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-09/22dd0215f6e0561350acf04eee72b950/web360x230.jpg" height="93" width="185" alt="Szijjártó: Magyarország sürgeti, hogy Európa minél többet tegyen a határvédelemért"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-magyarorszag-surgeti-hogy-europa-minel-tobbet-tegyen-a-hatarvedelemert"><h3>Szijjártó: Magyarország sürgeti, hogy Európa minél többet tegyen a határvédelemért</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egyre-tobben-utasitjak-el-az-ensz-migracios-paktumat-az-ep-ben-is"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-14/007db7444375445b1a3d99a702c8515d/web360x230.jpg" height="93" width="185" alt="Egyre többen utasítják el az ENSZ migrációs paktumát az EP-ben is"></a>
																													</div>
														<div class="text">
																														<a href="/article-egyre-tobben-utasitjak-el-az-ensz-migracios-paktumat-az-ep-ben-is"><h3>Egyre többen utasítják el az ENSZ migrációs paktumát az EP-ben is</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szazadveg-a-magyarok-nagy-tobbsege-ellenzi-az-allamilag-finanszirozott-genderkepzest"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/9a78df980549031d0a9292066e71c50b/web360x230.jpg" height="93" width="185" alt="Századvég: a magyarok nagy többsége ellenzi az államilag finanszírozott genderképzést"></a>
																													</div>
														<div class="text">
																														<a href="/article-szazadveg-a-magyarok-nagy-tobbsege-ellenzi-az-allamilag-finanszirozott-genderkepzest"><h3>Századvég: a magyarok nagy többsége ellenzi az államilag finanszírozott genderképzést</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-viktor-kivaloak-a-magyar-amerikai-kapcsolatok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-13/7928dc0063a1cda83668c0fc39171a98/web360x230.jpg" height="93" width="185" alt="Orbán Viktor: kiválóak a magyar-amerikai kapcsolatok"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-viktor-kivaloak-a-magyar-amerikai-kapcsolatok"><h3>Orbán Viktor: kiválóak a magyar-amerikai kapcsolatok</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-hazudik-a-magyar-emberek-arcaba-a-balra-fordult-jobbik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-25/f5f2e323e4d21a1a9d419d32d60a5364/web360x230.jpg" height="93" width="185" alt="Így hazudik a magyar emberek arcába a balra fordult Jobbik"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-hazudik-a-magyar-emberek-arcaba-a-balra-fordult-jobbik"><h3>Így hazudik a magyar emberek arcába a balra fordult Jobbik</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-helyszini-felvetelek-a-migranskaravan-keritesmaszo-akcioirol-video"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/cdd7633f8c9b5947b2039605cf9f721e/web360x230.jpg" height="93" width="185" alt="Helyszíni felvételek a migránskaraván kerítésmászó akcióiról | VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-helyszini-felvetelek-a-migranskaravan-keritesmaszo-akcioirol-video"><h3>Helyszíni felvételek a migránskaraván kerítésmászó akcióiról | VIDEÓ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-annyira-rettegnek-a-svedek-a-szelsojobboldaltol-hogy-inkabb-a-kormanyvalsagot-valasztottak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-03/998276d65cf7ead177ec0cd4c80385e9/web360x230.jpg" height="93" width="185" alt="Annyira rettegnek a svédek a &#34;szélsőjobboldaltól&#34;, hogy inkább a kormányválságot választották"></a>
																													</div>
														<div class="text">
																														<a href="/article-annyira-rettegnek-a-svedek-a-szelsojobboldaltol-hogy-inkabb-a-kormanyvalsagot-valasztottak"><h3>Annyira rettegnek a svédek a &#34;szélsőjobboldaltól&#34;, hogy inkább a kormányválságot választották</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orakon-belul-eldol-hogy-nagy-britannia-kaoszba-sullyed-vagy-rendezetten-tud-kilepni-az-eu-bol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/94ffc69798e4797ed7994e9136a6cae9/web360x230.jpg" height="93" width="185" alt="Órákon belül eldől, hogy Nagy-Britannia káoszba süllyed, vagy rendezetten tud kilépni az EU-ból"></a>
																													</div>
														<div class="text">
																														<a href="/article-orakon-belul-eldol-hogy-nagy-britannia-kaoszba-sullyed-vagy-rendezetten-tud-kilepni-az-eu-bol"><h3>Órákon belül eldől, hogy Nagy-Britannia káoszba süllyed, vagy rendezetten tud kilépni az EU-ból</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-amerikai-egyetem-diszkriminacio-ha-felkeszultseg-alapjan-veszik-fel-az-embereket"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/12a7169847d2b781fb267a187cdbeeac/web360x230.jpg" height="93" width="185" alt="Amerikai egyetem: diszkrimináció, ha felkészültség alapján veszik fel az embereket"></a>
																													</div>
														<div class="text">
																														<a href="/article-amerikai-egyetem-diszkriminacio-ha-felkeszultseg-alapjan-veszik-fel-az-embereket"><h3>Amerikai egyetem: diszkrimináció, ha felkészültség alapján veszik fel az embereket</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hivatalos-a-csehek-sem-fogjak-alairni-az-ensz-migracios-paktumat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-28/d4cb576a90cde6b2dec3662ba1b5b9bd/web360x230.jpg" height="93" width="185" alt="Hivatalos: a csehek sem fogják aláírni az ENSZ migrációs paktumát"></a>
																													</div>
														<div class="text">
																														<a href="/article-hivatalos-a-csehek-sem-fogjak-alairni-az-ensz-migracios-paktumat"><h3>Hivatalos: a csehek sem fogják aláírni az ENSZ migrációs paktumát</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-pozsonyi-adam-csak-kilogni-lehet-a-sorbol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-16/fb7a644190a234b13366a8211ac6b426/web360x230.jpg" height="93" width="185" alt="Pozsonyi Ádám: &#34;Csak kilógni lehet a sorból&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-pozsonyi-adam-csak-kilogni-lehet-a-sorbol"><h3>Pozsonyi Ádám: &#34;Csak kilógni lehet a sorból&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-milo-yiannopoulos-soros-magyarorszag-legrosszabb-export-termeke"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-25/ebde7ea08655e557a570d1190ec39987/web360x230.png" height="93" width="185" alt="Milo Yiannopoulos: &#34;Soros Magyarország legrosszabb exportterméke&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-milo-yiannopoulos-soros-magyarorszag-legrosszabb-export-termeke"><h3>Milo Yiannopoulos: &#34;Soros Magyarország legrosszabb exportterméke&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-douglas-murray-orbannak-teljes-mertekben-igaza-volt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-24/609f99ac56592b7f87a7e3d8989d6b9f/web360x230.png" height="93" width="185" alt="Douglas Murray: &#34;Orbánnak teljes mértékben igaza volt&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-douglas-murray-orbannak-teljes-mertekben-igaza-volt"><h3>Douglas Murray: &#34;Orbánnak teljes mértékben igaza volt&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-04-07/794c7fe491613bf8795acdcc2aa7712e/web360x230.png" height="93" width="185" alt="Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-peter-azt-szeretnem-ha-ez-az-orszag-kereszteny-es-magyar-orszag-maradna"><h3>Szijjártó Péter: &#34;Azt szeretném, ha ez az ország keresztény és magyar ország maradna&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-morvai-krisztina-gyurcsany-es-bandaja-a-jobbik-hatan-akar-visszakerulni-a-hatalomba"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-03-29/940e6bd457d165cee6b2c4dcded23a61/web360x230.jpg" height="93" width="185" alt="Morvai Krisztina: &#34;Gyurcsány és bandája a Jobbik hátán akar visszakerülni a hatalomba&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-morvai-krisztina-gyurcsany-es-bandaja-a-jobbik-hatan-akar-visszakerulni-a-hatalomba"><h3>Morvai Krisztina: &#34;Gyurcsány és bandája a Jobbik hátán akar visszakerülni a hatalomba&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-nogradi-gyorgy-europa-jobbra-tolodik"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-24/aa16400c3c08e8f641c4549742001076/web360x230.jpg" height="93" width="185" alt="Nógrádi György: Európa jobbra tolódik"></a>
																													</div>
														<div class="text">
																														<a href="/article-nogradi-gyorgy-europa-jobbra-tolodik"><h3>Nógrádi György: Európa jobbra tolódik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tatrai-tibusz-eleg-nagy-cirkuszszag-van-most-europaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-26/d307344a51f269e96e18a8ff74ca6561/web360x230.png" height="93" width="185" alt="Tátrai Tibusz: &#34;Elég nagy cirkuszszag van most Európában&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-tatrai-tibusz-eleg-nagy-cirkuszszag-van-most-europaban"><h3>Tátrai Tibusz: &#34;Elég nagy cirkuszszag van most Európában&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nemeth-szilard-szegyen-hogy-a-teljes-ellenzek-kiall-demeter-marta-piti-de-veszelyes-politikai-alhirgyartasa-mellett"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-05/92807198563453d2860526a8ca1b167b/web360x230.png" height="93" width="185" alt="Németh Szilárd: &#34;Szégyen, hogy a teljes ellenzék kiáll Demeter Márta álhírgyártása mellett&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemeth-szilard-szegyen-hogy-a-teljes-ellenzek-kiall-demeter-marta-piti-de-veszelyes-politikai-alhirgyartasa-mellett"><h3>Németh Szilárd: &#34;Szégyen, hogy a teljes ellenzék kiáll Demeter Márta álhírgyártása mellett&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/web360x230.png" height="93" width="185" alt="Raffay Ernő: &#34;Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen"><h3>Raffay Ernő: &#34;Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szijjarto-peter-legyunk-buszkek-arra-hogy-egyre-jobban-szamit-magyarorszag-velemenye"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-17/d8734e45c197d9f6a2c2bd50b4ac12f1/web360x230.png" height="93" width="185" alt="Szijjártó Péter: Legyünk büszkék arra, hogy egyre jobban számít Magyarország véleménye"></a>
																													</div>
														<div class="text">
																														<a href="/article-szijjarto-peter-legyunk-buszkek-arra-hogy-egyre-jobban-szamit-magyarorszag-velemenye"><h3>Szijjártó Péter: Legyünk büszkék arra, hogy egyre jobban számít Magyarország véleménye</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ilyen-egy-igazan-jo-meccselmeny"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="Ilyen egy igazán jó meccsélmény"></a>
																													</div>
														<div class="text">
																														<a href="/article-ilyen-egy-igazan-jo-meccselmeny"><h3>Ilyen egy igazán jó meccsélmény</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiderult-hogy-a-vidi-tenyleg-nem-csak-disznek-van-az-el-ben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-08/d89274ad535e88cb95a85c42e3317b9f/web360x230.jpg" height="93" width="185" alt="Kiderült, hogy a Vidi tényleg nem csak dísznek van az El-ben"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiderult-hogy-a-vidi-tenyleg-nem-csak-disznek-van-az-el-ben"><h3>Kiderült, hogy a Vidi tényleg nem csak dísznek van az El-ben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-gyozott-a-vidi-egy-kozelebb-a-tovabbjutas"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-08/687ce13bbb95b385f176fbbb6373e7b7/web360x230.jpg" height="93" width="185" alt="Győzött a Vidi, egyre közelebb a továbbjutás"></a>
																													</div>
														<div class="text">
																														<a href="/article-gyozott-a-vidi-egy-kozelebb-a-tovabbjutas"><h3>Győzött a Vidi, egyre közelebb a továbbjutás</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-tovabbjutasert-jatszik-este-a-vidi"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-09-20/62040895df4d52f6e8df6fe1a50446fc/web360x230.jpg" height="93" width="185" alt="A továbbjutásért játszik este a Vidi"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-tovabbjutasert-jatszik-este-a-vidi"><h3>A továbbjutásért játszik este a Vidi</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kalandozasok-az-emberkozeli-foci-vilagaban"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="Kalandozások az emberközeli foci világában"></a>
																													</div>
														<div class="text">
																														<a href="/article-kalandozasok-az-emberkozeli-foci-vilagaban"><h3>Kalandozások az emberközeli foci világában</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab45">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-azert-lett-fekete-a-feher-boru-szineszbol-hogy-megkapja-a-segelyt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Azért lett fekete a fehér bőrű színészből, hogy megkapja a segélyt"></a>
																													</div>
														<div class="text">
																														<a href="/article-azert-lett-fekete-a-feher-boru-szineszbol-hogy-megkapja-a-segelyt"><h3>Azért lett fekete a fehér bőrű színészből, hogy megkapja a segélyt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-miert-van-olyan-sok-homoszexualis-a-kozeletben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-26/6b2ec15d66f4a0058bf94ab03c8676cd/web360x230.jpg" height="93" width="185" alt="Miért van olyan sok homoszexuális a közéletben?"></a>
																													</div>
														<div class="text">
																														<a href="/article-miert-van-olyan-sok-homoszexualis-a-kozeletben"><h3>Miért van olyan sok homoszexuális a közéletben?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-feherek-nem-regisztralhatnak-a-del-afrikai-kormany-allaskereso-weboldalan"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="A fehérek nem regisztrálhatnak a dél-afrikai kormány álláskereső weboldalán"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-feherek-nem-regisztralhatnak-a-del-afrikai-kormany-allaskereso-weboldalan"><h3>A fehérek nem regisztrálhatnak a dél-afrikai kormány álláskereső weboldalán</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sinead-o-connor-undoritoak-a-feher-nem-muzulman-emberek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="Sinead O&#39;Connor: &#34;undorítóak a fehér, nem muzulmán emberek&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-sinead-o-connor-undoritoak-a-feher-nem-muzulman-emberek"><h3>Sinead O&#39;Connor: &#34;undorítóak a fehér, nem muzulmán emberek&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-isten-csak-a-muszlimokat-engedte-fel-noe-barkajara"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-23/ca76028b734681c41944d3d5ca99e70b/web360x230.jpg" height="93" width="185" alt="&#34;Isten csak a muszlimokat engedte fel Noé bárkájára&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-isten-csak-a-muszlimokat-engedte-fel-noe-barkajara"><h3>&#34;Isten csak a muszlimokat engedte fel Noé bárkájára&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab44">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ujraelesztesert-cserebe-nemi-eroszak-lenne-a-vad"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-10/0c05a606e2f91d63e5ada7b688eebbaf/web360x230.jpg" height="93" width="185" alt="Újraélesztésért cserébe nemi erőszak lenne a vád"></a>
																													</div>
														<div class="text">
																														<a href="/article-ujraelesztesert-cserebe-nemi-eroszak-lenne-a-vad"><h3>Újraélesztésért cserébe nemi erőszak lenne a vád</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-transzkorusag-megagyaz-a-pedofilianak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-27/363ccecb5f94705ce82d442859c443a7/web360x230.jpg" height="93" width="185" alt="A transzkorúság megágyaz a pedofíliának"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-transzkorusag-megagyaz-a-pedofilianak"><h3>A transzkorúság megágyaz a pedofíliának</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mi-a-baj-a-feminizmussal"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-07/925596adb76920a0cdf3d53e24c78aac/web360x230.jpg" height="93" width="185" alt="Mi a baj a feminizmussal"></a>
																													</div>
														<div class="text">
																														<a href="/article-mi-a-baj-a-feminizmussal"><h3>Mi a baj a feminizmussal</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-minden-amit-tudni-akartal-az-ordoguzesrol-video"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-01/ce0bef4da8f0abd9733e516c5a54c8ef/web360x230.png" height="93" width="185" alt="Minden, amit tudni akartál az ördögűzésről | VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-minden-amit-tudni-akartal-az-ordoguzesrol-video"><h3>Minden, amit tudni akartál az ördögűzésről | VIDEÓ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bagdy-emoke-a-neoliberalis-szabadsagelv-a-szabadossag-kaoszat-teremti"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-27/0672d185cc838a23e694924afbf1690d/web360x230.jpg" height="93" width="185" alt="Bagdy Emőke: &#34;A neoliberális szabadságelv a szabadosság káoszát teremti&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-bagdy-emoke-a-neoliberalis-szabadsagelv-a-szabadossag-kaoszat-teremti"><h3>Bagdy Emőke: &#34;A neoliberális szabadságelv a szabadosság káoszát teremti&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-harminceves-lenne-a-mai-magyarorszag-legkartekonyabb-partja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-02/ccc059b134418f2f49b50f447300ae95/web360x230.png" height="93" width="185" alt="Harmincéves lenne a mai Magyarország legkártékonyabb pártja"></a>
																													</div>
														<div class="text">
																														<a href="/article-harminceves-lenne-a-mai-magyarorszag-legkartekonyabb-partja"><h3>Harmincéves lenne a mai Magyarország legkártékonyabb pártja</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ne-vicceljunk-mar-a-gender-szakert-valo-sivalkodas-nem-az-oktatas-autonomiajarol-szol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-09/42ded7556207aa6250276a4788ae1116/web360x230.jpg" height="93" width="185" alt="Ne vicceljünk már: a gender szakért való sivalkodás nem az oktatás autonómiájáról szól"></a>
																													</div>
														<div class="text">
																														<a href="/article-ne-vicceljunk-mar-a-gender-szakert-valo-sivalkodas-nem-az-oktatas-autonomiajarol-szol"><h3>Ne vicceljünk már: a gender szakért való sivalkodás nem az oktatás autonómiájáról szól</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fekete-gyor-andras-nem-mert-az-ukran-es-roman-barataival-a-kisebbsegi-magyarok-helyzeterol-beszelni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-06-24/38e544505f1a3740ced0d24ce597ffc4/web360x230.png" height="93" width="185" alt="Fekete-Győr András nem mert az ukrán és román barátaival a kisebbségi magyarok helyzetéről beszélni"></a>
																													</div>
														<div class="text">
																														<a href="/article-fekete-gyor-andras-nem-mert-az-ukran-es-roman-barataival-a-kisebbsegi-magyarok-helyzeterol-beszelni"><h3>Fekete-Győr András nem mert az ukrán és román barátaival a kisebbségi magyarok helyzetéről beszélni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-vonultak-a-lengyel-szelsojobboldaliak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-27/39c90b3d22e4f71d5492bb0d7893e960/web360x230.jpg" height="93" width="185" alt="Így vonultak a lengyel szélsőjobboldaliak a nemzeti ünnepen"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-vonultak-a-lengyel-szelsojobboldaliak"><h3>Így vonultak a lengyel szélsőjobboldaliak a nemzeti ünnepen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hangfelvetel-a-jobbik-prostitucios-jelleggel-alkalmazott-gyakornokokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-13/10f4100d0c878ff860adab1f7220edc3/web360x230.jpg" height="93" width="185" alt="Hangfelvétel: a Jobbik &#34;prostitúciós jelleggel&#34; alkalmazott gyakornokokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-hangfelvetel-a-jobbik-prostitucios-jelleggel-alkalmazott-gyakornokokat"><h3>Hangfelvétel: a Jobbik &#34;prostitúciós jelleggel&#34; alkalmazott gyakornokokat</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab46">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-kiallsz-orban-viktor-mellett-azonnal-letilt-a-facebook"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="Kiállsz Orbán Viktor mellett? Azonnal letilt a Facebook"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiallsz-orban-viktor-mellett-azonnal-letilt-a-facebook"><h3>Kiállsz Orbán Viktor mellett? Azonnal letilt a Facebook</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-cenzorok-nem-pihennek-a-facebook-leszedte-megadja-888-as-oldalat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="A cenzorok nem pihennek: a Facebook leszedte Megadja 888-as oldalát"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-cenzorok-nem-pihennek-a-facebook-leszedte-megadja-888-as-oldalat"><h3>A cenzorok nem pihennek: a Facebook leszedte Megadja 888-as oldalát</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-facebooknal-mindent-megtesznek-azert-hogy-szamuzzek-a-jobboldali-embereket-es-tartalmakat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="A Facebooknál mindent megtesznek azért, hogy száműzzék a jobboldali embereket és tartalmakat"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-facebooknal-mindent-megtesznek-azert-hogy-szamuzzek-a-jobboldali-embereket-es-tartalmakat"><h3>A Facebooknál mindent megtesznek azért, hogy száműzzék a jobboldali embereket és tartalmakat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-torlessel-fenyegeti-a-888-at-a-facebook"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-02-13/a24a586bed1ad36d0a38ab8bd189bcbc/web360x230.jpg" height="93" width="185" alt="Törléssel fenyegeti a 888-at a Facebook"></a>
																													</div>
														<div class="text">
																														<a href="/article-torlessel-fenyegeti-a-888-at-a-facebook"><h3>Törléssel fenyegeti a 888-at a Facebook</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-facebook-a-frusztralt-balliberalisok-homokozoja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" height="93" width="185" alt="A Facebook a frusztrált balliberálisok homokozója"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-facebook-a-frusztralt-balliberalisok-homokozoja"><h3>A Facebook a frusztrált balliberálisok homokozója</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-jo-hirre-ebredt-dezso-c-i-andras"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-31/b85d4b2c5d0811919380a62a36ad497f/web360x230.jpg" height="93" width="185" alt="Jó hírre ébredt Dezső C.I. András"></a>
																													</div>
														<div class="text">
																														<a href="/article-jo-hirre-ebredt-dezso-c-i-andras"><h3>Jó hírre ébredt Dezső C.I. András</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-sivalkodasa-dij-nyertese-jean-claude-juncker"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-30/f661b1836b184466bbcb61a4dec9605c/web360x230.jpg" height="93" width="185" alt="A nap sivalkodása díj nyertese: Jean-Claude Juncker"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-sivalkodasa-dij-nyertese-jean-claude-juncker"><h3>A nap sivalkodása díj nyertese: Jean-Claude Juncker</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ilyen-amikor-egy-demokratava-vedlett-kommunista-aggodik-a-demokratikus-alapelvekert"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-05/525b303cdb6090fc1a3dd3f3f685ee6c/web360x230.jpg" height="93" width="185" alt="Ilyen, amikor egy demokratává vedlett kommunista aggódik a demokratikus alapelvekért"></a>
																													</div>
														<div class="text">
																														<a href="/article-ilyen-amikor-egy-demokratava-vedlett-kommunista-aggodik-a-demokratikus-alapelvekert"><h3>Ilyen, amikor egy demokratává vedlett kommunista aggódik a demokratikus alapelvekért</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-no-sivalkodas-no-parti"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-08-31/4cca93ecc45a96f7c079b2e1ec672344/web360x230.jpg" height="93" width="185" alt="No sivalkodás, no Parti"></a>
																													</div>
														<div class="text">
																														<a href="/article-no-sivalkodas-no-parti"><h3>No sivalkodás, no Parti</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szar-lehet-hont-andrasnak-lenni"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-26/41597950fc8a31565e76607ae4053e7f/web360x230.jpg" height="93" width="185" alt="Szar lehet Hont Andrásnak lenni"></a>
																													</div>
														<div class="text">
																														<a href="/article-szar-lehet-hont-andrasnak-lenni"><h3>Szar lehet Hont Andrásnak lenni</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-823"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/5caf52f18e1b7ec30608122d422f9251/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-823"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-811"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/40e25da066ed7b57f47cef7c85f1a6b6/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-811"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-822"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/5caf52f18e1b7ec30608122d422f9251/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-822"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-810"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/40e25da066ed7b57f47cef7c85f1a6b6/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-810"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-821"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/5caf52f18e1b7ec30608122d422f9251/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-821"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab43">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-lengyel-fuggetlenseg-napja"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A lengyel függetlenség napja"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-lengyel-fuggetlenseg-napja"><h3>A lengyel függetlenség napja</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mi-a-tipikusan-magyar"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-09/14a9a7e23755d8763786b5936454aa4a/web360x230.jpg" height="93" width="185" alt="Mi a tipikusan magyar?"></a>
																													</div>
														<div class="text">
																														<a href="/article-mi-a-tipikusan-magyar"><h3>Mi a tipikusan magyar?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-birodalmakrol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A birodalmakról"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-birodalmakrol"><h3>A birodalmakról</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-realpolitika-visszavag"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A reálpolitika visszavág"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-realpolitika-visszavag"><h3>A reálpolitika visszavág</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-liberalizmus-zsakutcas-fejlodese"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-07-10/05d2b7f34ec3f7fdc301e9b56a219251/web360x230.png" height="93" width="185" alt="A liberalizmus zsákutcás fejlődése"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-liberalizmus-zsakutcas-fejlodese"><h3>A liberalizmus zsákutcás fejlődése</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-23"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-12/d602aa5fe6f3e3cafeb88b67e684dd8f/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-23"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-keszulnek-trumpek-a-migranskaravanra-galeria"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-04/ca64b32a3ac3d8cdc2bdfebf0c17f2e2/web360x230.jpg" height="93" width="185" alt="Így készülnek Trumpék a migránskaravánra | GALÉRIA"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-keszulnek-trumpek-a-migranskaravanra-galeria"><h3>Így készülnek Trumpék a migránskaravánra | GALÉRIA</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-22"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-31/1f76269779e60bab46676dc16cd6dd05/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-22"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-best-of-viktor-a-rend-partjan-allunk"><h3>Best of Viktor: A rend pártján állunk!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-het-karikaturaja-a-888-on-21"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-26/0e99ef13a6621d3bcb680d0eef3b100f/web360x230.png" height="93" width="185" alt="A hét karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-het-karikaturaja-a-888-on-21"><h3>A hét karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab41">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-magyar-egre-magyar-ufot-avagy-miert-kell-nekunk-kutatni-az-urt"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-18/68661dc7be5e32f413688ea4ba6b3178/web360x230.jpg" height="93" width="185" alt="Magyar égre magyar ufót, avagy miért kell nekünk kutatni az űrt?"></a>
																													</div>
														<div class="text">
																														<a href="/article-magyar-egre-magyar-ufot-avagy-miert-kell-nekunk-kutatni-az-urt"><h3>Magyar égre magyar ufót, avagy miért kell nekünk kutatni az űrt?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-robotok-fogjak-kiturni-a-hallgatokat-a-tanarokat-az-egyetemekrol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/3d4c43770777201d2b78fcb9aa941922/web360x230.jpg" height="93" width="185" alt="Robotok fogják kitúrni a hallgatókat, a tanárokat az egyetemekről?"></a>
																													</div>
														<div class="text">
																														<a href="/article-robotok-fogjak-kiturni-a-hallgatokat-a-tanarokat-az-egyetemekrol"><h3>Robotok fogják kitúrni a hallgatókat, a tanárokat az egyetemekről?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-vizert-es-a-foldert-tornek-ki-a-jovobeli-konfliktusok"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-01-26/afdc02a63b4f765c92876cf517e159ce/web360x230.jpg" height="93" width="185" alt="A vízért és a földért törnek ki a jövőbeli konfliktusok"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-vizert-es-a-foldert-tornek-ki-a-jovobeli-konfliktusok"><h3>A vízért és a földért törnek ki a jövőbeli konfliktusok</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-facebook-tovabbra-sem-tudja-hogy-milyen-adatokhoz-ferhettek-hozza-a-hackerek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-03/e07f653b804237d5be230f2654207bcb/web360x230.jpg" height="93" width="185" alt="A Facebook továbbra sem tudja, hogy milyen adatokhoz férhettek hozzá a hackerek"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-facebook-tovabbra-sem-tudja-hogy-milyen-adatokhoz-ferhettek-hozza-a-hackerek"><h3>A Facebook továbbra sem tudja, hogy milyen adatokhoz férhettek hozzá a hackerek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-japan-miniatur-liftet-tesztel-az-urben"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-02/da553422b33f534ff20105c25586693a/web360x230.png" height="93" width="185" alt="Japán miniatűr liftet tesztel az űrben"></a>
																													</div>
														<div class="text">
																														<a href="/article-japan-miniatur-liftet-tesztel-az-urben"><h3>Japán miniatűr liftet tesztel az űrben</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-isten-eltessen-bill-kapitany"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-08/bbf684c1d748fff3e38ee61175bfd284/web360x230.jpg" height="93" width="185" alt="Isten éltessen, Bill kapitány!"></a>
																													</div>
														<div class="text">
																														<a href="/article-isten-eltessen-bill-kapitany"><h3>Isten éltessen, Bill kapitány!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ha-egy-honapig-nem-iszol-akkor-jobb-lesz-az-eleted"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-15/63ca9b7a1d4d90e5171fefca43bbce8a/web360x230.jpg" height="93" width="185" alt="Ha egy hónapig nem iszol, akkor jobb lesz az életed?"></a>
																													</div>
														<div class="text">
																														<a href="/article-ha-egy-honapig-nem-iszol-akkor-jobb-lesz-az-eleted"><h3>Ha egy hónapig nem iszol, akkor jobb lesz az életed?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megszallas-es-tortenelmi-igazsagtetel-30-kilometerre-egymastol"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-05/d4176c78c89b65bad5285821ade74baf/web360x230.jpg" height="93" width="185" alt="Megszállás és történelmi igazságtétel - 30 kilométerre egymástól"></a>
																													</div>
														<div class="text">
																														<a href="/article-megszallas-es-tortenelmi-igazsagtetel-30-kilometerre-egymastol"><h3>Megszállás és történelmi igazságtétel - 30 kilométerre egymástól</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-monumentalis-omega-kiallitas-nyilik-szentesen"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-02/1cb45f94e8dad7d63708acf8742387b7/web360x230.jpg" height="93" width="185" alt="Monumentális Omega-kiállítás nyílik Szentesen"></a>
																													</div>
														<div class="text">
																														<a href="/article-monumentalis-omega-kiallitas-nyilik-szentesen"><h3>Monumentális Omega-kiállítás nyílik Szentesen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ket-es-negyed-oras-melegpropaganda-vagy-oda-a-legendas-rockzenekarhoz"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-30/0eb1bea7c0fc09b2173122ec5e853af8/web360x230.jpg" height="93" width="185" alt="Kétórás melegpropaganda vagy óda a legendás rockzenekarhoz?"></a>
																													</div>
														<div class="text">
																														<a href="/article-ket-es-negyed-oras-melegpropaganda-vagy-oda-a-legendas-rockzenekarhoz"><h3>Kétórás melegpropaganda vagy óda a legendás rockzenekarhoz?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hollandiaban-mar-a-mikulas-is-rasszista-a-hagyomany-vedeseert-pedig-borton-jar"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-29/d20a13eaca0b9fcd3c23e9d710e298a2/web360x230.jpg" height="93" width="185" alt="Hollandiában már a Mikulás is rasszista, a hagyomány védéséért pedig börtön jár"></a>
																													</div>
														<div class="text">
																														<a href="/article-hollandiaban-mar-a-mikulas-is-rasszista-a-hagyomany-vedeseert-pedig-borton-jar"><h3>Hollandiában már a Mikulás is rasszista, a hagyomány védéséért pedig börtön jár</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-transznemuek-a-vilaghiru-divatmarkat-tamadjak-mert-szerintuk-nem-eleg-lmbtq-barat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/9a78df980549031d0a9292066e71c50b/web360x230.jpg" height="93" width="185" alt="A transzneműek a világhírű divatmárkát támadják, mert szerintük nem elég LMBTQ-barát"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-transznemuek-a-vilaghiru-divatmarkat-tamadjak-mert-szerintuk-nem-eleg-lmbtq-barat"><h3>A transzneműek a világhírű divatmárkát támadják, mert szerintük nem elég LMBTQ-barát</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-transznemuseg-utan-itt-a-transzkorusag"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-07/a0ec4a279734465fa09220baa5c3641d/web360x230.jpg" height="93" width="185" alt="Transzneműség után itt a transzkorúság"></a>
																													</div>
														<div class="text">
																														<a href="/article-transznemuseg-utan-itt-a-transzkorusag"><h3>Transzneműség után itt a transzkorúság</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nokent-hivatkozik-magara-a-transznemu-pedofil-megis-ferfi-rabtarsai-lesznek"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-12/28858a91080e2afb502ad437ab9b84f0/web360x230.jpg" height="93" width="185" alt="Nőként hivatkozik magára a transznemű pedofil, mégis férfi rabtársai lesznek"></a>
																													</div>
														<div class="text">
																														<a href="/article-nokent-hivatkozik-magara-a-transznemu-pedofil-megis-ferfi-rabtarsai-lesznek"><h3>Nőként hivatkozik magára a transznemű pedofil, mégis férfi rabtársai lesznek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezert-olyan-sikeres-a-magyar-divatmarka"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-24/b243ea8823ce2fc08f86b050c9e4fe35/web360x230.jpg" height="93" width="185" alt="Ezért olyan sikeres a magyar divatmárka"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezert-olyan-sikeres-a-magyar-divatmarka"><h3>Ezért olyan sikeres a magyar divatmárka</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab47">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-klimavaltozas-emberiseg-1-0"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-12/3b2db7affd36ef31a8f5381085b602f0/web360x230.jpg" height="93" width="185" alt="Klímaváltozás-emberiség: 1-0"></a>
																													</div>
														<div class="text">
																														<a href="/article-klimavaltozas-emberiseg-1-0"><h3>Klímaváltozás-emberiség: 1-0</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-sivalkodas-nem-fogja-megmenteni-a-foldet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360x230.jpg" height="93" width="185" alt="A sivalkodás nem fogja megmenteni a Földet"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-sivalkodas-nem-fogja-megmenteni-a-foldet"><h3>A sivalkodás nem fogja megmenteni a Földet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-befuccsolt-projekt-nem-sikerult-letrehozni-a-vilag-legnagyobb-vedett-tengeri-ovezetet"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-06/57b2ff7a20458bb6d9b03553529bbb7e/web360x230.jpg" height="93" width="185" alt="Befuccsolt projekt: nem sikerült létrehozni a világ legnagyobb védett tengeri övezetét"></a>
																													</div>
														<div class="text">
																														<a href="/article-befuccsolt-projekt-nem-sikerult-letrehozni-a-vilag-legnagyobb-vedett-tengeri-ovezetet"><h3>Befuccsolt projekt: nem sikerült létrehozni a világ legnagyobb védett tengeri övezetét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-europaban-betiltanak-az-egyszer-hasznalatos-muanyag-cuccokat"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/c9b2d966eb62ec46dd65ba4370e6c462/web360x230.jpg" height="93" width="185" alt="Európában betiltanák az egyszer használatos műanyag cuccokat"></a>
																													</div>
														<div class="text">
																														<a href="/article-europaban-betiltanak-az-egyszer-hasznalatos-muanyag-cuccokat"><h3>Európában betiltanák az egyszer használatos műanyag cuccokat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nemet-zoldek-az-atomeromuvek-bezarasa-ellen-tiltakoznak"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-27/e5a4be42108896276ff66c5c9834b097/web360x230.jpg" height="93" width="185" alt="A német zöldek az atomerőművek bezárása ELLEN tiltakoznak"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nemet-zoldek-az-atomeromuvek-bezarasa-ellen-tiltakoznak"><h3>A német zöldek az atomerőművek bezárása ELLEN tiltakoznak</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

																		<div style="clear:both;height:5px;"></div>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-ez-tortenik=573aa649e1b27df2642d3ee470235259" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-orban-viktor=c2ce05c57b20350d73bd9b79d939a590" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-belfold=ac7c073cd26430c2d6cae078445750fe" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-bevandorlas=71ba721f0202682af19f662005f73384" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-soros-gyorgy=e5e62d60356eeece141142f6385d50d3" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-kulfold=30bac6f0bd498dca81b5d4cf0788ed86" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-feher-ferfi=06fa864010c57d19474b292cead8bb7d" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-demografia=07b8d2bfe9cb797e197deafbe965da34" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-sport=c11b460ea9eb58c291e6a3350db6b9cc" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-brusszel=816ed8c018209cad6fe424817ef970fd" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-velemeny=42a5f6809267bdbda3d7f848a7c4e501" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-tudomany=9ca2e66977842118a90229e76d6edaac" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
												<a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="https://888.hu/tag-terrorizmus=00f54700ecd8b9ad64715f4218936e72" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
												<div style="clear:both;margin-bottom:20px;"></div>
													
				</div>
				<div id="content" class="inner"><div class="main-content"><div class="holder" id="cikkholder" style="padding-bottom:0;" ><div class="plugin-holder"><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-amerikai-egyetem-diszkriminacio-ha-felkeszultseg-alapjan-veszik-fel-az-embereket" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-amerikai-egyetem-diszkriminacio-ha-felkeszultseg-alapjan-veszik-fel-az-embereket"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/0WUoh" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-diszkriminacio=c12c87f779a627626f8d1d8b472f64ac">diszkrimináció</a>, <a href="/tag-haladas=a3e2ba8539370cd4e0a2860f510f5343">haladás</a>, <a href="/tag-amerikai-egyesult-allamok=bbd182db7fd7fe56a58271ed9b33ea93">amerikai egyesült államok</a>, <a href="/tag-egyetem=a575b659f33737222c0729c93d20122b">egyetem</a></div></div><h1>Amerikai egyetem: diszkrimináció, ha felkészültség alapján veszik fel az embereket</h1><div class="note-block"><div class="img-holder" style="width:inherit!important;"><img src="https://888-s3.s3.eu-central-1.amazonaws.com/ups/da03377cc5719753b313338418e0d357i.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Horváth Tamás"></div><div class="text-box"><div class="text-wrap"><p><a href="/szerzo/horvath-tamas" style="color:white;" >Horváth Tamás</a></p></div></div></div><p>2018. november 14. 10:58</p><div class="maincontent8" > <span class="high-lite">Egy újabb haladó gondolat.</span><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div> <div id="st" ><p>Az Austinban sz&eacute;kel&#337; Texasi Egyetem befogad&oacute; innov&aacute;ci&oacute;&eacute;rt felel&#337;s hivatala szerint az, hogy a legjobbakat alkalmazz&aacute;k a munkahelyeken, valamint a legfelk&eacute;sz&uuml;ltebbeket veszik fel az egyetemekre, diszkrimin&aacute;lja a kisebbs&eacute;geket.</p> <p>A nagyon halad&oacute; hivatalt (teljes, angol nev&eacute;n: Office of Inclusive Innovation and Entrepreneurship) az&eacute;rt hozt&aacute;k l&eacute;tre nemr&eacute;g, hogy k&uuml;zdj&ouml;n az &bdquo;ignor&aacute;lt k&ouml;z&ouml;ss&eacute;gek fizet&eacute;si h&aacute;tr&aacute;nya ellen&rdquo; &ndash; &iacute;rja a <em>College Fix</em> <a href="https://www.thecollegefix.com/university-of-texas-says-meritocratic-hiring-is-a-problem/" target="_blank">cikk&eacute;re </a>hivatkozva a <em>Mandiner</em>.&nbsp;</p> <div class="img-wrap" style="position:relative;" ><a href="https://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/2aee1ba3aad77ba43c35528b79e10a6477b84f47/2601fc2db5f971f85b4ac3bdebd75d1b34fc4d24.jpg" class="lightbox" title="A Texasi Egyetem épülete. Forrás: www.utexas.edu" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/12a7169847d2b781fb267a187cdbeeac/760x0.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/12a7169847d2b781fb267a187cdbeeac/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"><p>A Texasi Egyetem épülete. Forrás: www.utexas.edu</p></div><span class="by"></span></div></div> <p>Ennek jegy&eacute;ben a hivatal ellenzi a meritokratikus felv&eacute;telt, azaz, hogy kiz&aacute;r&oacute;lag a tehets&eacute;g, a tud&aacute;s &eacute;s a felk&eacute;sz&uuml;lts&eacute;g d&ouml;nts&ouml;n, mivel szerinte ez</p> <div class="blockquote-holder"><blockquote><div class="wrap"><p>vakk&aacute;&nbsp;tesz a m&aacute;shogyan tehets&eacute;ges, soksz&iacute;n&#369; jel&ouml;ltekkel szemben, akik kev&eacute;sb&eacute; elitista oktat&aacute;si int&eacute;zm&eacute;nyekb&#337;l &eacute;rkeznek.&rdquo;</p></div></blockquote></div> <p>A hivatal a tehets&eacute;galap&uacute; megk&ouml;zel&iacute;t&eacute;s ellen &eacute;rvelve a v&aacute;llalatokat is megfeddte, mivel azok mindig arra t&ouml;rekedtek a m&uacute;ltban, &eacute;s t&ouml;rekednek a jelenben is, hogy a legjobb, legtehets&eacute;gesebb embereket vegy&eacute;k fel. Nem is lehet vita t&aacute;rgya, hogy a c&eacute;gek ezzel a gyakorlattal s&uacute;lyosan diszkrimin&aacute;lj&aacute;k azokat, akik nem rendelkeznek azokkal a k&eacute;pess&eacute;gekkel &eacute;s k&eacute;szs&eacute;gekkel, amelyek az adott munka elv&eacute;gz&eacute;s&eacute;hez sz&uuml;ks&eacute;gesek.</p> <p>Az Office of Inclusive Innovation and Entrepreneurship &uacute;tmutat&aacute;sa felnyitotta a szemem:</p> <div class="text-frame">ezennel szeretn&eacute;k jelentkezni a magyar labdar&uacute;g&oacute;-v&aacute;logatottba. Nehogy m&aacute;r csak az&eacute;rt diszkrimin&aacute;ljanak, &eacute;s ne tudjam megval&oacute;s&iacute;tani gyermekkorom egyik legnagyobb &aacute;lm&aacute;t, mert nem vagyok el&eacute;g j&oacute; focista.</div> <div style='clear:both;'></div></div></div><h1 class="olvastadmar" >OLVASTAD MÁR?</h1><div style="padding:0 9px;"><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="rM355VmPcj" ><a href="/article-nb-i-gyozelemmel-hangolt-a-paok-elleni-el-meccsre-a-vidi"><img style="width:68px;border-left:4px solid #00b976;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-04/67c7b5c4a0ab0b6d935eb58df426c56c/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >NB I: győzelemmel hangolt a PAOK elleni EL-meccsre a Vidi</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="5dfcxKCr9j" ><a href="/article-jo-hir-a-3-as-metro-felujitasa-miatt-bosszankodoknak"><img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-03-20/d85e602e27c19f568161a47681c45a31/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Jó hír a 3-as metró felújítása miatt bosszankodóknak</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="mS5YafvEQo" ><a href="/article-pozsonyi-adam-csak-kilogni-lehet-a-sorbol"><img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-16/fb7a644190a234b13366a8211ac6b426/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Pozsonyi Ádám: &#34;Csak kilógni lehet a sorból&#34;</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="2UiE75ZzWW" ><a href="/article-vegre-a-magyar-foci-minden-kerdesere-valaszt-kapunk"><img style="width:68px;border-left:4px solid #00b976;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-01/934e01494b6bcb757342d5ee51e80cbc/64x64-hires.jpg" /><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Végre a magyar foci minden kérdésére választ kapunk</div></a><div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="ZRpSci5JbP" ><a href="/article-hatalmas-a-baj-diosgyorben-bent-maradhat-a-balmazujvaros"><span style="width:68px;height:64px;background: #00b976; border-left:4px solid #00b976;float:left;" ></span><div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Nyert a Fradi, még nem bajnok a Videoton</div></a><div style="clear:both;"></div></div><div style="clear:both;height:10px;"></div></div><div class="plugin-holder"><a href="#" class="btn-link">amerika, london, párizs</a><div class="socialplugin"><div class="fb-like" data-href="https://888.hu/article-amerikai-egyetem-diszkriminacio-ha-felkeszultseg-alapjan-veszik-fel-az-embereket" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="https://888.hu/article-amerikai-egyetem-diszkriminacio-ha-felkeszultseg-alapjan-veszik-fel-az-embereket"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="https://888.hu/0WUoh" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text"><a href="/tag-diszkriminacio=c12c87f779a627626f8d1d8b472f64ac">diszkrimináció</a>, <a href="/tag-haladas=a3e2ba8539370cd4e0a2860f510f5343">haladás</a>, <a href="/tag-amerikai-egyesult-allamok=bbd182db7fd7fe56a58271ed9b33ea93">amerikai egyesült államok</a>, <a href="/tag-egyetem=a575b659f33737222c0729c93d20122b">egyetem</a></div></div><div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div><div class="disqus-open" style="margin-bottom:20px;" >KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div><script type="text/javascript">$(document).ready(function() {	$('.disqus-open').on('click', function(){	var disqus_shortname = '888hu';	var disqus_url = 'https://888.hu/article-amerikai-egyetem-diszkriminacio-ha-felkeszultseg-alapjan-veszik-fel-az-embereket';	$.ajax({type: "GET",url:"https://" + disqus_shortname + ".disqus.com/embed.js",dataType:"script",cache: true});	$(this).hide();	});	});</script><noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript></div>					<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-igazsagos-ez-igy" ><img id="aef170ab596a010a2408dae6e13a472d" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/c59e66400833215b8fed79c32774c98f/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/c59e66400833215b8fed79c32774c98f/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/c59e66400833215b8fed79c32774c98f/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Igazságos ez így?"></a>				<figcaption>					<a href="/article-igazsagos-ez-igy"><h2><span><strong>Igazságos ez így?</strong></span></h2></a>					<p><a href="/cth-piszkostizenketto" class="btn-link color0">piszkostizenkettő</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A kultúrrendőr - Pozsonyi (b)irodalma 5.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-ujraelesztesert-cserebe-nemi-eroszak-lenne-a-vad" ><img id="bdc299f1efbfaf69599c433dd56c54a0" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-10/0c05a606e2f91d63e5ada7b688eebbaf/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-10/0c05a606e2f91d63e5ada7b688eebbaf/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-10/0c05a606e2f91d63e5ada7b688eebbaf/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Újraélesztésért cserébe nemi erőszak lenne a vád"></a>				<figcaption>					<a href="/article-ujraelesztesert-cserebe-nemi-eroszak-lenne-a-vad"><h2><span><strong>Újraélesztésért cserébe nemi erőszak lenne a vád</strong></span></h2></a>					<p><a href="/cth-pszicho" class="btn-link color2">pszicho</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A férfiak már félnek nőket újraéleszteni, mert szexuális erőszakkal vádolhatják meg őket.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-helyszini-felvetelek-a-migranskaravan-keritesmaszo-akcioirol-video" ><img id="10c38ce5bdc0bdcb22395910caf19481" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/cdd7633f8c9b5947b2039605cf9f721e/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/cdd7633f8c9b5947b2039605cf9f721e/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/cdd7633f8c9b5947b2039605cf9f721e/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Helyszíni felvételek a migránskaraván kerítésmászó akcióiról | VIDEÓ"></a>				<figcaption>					<a href="/article-helyszini-felvetelek-a-migranskaravan-keritesmaszo-akcioirol-video"><h2><span><strong>Helyszíni felvételek a migránskaraván kerítésmászó akcióiról | VIDEÓ</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A migránsok első csoportja már elérte az amerikai-mexikói határt, többen már a kerítéseket ostromolják. Helyszíni felvételek következnek!</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-annyira-rettegnek-a-svedek-a-szelsojobboldaltol-hogy-inkabb-a-kormanyvalsagot-valasztottak" ><img id="25a26d42e6fb1e464f0268e170c78933" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-03/998276d65cf7ead177ec0cd4c80385e9/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-03/998276d65cf7ead177ec0cd4c80385e9/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-10-03/998276d65cf7ead177ec0cd4c80385e9/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Annyira rettegnek a svédek a &#34;szélsőjobboldaltól&#34;, hogy inkább a kormányválságot választották"></a>				<figcaption>					<a href="/article-annyira-rettegnek-a-svedek-a-szelsojobboldaltol-hogy-inkabb-a-kormanyvalsagot-valasztottak"><h2><span><strong>Annyira rettegnek a svédek a &#34;szélsőjobboldaltól&#34;, hogy inkább a kormányválságot választották</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Elvesztette a bizalmi szavazást Ulf Kristersson, a jobbközép blokk vezetője a svéd parlamentben szerdán, így tovább mélyül a szeptemberi választások után kialakult kormányválság a skandináv országban.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-nogradi-gyorgy-europa-jobbra-tolodik" ><img id="d2394fb987e07ca87d3cb47ca909fc8f" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-24/aa16400c3c08e8f641c4549742001076/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-24/aa16400c3c08e8f641c4549742001076/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-24/aa16400c3c08e8f641c4549742001076/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Nógrádi György: Európa jobbra tolódik"></a>				<figcaption>					<a href="/article-nogradi-gyorgy-europa-jobbra-tolodik"><h2><span><strong>Nógrádi György: Európa jobbra tolódik</strong></span></h2></a>					<p><a href="/cth-csak-neked-csak-most" class="btn-link color12">csak neked, csak most</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A jövő májusi európai parlamenti választások eredményeként a jobboldal térnyerése várható, és Angela Merkel CDU-elnöki utódlásáért folyó versenyben is a jobboldali jelölt győzelmére lehet számítani - mondta el a 888.hu-nak nyilatkozó Nógrádi György. A biztonságpolitikai szakértő szerint Merkel bukása a kancellár migrációs politikájának kudarca miatt következett be, és ugyanezen ok miatt várható Németországban is a jobboldal előretörése a következő választásokon.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-orakon-belul-eldol-hogy-nagy-britannia-kaoszba-sullyed-vagy-rendezetten-tud-kilepni-az-eu-bol" ><img id="6d52d1dbbf3cd8e4c0e5e1e11339e85f" style="color:white;" class="lazy" src="" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/94ffc69798e4797ed7994e9136a6cae9/web760.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/94ffc69798e4797ed7994e9136a6cae9/web360x230.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/94ffc69798e4797ed7994e9136a6cae9/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Órákon belül eldől, hogy Nagy-Britannia káoszba süllyed, vagy rendezetten tud kilépni az EU-ból"></a>				<figcaption>					<a href="/article-orakon-belul-eldol-hogy-nagy-britannia-kaoszba-sullyed-vagy-rendezetten-tud-kilepni-az-eu-bol"><h2><span><strong>Órákon belül eldől, hogy Nagy-Britannia káoszba süllyed, vagy rendezetten tud kilépni az EU-ból</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Theresa May élete legfontosabb kormányülésére készül.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color1" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-szijjarto-magyarorszag-surgeti-hogy-europa-minel-tobbet-tegyen-a-hatarvedelemert"><h2>Szijjártó: Magyarország sürgeti, hogy Európa minél többet tegyen a határvédelemért</h2></a>								<p>Szijjártó Péter külgazdasági és külügyminiszter szerdán Budapesten, az Automotive Logistics Közép- és Kelet-Európa 2018 Fórumon tartott sajtótájékoztatót.</p>								<div class="btn-holder">									<a href="/cth-ketharmad" class="link-btn">kétharmad</a>								</div>							</div>						</div>					</div>				</div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color1" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-egyre-tobben-utasitjak-el-az-ensz-migracios-paktumat-az-ep-ben-is"><h2>Egyre többen utasítják el az ENSZ migrációs paktumát az EP-ben is</h2></a>								<p>Több felszólaló határozottan bírálta az ENSZ migrációs csomagját, de voltak olyanok is, akik támogatták a bevándorlást ösztönző paktumot az Európai Parlament (EP) kedd esti vitáján.</p>								<div class="btn-holder">									<a href="/cth-ketharmad" class="link-btn">kétharmad</a>								</div>							</div>						</div>					</div>				</div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div></div> </div>	<aside id="sidebar">					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-ez-tortenik" class="link-btn color">EZ TÖRTÉNIK</a>
						</div>
																<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-magyar-rendorok-mennek-kulfoldre-megerositeni-a-hatarvedelmet"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">17:12</span> Magyar rendőrök mennek külföldre megerősíteni a határvédelmet</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-ezer-szepirodalmi-muvet-tiltottak-be-az-irodalmi-fesztival-alkalmabol"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">16:35</span> Ezer szépirodalmi művet tiltottak be az irodalmi fesztivál alkalmából</h2></a>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-bezzeg-romaniaban-ujratargyaljak-a-lehallgatasokra-alapozott-pereket"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">16:13</span> &#34;Bezzeg Romániában&#34; újratárgyalják a lehallgatásokra alapozott pereket</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-brusszel-ujabb-elkepeszto-termeke-a-migransvizum-es-a-migranskartya"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:59</span> Brüsszel újabb elképesztő &#34;terméke&#34;: a migránsvízum és a migránskártya</h2></a>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-sajtoertesulesek-szerint-karpatalja-autonomiajaert-megy-most-a-harc"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:25</span> Sajtóértesülések szerint Kárpátalja autonómiájáért megy most a harc</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-tovabbra-is-a-szocialista-vezetesu-spanyolorszagot-rohamozzak-a-leginkabb-a-migransok"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:17</span> Továbbra is a szocialista vezetésű Spanyolországot rohamozzák a leginkább a migránsok</h2></a>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-kontenerekbe-zartak-magukat-a-migransok-hogy-mindenkepp-europaba-juthassanak"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:05</span> Konténerekbe zárták magukat a migránsok, hogy mindenképp Európába juthassanak</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-ujabb-mar-megszokott-vad-weinstein-ellen"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:58</span> Újabb, &#34;már megszokott&#34; vád Weinstein ellen</h2></a>
																																			</div>
										</article>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-kozep-europa-sorsa-a-terseg-kis-allamainak-osszefogasan-mulik"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">12:11</span> Közép-Európa sorsa a térség kisállamainak összefogásán múlik</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-igy-nez-ki-belulrol-a-vidi-uj-stadionja-kepek"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">11:01</span> Így néz ki belülről a Vidi új stadionja - KÉPEK</h2></a>
																																			</div>
										</article>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-ksh-4-8-szazalekkal-nott-a-magyar-gdp-"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">09:52</span> KSH: 4,8 százalékkal nőtt a magyar GDP</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-ujabb-dizajnerdrogok-kerultek-tiltolistara"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">08:38</span> Újabb dizájnerdrogok kerültek tiltólistára</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
																<figure class="figure color0">
											<a href="/article-igazsagos-ez-igy" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/c59e66400833215b8fed79c32774c98f/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/c59e66400833215b8fed79c32774c98f/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-14/c59e66400833215b8fed79c32774c98f/web360x230.jpg" alt="Igazságos ez így?"></a>
											<figcaption>
												<a href="/article-igazsagos-ez-igy"><h2><span><strong>Igazságos ez így?</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color2">
											<a href="/article-ujraelesztesert-cserebe-nemi-eroszak-lenne-a-vad" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-10/0c05a606e2f91d63e5ada7b688eebbaf/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-10/0c05a606e2f91d63e5ada7b688eebbaf/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-10/0c05a606e2f91d63e5ada7b688eebbaf/web360x230.jpg" alt="Újraélesztésért cserébe nemi erőszak lenne a vád"></a>
											<figcaption>
												<a href="/article-ujraelesztesert-cserebe-nemi-eroszak-lenne-a-vad"><h2><span><strong>Újraélesztésért cserébe nemi erőszak lenne a vád</strong></span></h2></a>
												<a href="/cth-pszicho"><p><span class="badge" >pszicho</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color12">
											<a href="/article-nogradi-gyorgy-europa-jobbra-tolodik" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-24/aa16400c3c08e8f641c4549742001076/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-24/aa16400c3c08e8f641c4549742001076/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-24/aa16400c3c08e8f641c4549742001076/web360x230.jpg" alt="Nógrádi György: Európa jobbra tolódik"></a>
											<figcaption>
												<a href="/article-nogradi-gyorgy-europa-jobbra-tolodik"><h2><span><strong>Nógrádi György: Európa jobbra tolódik</strong></span></h2></a>
												<a href="/cth-csak-neked-csak-most"><p><span class="badge" >csak neked, csak most</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-szazadveg-a-magyarok-nagy-tobbsege-ellenzi-az-allamilag-finanszirozott-genderkepzest" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/9a78df980549031d0a9292066e71c50b/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/9a78df980549031d0a9292066e71c50b/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-11-24/9a78df980549031d0a9292066e71c50b/web360x230.jpg" alt="Századvég: a magyarok nagy többsége ellenzi az államilag finanszírozott genderképzést"></a>
											<figcaption>
												<a href="/article-szazadveg-a-magyarok-nagy-tobbsege-ellenzi-az-allamilag-finanszirozott-genderkepzest"><h2><span><strong>Századvég: a magyarok nagy többsége ellenzi az államilag finanszírozott genderképzést</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-herr-tusk-a-hu-szolga" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-13/d727712619b083e6a9788c30bd38a2c6/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-13/d727712619b083e6a9788c30bd38a2c6/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-13/d727712619b083e6a9788c30bd38a2c6/web360x230.jpg" alt="Herr Tusk, a hű szolga"></a>
											<figcaption>
												<a href="/article-herr-tusk-a-hu-szolga"><h2><span><strong>Herr Tusk, a hű szolga</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color7">
											<a href="/article-kiallsz-orban-viktor-mellett-azonnal-letilt-a-facebook" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-08-31/0ac7024b8173947da6ddffa03620f9ce/web360x230.jpg" alt="Kiállsz Orbán Viktor mellett? Azonnal letilt a Facebook"></a>
											<figcaption>
												<a href="/article-kiallsz-orban-viktor-mellett-azonnal-letilt-a-facebook"><h2><span><strong>Kiállsz Orbán Viktor mellett? Azonnal letilt a Facebook</strong></span></h2></a>
												<a href="/cth-censored"><p><span class="badge" >censored</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color8">
											<a href="/article-ilyen-egy-igazan-jo-meccselmeny" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" alt="Ilyen egy igazán jó meccsélmény"></a>
											<figcaption>
												<a href="/article-ilyen-egy-igazan-jo-meccselmeny"><h2><span><strong>Ilyen egy igazán jó meccsélmény</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color4">
											<a href="/article-hangfelvetel-a-jobbik-prostitucios-jelleggel-alkalmazott-gyakornokokat" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-13/10f4100d0c878ff860adab1f7220edc3/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-13/10f4100d0c878ff860adab1f7220edc3/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-07-13/10f4100d0c878ff860adab1f7220edc3/web360x230.jpg" alt="Hangfelvétel: a Jobbik &#34;prostitúciós jelleggel&#34; alkalmazott gyakornokokat"></a>
											<figcaption>
												<a href="/article-hangfelvetel-a-jobbik-prostitucios-jelleggel-alkalmazott-gyakornokokat"><h2><span><strong>Hangfelvétel: a Jobbik &#34;prostitúciós jelleggel&#34; alkalmazott gyakornokokat</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-bocsanatkerest-varnak-a-muszlimok-az-iszlamista-terrortamadas-utan"><h2>Bocsánatkérést várnak a muszlimok az iszlamista terrortámadás után</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color6">
											<a href="/article-meotti-az-eros-europa-ideje-lejart-a-tet-a-tuleles" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-07/e77bbf1e0a062aa32214e20d9534d100/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-07/e77bbf1e0a062aa32214e20d9534d100/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-05-07/e77bbf1e0a062aa32214e20d9534d100/web360x230.png" alt="Meotti: Az erős Európa ideje lejárt - a tét a túlélés"></a>
											<figcaption>
												<a href="/article-meotti-az-eros-europa-ideje-lejart-a-tet-a-tuleles"><h2><span><strong>Meotti: Az erős Európa ideje lejárt - a tét a túlélés</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-a-nagy-haboru" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-12/42c00ad6ea7916d41165876e09fc703f/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-12/42c00ad6ea7916d41165876e09fc703f/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-12/42c00ad6ea7916d41165876e09fc703f/web360x230.jpg" alt="A nagy háború"></a>
											<figcaption>
												<a href="/article-a-nagy-haboru"><h2><span><strong>A nagy háború</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color10">
											<a href="/article-a-sivalkodas-nem-fogja-megmenteni-a-foldet" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-06-25/1779df0b284163627142effa4903e11f/web360x230.jpg" alt="A sivalkodás nem fogja megmenteni a Földet"></a>
											<figcaption>
												<a href="/article-a-sivalkodas-nem-fogja-megmenteni-a-foldet"><h2><span><strong>A sivalkodás nem fogja megmenteni a Földet</strong></span></h2></a>
												<a href="/cth-okojobb"><p><span class="badge" >ökojobb</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-merkel-tudtaval-hagytak-szabadon-a-berlini-terroristat" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/e3f4c0ba2567a22715753c350cfbe8ee/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/e3f4c0ba2567a22715753c350cfbe8ee/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/e3f4c0ba2567a22715753c350cfbe8ee/web360x230.jpg" alt="Merkel tudtával hagyták szabadon a berlini terroristát"></a>
											<figcaption>
												<a href="/article-merkel-tudtaval-hagytak-szabadon-a-berlini-terroristat"><h2><span><strong>Merkel tudtával hagyták szabadon a berlini terroristát</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color2">
											<a href="/article-a-het-karikaturaja-a-888-on-23" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-12/d602aa5fe6f3e3cafeb88b67e684dd8f/web360.png" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-12/d602aa5fe6f3e3cafeb88b67e684dd8f/web360.png" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-12/d602aa5fe6f3e3cafeb88b67e684dd8f/web360x230.png" alt="A hét karikatúrája a 888-on"></a>
											<figcaption>
												<a href="/article-a-het-karikaturaja-a-888-on-23"><h2><span><strong>A hét karikatúrája a 888-on</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-junckernel-csak-jobb-lehet" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-09-14/bb8db1714d19a2b00065eb567ffd82f6/web360.jpg" data-piszi="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-09-14/bb8db1714d19a2b00065eb567ffd82f6/web360.jpg" data-still="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-09-14/bb8db1714d19a2b00065eb567ffd82f6/web360x230.jpg" alt="Junckernél csak jobb lehet"></a>
											<figcaption>
												<a href="/article-junckernel-csak-jobb-lehet"><h2><span><strong>Junckernél csak jobb lehet</strong></span></h2></a>
												<a href="/cth-ketharmad"><p><span class="badge" >kétharmad</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>				
</div></main>		<!-- cookie-consent -->
		<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/page-adatvedelmi-nyilatkozat" target="_blank" >Adatvédelmi tájékoztató</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent','yes',{expires:365*10});" >ELFOGADOM</span></div>
		<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-ketharmad">kétharmad</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color9"><a href="cth-feher-ferfi">fehér férfi</a></li>
												<li class="color2"><a href="cth-pszicho">pszicho</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color10"><a href="cth-egy-soros-egy-forditott">egy soros, egy fordított</a></li>
												<li class="color7"><a href="cth-censored">censored</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
												<li class="color11"><a href="cth-889">889</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color13"><a href="cth-bulvar">bulvár</a></li>
												<li class="color10"><a href="cth-okojobb">ökojobb</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2018 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer></div><a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a><script src="/js/jquery.main.js"></script><script src="/js/article1.js"></script><script src="/js/article2.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script><div id="zone3685951" class="goAdverticum"></div></body></html>