
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Százezernél is több nő vált kapcsolati erőszak áldozatává tavaly Németországban</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Százezernél is több nő vált kapcsolati erőszak áldozatává tavaly Németországban" />
<meta property="og:description" content="Százezernél is több nő vált kapcsolati erőszak áldozatává 2018-ban Németországban a hivatalos bűnügyi statisztika szerint, a szakértői becslések alapján pedig nagyjából minden harmadik nő szenved el erőszakot legalább egyszer – ismertette a szövetségi család-, idős-, nő- és ifjúságügyi minisztérium Berlinben hétfőn, a nők elleni erőszak megszüntetésének nemzetközi napján." />
<meta property="og:url" content="https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2019/08/eroszak-768x452.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2019/08/eroszak-768x452.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A szövetségi bűnügyi hivatal (BKA) kimutatása szerint tavaly 140 755 ember sérelmére követtek el kapcsolaton belüli erőszakos bűncselekményt Németországban. Az esetek típusai a gyilkosságtól a nemi erőszakon át az úgynevezett tartós követés általi zaklatásig (stalking) széles skálát ölelnek fel, és az áldozatok túlnyomó többsége, 81,3 százaléka nő volt. Ez azt jelenti, hogy 114 393 nő [&hellip;]" />
<meta name="twitter:title" content="Százezernél is több nő vált kapcsolati erőszak áldozatává tavaly Németországban" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2019/08/eroszak-e1564641848930.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://888.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://888.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://888.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://888.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://888.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://888.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543395789'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1556562492'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://888.hu/?p=4216327' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fszazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fszazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fce1357b-0a70-4eb5-8d5f-936a80dab168",
    });
  });
</script><link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-16x16.png" sizes="16x16" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-96x96.png" sizes="96x96" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-128x128.png" sizes="128x128" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-196x196.png" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-152x152.png" sizes="152x152" />

<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-310x310.png" />


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>888.hu</title>
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=2">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">
        
        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.11.2.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389878" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389875" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>                
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3609953" class="goAdverticum"></div>                    </div>                        
                </div>
                <div style="clear:both;"></div>
            </div>                
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                        </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/ungar-peter-esete-a-szexualis-nevelessel-4216512/"><img src="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverhorvathzsofiatranszik-360x230.jpg" height="93" width="185" alt="Ungár Péter esete a szexuális neveléssel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/ungar-peter-esete-a-szexualis-nevelessel-4216512/"><h3>Ungár Péter esete a szexuális neveléssel</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/rajuk-biznad-az-orszagot-4216471/"><img src="https://888.hu/wp-content/uploads/2019/06/4175461web760-360x230.jpg" height="93" width="185" alt="Rájuk bíznád az országot?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/rajuk-biznad-az-orszagot-4216471/"><h3>Rájuk bíznád az országot?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/plakatkampany-4216344/"><img src="https://888.hu/wp-content/uploads/2019/11/p12pecsetpi-360x230.png" height="93" width="185" alt="Plakátkampány"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/plakatkampany-4216344/"><h3>Plakátkampány</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/most-jon-az-aranykor-4216346/"><img src="https://888.hu/wp-content/uploads/2019/11/p12pecsetmg-360x230.png" height="93" width="185" alt="Most jön az aranykor"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/most-jon-az-aranykor-4216346/"><h3>Most jön az aranykor</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-buta-futballista-4216198/"><img src="https://888.hu/wp-content/uploads/2019/11/DAS20191119032-360x230.jpg" height="93" width="185" alt="A buta futballista"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-buta-futballista-4216198/"><h3>A buta futballista</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/becsuletbeli-ugy-a-keresztenyseg-vedelme-4216519/"><img src="https://888.hu/wp-content/uploads/2019/06/feszulet-360x230.jpg" height="93" width="185" alt="„Becsületbeli ügy a kereszténység védelme”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/becsuletbeli-ugy-a-keresztenyseg-vedelme-4216519/"><h3>„Becsületbeli ügy a kereszténység védelme”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/ot-ev-letoltendot-kapott-kocsis-istvan-az-mvm-es-a-bkv-korabbi-vezerigazgatoja-4216466/"><img src="https://888.hu/wp-content/uploads/2019/11/20110820kocsisist-360x230.jpg" height="93" width="185" alt="Öt év letöltendőt kapott Kocsis István, az MVM és a BKV korábbi vezérigazgatója"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/ot-ev-letoltendot-kapott-kocsis-istvan-az-mvm-es-a-bkv-korabbi-vezerigazgatoja-4216466/"><h3>Öt év letöltendőt kapott Kocsis István, az MVM és a BKV korábbi vezérigazgatója</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/tobb-mint-nyolc-evet-kapott-egy-kecskemeti-diler-4216507/"><img src="https://888.hu/wp-content/uploads/2019/11/075porzyckicannabis191109npjx3-360x230.jpg" height="93" width="185" alt="Több mint nyolc évet kapott egy kecskeméti díler"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/tobb-mint-nyolc-evet-kapott-egy-kecskemeti-diler-4216507/"><h3>Több mint nyolc évet kapott egy kecskeméti díler</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szijjarto-a-keresztenyuldozes-minden-formaja-elfogadhatatlan-4216457/"><img src="https://888.hu/wp-content/uploads/2019/11/DSZZS20191126080-360x230.jpg" height="93" width="185" alt="Szijjártó: a keresztényüldözés minden formája elfogadhatatlan"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szijjarto-a-keresztenyuldozes-minden-formaja-elfogadhatatlan-4216457/"><h3>Szijjártó: a keresztényüldözés minden formája elfogadhatatlan</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-europat-csak-az-mentheti-meg-ha-visszatalal-kereszteny-identitasahoz-4216447/"><img src="https://888.hu/wp-content/uploads/2019/11/DSZZS20191126305-360x230.jpg" height="93" width="185" alt="Orbán: Európát csak az mentheti meg, ha visszatalál keresztény identitásához"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-europat-csak-az-mentheti-meg-ha-visszatalal-kereszteny-identitasahoz-4216447/"><h3>Orbán: Európát csak az mentheti meg, ha visszatalál keresztény identitásához</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/daniaban-eloszor-fosztottak-meg-dzsihadistakat-allampolgarsaguktol-4216550/"><img src="https://888.hu/wp-content/uploads/2019/04/4175764-web760-360x230.jpg" height="93" width="185" alt="Dániában először fosztottak meg dzsihadistákat állampolgárságuktól"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/daniaban-eloszor-fosztottak-meg-dzsihadistakat-allampolgarsaguktol-4216550/"><h3>Dániában először fosztottak meg dzsihadistákat állampolgárságuktól</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-nemetorszagi-prostitualtak-tobb-mint-harmada-roman-4216412/"><img src="https://888.hu/wp-content/uploads/2019/11/B1j9iU9yFZSCLa21402000A1itwKORaNLpng002140200000002140020000-360x230.jpg" height="93" width="185" alt="A németországi prostituáltak több mint harmada román"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-nemetorszagi-prostitualtak-tobb-mint-harmada-roman-4216412/"><h3>A németországi prostituáltak több mint harmada román</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/komcsi-vezetoket-fognak-perbe-csehorszagban-4216501/"><img src="https://888.hu/wp-content/uploads/2019/11/033RIA106988725280-360x230.jpg" height="93" width="185" alt="Komcsi vezetőket fognak perbe Csehországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/komcsi-vezetoket-fognak-perbe-csehorszagban-4216501/"><h3>Komcsi vezetőket fognak perbe Csehországban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/hatalmas-kormanyellenes-tuntetes-volt-berlinben-4216463/"><img src="https://888.hu/wp-content/uploads/2019/11/043dpapa19112699891300dpai-360x230.jpg" height="93" width="185" alt="Hatalmas kormányellenes tüntetés volt Berlinben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/hatalmas-kormanyellenes-tuntetes-volt-berlinben-4216463/"><h3>Hatalmas kormányellenes tüntetés volt Berlinben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/"><img src="https://888.hu/wp-content/uploads/2019/08/eroszak-360x230.jpg" height="93" width="185" alt="Százezernél is több nő vált kapcsolati erőszak áldozatává tavaly Németországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/"><h3>Százezernél is több nő vált kapcsolati erőszak áldozatává tavaly Németországban</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><img src="https://888.hu/wp-content/uploads/2019/10/9Z9A1073-360x230.jpg" height="93" width="185" alt="Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><h3>Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/tarlos-istvan-nekem-a-budapestiek-erdekeit-kell-kepviselnem-4208350/"><img src="https://888.hu/wp-content/uploads/2019/10/TARLOSISTVAN188996-360x230.png" height="93" width="185" alt="Tarlós István: „Nekem a budapestiek érdekeit kell képviselnem”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/tarlos-istvan-nekem-a-budapestiek-erdekeit-kell-kepviselnem-4208350/"><h3>Tarlós István: „Nekem a budapestiek érdekeit kell képviselnem”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/teljesitmeny-nelkul-semmi-sem-megy-interju-dr-orban-balazs-parlamenti-es-strategiai-allamtitkarral-4203046/"><img src="https://888.hu/wp-content/uploads/2019/09/9Z9A8011-360x230.jpg" height="93" width="185" alt="„Teljesítmény nélkül semmi sem megy!” – Interjú Dr. Orbán Balázs parlamenti és stratégiai államtitkárral"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/teljesitmeny-nelkul-semmi-sem-megy-interju-dr-orban-balazs-parlamenti-es-strategiai-allamtitkarral-4203046/"><h3>„Teljesítmény nélkül semmi sem megy!” – Interjú Dr. Orbán Balázs parlamenti és stratégiai államtitkárral</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/szentesi-zoldi-laszlo-gyorsertekelese-4208636/"><img src="https://888.hu/wp-content/uploads/2019/10/nyolcas0609fit1200x10000-360x230.jpg" height="93" width="185" alt="Szentesi Zöldi László gyorsértékelése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/szentesi-zoldi-laszlo-gyorsertekelese-4208636/"><h3>Szentesi Zöldi László gyorsértékelése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/hollik-istvan-azzal-szamolunk-hogy-a-legalkalmasabb-fopolgarmester-jelolt-nyer-ez-pedig-tarlos-istvan-4208624/"><img src="https://888.hu/wp-content/uploads/2019/10/DTT20190703069-360x230.jpg" height="93" width="185" alt="Hollik István: „Azzal számolunk, hogy a legalkalmasabb főpolgármester-jelölt nyer, ez pedig Tarlós István”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/hollik-istvan-azzal-szamolunk-hogy-a-legalkalmasabb-fopolgarmester-jelolt-nyer-ez-pedig-tarlos-istvan-4208624/"><h3>Hollik István: „Azzal számolunk, hogy a legalkalmasabb főpolgármester-jelölt nyer, ez pedig Tarlós István”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-a-888-nak-a-tet-hogy-a-demszky-hagyo-korszak-orokosei-visszaveszik-e-a-nemzet-fovarosat-4208569/"><img src="https://888.hu/wp-content/uploads/2019/09/DMAR20160425002-360x230.jpg" height="93" width="185" alt="Ifj. Lomnici a 888-nak: „a tét, hogy a Demszky-Hagyó-korszak örökösei visszaveszik-e a nemzet fővárosát”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/ifj-lomnici-a-888-nak-a-tet-hogy-a-demszky-hagyo-korszak-orokosei-visszaveszik-e-a-nemzet-fovarosat-4208569/"><h3>Ifj. Lomnici a 888-nak: „a tét, hogy a Demszky-Hagyó-korszak örökösei visszaveszik-e a nemzet fővárosát”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/bayer-zsolt-a-888-nak-az-ellenzek-szamara-ez-most-elet-halal-kerdese-4208519/"><img src="https://888.hu/wp-content/uploads/2019/10/bayer-360x230.jpg" height="93" width="185" alt="Bayer Zsolt a 888-nak: az ellenzék számára ez most élet-halál kérdése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/bayer-zsolt-a-888-nak-az-ellenzek-szamara-ez-most-elet-halal-kerdese-4208519/"><h3>Bayer Zsolt a 888-nak: az ellenzék számára ez most élet-halál kérdése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/meszaros-adam-ujbuda-eredmenyei-es-jovoje-a-legfontosabb-szamomra-4208409/"><img src="https://888.hu/wp-content/uploads/2019/10/ma33-e1570896905386-360x230.jpg" height="93" width="185" alt="Mészáros Ádám: Újbuda eredményei és jövője a legfontosabb számomra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/meszaros-adam-ujbuda-eredmenyei-es-jovoje-a-legfontosabb-szamomra-4208409/"><h3>Mészáros Ádám: Újbuda eredményei és jövője a legfontosabb számomra</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/kulongepeket-inditanak-a-bolgar-magyar-potselejtezore-4216306/"><img src="https://888.hu/wp-content/uploads/2019/06/szurkolok-360x230.jpg" height="93" width="185" alt="Különgépeket indítanak a bolgár-magyar pótselejtezőre"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/kulongepeket-inditanak-a-bolgar-magyar-potselejtezore-4216306/"><h3>Különgépeket indítanak a bolgár-magyar pótselejtezőre</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/ennek-nem-szabadott-volna-megtortennie-4216161/"><img src="https://888.hu/wp-content/uploads/2019/04/4175607-web760-360x230.jpg" height="93" width="185" alt="Ennek nem szabadott volna megtörténnie"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/ennek-nem-szabadott-volna-megtortennie-4216161/"><h3>Ennek nem szabadott volna megtörténnie</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/visszater-a-magyar-bajnoksag-es-adventig-itt-is-marad-velunk-4215833/"><img src="https://888.hu/wp-content/uploads/2019/10/DKOS20191019025-360x230.jpg" height="93" width="185" alt="Visszatér a magyar bajnokság, és adventig itt is marad velünk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/visszater-a-magyar-bajnoksag-es-adventig-itt-is-marad-velunk-4215833/"><h3>Visszatér a magyar bajnokság, és adventig itt is marad velünk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/bulgaria-ellen-kezdunk-a-potselejtezoben-4215794/"><img src="https://888.hu/wp-content/uploads/2019/11/DKOS20191115038-360x230.jpg" height="93" width="185" alt="Bulgária ellen kezdünk a pótselejtezőben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/bulgaria-ellen-kezdunk-a-potselejtezoben-4215794/"><h3>Bulgária ellen kezdünk a pótselejtezőben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/mar-tobb-mint-otven-sportolonk-jutott-ki-a-tokioi-olimpiara-4215679/"><img src="https://888.hu/wp-content/uploads/2017/02/4087926-760x0-360x230.jpg" height="93" width="185" alt="Már több mint ötven sportolónk jutott ki a tokiói olimpiára"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/mar-tobb-mint-otven-sportolonk-jutott-ki-a-tokioi-olimpiara-4215679/"><h3>Már több mint ötven sportolónk jutott ki a tokiói olimpiára</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/egyre-kevesbe-ervenyesul-a-szolasszabadsag-a-brit-egyetemeken-4216074/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Egyre kevésbé érvényesül a szólásszabadság a brit egyetemeken"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/egyre-kevesbe-ervenyesul-a-szolasszabadsag-a-brit-egyetemeken-4216074/"><h3>Egyre kevésbé érvényesül a szólásszabadság a brit egyetemeken</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-feher-faj-eltorlese-sosem-volt-meg-ennyire-surgeto-4214992/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="„A fehér faj eltörlése sosem volt még ennyire sürgető”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-feher-faj-eltorlese-sosem-volt-meg-ennyire-surgeto-4214992/"><h3>„A fehér faj eltörlése sosem volt még ennyire sürgető”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-letezo-legtipikusabb-modon-birta-betamadni-a-fekete-parduc-sztarja-martin-scorseset-4214019/"><img src="https://888.hu/wp-content/uploads/2019/11/000YA9VC-360x230.jpg" height="93" width="185" alt="A létező legtipikusabb módon bírta betámadni a Fekete Párduc sztárja Martin Scorsesét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-letezo-legtipikusabb-modon-birta-betamadni-a-fekete-parduc-sztarja-martin-scorseset-4214019/"><h3>A létező legtipikusabb módon bírta betámadni a Fekete Párduc sztárja Martin Scorsesét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/ujabb-gyomorforgato-reklammal-borzolja-a-kedelyeket-a-coca-cola-fokuszban-a-transznemu-fiatalok-4213959/"><img src="https://888.hu/wp-content/uploads/2019/11/20191111195010wwwyoutubecom021f78451256-360x230.jpg" height="93" width="185" alt="Újabb gyomorforgató reklámmal borzolja a kedélyeket a Coca-Cola: fókuszban a transznemű fiatalok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/ujabb-gyomorforgato-reklammal-borzolja-a-kedelyeket-a-coca-cola-fokuszban-a-transznemu-fiatalok-4213959/"><h3>Újabb gyomorforgató reklámmal borzolja a kedélyeket a Coca-Cola: fókuszban a transznemű fiatalok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/alexandria-ocasio-cortez-szerint-a-globalis-felmelegedesert-egyetlen-rassz-felelos-4212170/"><img src="https://888.hu/wp-content/uploads/2019/11/0001LO41H-360x230.jpg" height="93" width="185" alt="Alexandria Ocasio-Cortez szerint a globális felmelegedésért egyetlen rassz felelős"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/alexandria-ocasio-cortez-szerint-a-globalis-felmelegedesert-egyetlen-rassz-felelos-4212170/"><h3>Alexandria Ocasio-Cortez szerint a globális felmelegedésért egyetlen rassz felelős</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/nem-is-vagyok-alkesz-siman-ihatok-tovabb-4216057/"><img src="https://888.hu/wp-content/uploads/2019/11/cheers83986519201-360x230.jpg" height="93" width="185" alt="„Nem is vagyok alkesz, simán ihatok tovább!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/nem-is-vagyok-alkesz-siman-ihatok-tovabb-4216057/"><h3>„Nem is vagyok alkesz, simán ihatok tovább!”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/normalizalni-az-oruletet-4211512/"><img src="https://888.hu/wp-content/uploads/2019/10/076CHL154702-360x230.jpg" height="93" width="185" alt="Normalizálni az őrületet?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/normalizalni-az-oruletet-4211512/"><h3>Normalizálni az őrületet?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/karacsony-nem-budapest-vezetesere-szegodott-4208938/"><img src="https://888.hu/wp-content/uploads/2019/10/DBZOL20191013009-360x230.jpg" height="93" width="185" alt="Karácsony nem Budapest vezetésére szegődött"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/karacsony-nem-budapest-vezetesere-szegodott-4208938/"><h3>Karácsony nem Budapest vezetésére szegődött</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-a-skizofrenek-koztunk-elnek-4203153/"><img src="https://888.hu/wp-content/uploads/2019/09/tudtade-360x230.png" height="93" width="185" alt="Tudtad-e, hogy: a skizofrének köztünk élnek?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-a-skizofrenek-koztunk-elnek-4203153/"><h3>Tudtad-e, hogy: a skizofrének köztünk élnek?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-pedofilia-nem-szexualis-iranyultsag-hanem-bun-4201638/"><img src="https://888.hu/wp-content/uploads/2019/09/boy6668031920-360x230.jpg" height="93" width="185" alt="A pedofília nem szexuális irányultság, hanem bűn"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-pedofilia-nem-szexualis-iranyultsag-hanem-bun-4201638/"><h3>A pedofília nem szexuális irányultság, hanem bűn</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-magyarok-utan-a-vallasos-emberekbe-szallt-bele-az-index-4216530/"><img src="https://888.hu/wp-content/uploads/2019/11/molnarkutya-360x230.jpg" height="93" width="185" alt="A magyarok után a vallásos emberekbe szállt bele az Index"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/a-magyarok-utan-a-vallasos-emberekbe-szallt-bele-az-index-4216530/"><h3>A magyarok után a vallásos emberekbe szállt bele az Index</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyurcsanyeknak-tovabbra-is-gondot-okoz-a-helyesiras-4216427/"><img src="https://888.hu/wp-content/uploads/2019/09/GyurcsanyfotoMTI888fagyie14854224223741280x894-360x230.jpg" height="93" width="185" alt="Gyurcsányéknak továbbra is gondot okoz a helyesírás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/gyurcsanyeknak-tovabbra-is-gondot-okoz-a-helyesiras-4216427/"><h3>Gyurcsányéknak továbbra is gondot okoz a helyesírás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/megvonhatjak-gothar-petertol-a-nemzet-muvesze-cimmel-jaro-pluszfizetest-is-4216084/"><img src="https://888.hu/wp-content/uploads/2019/11/2031285gotharpeter-360x230.jpg" height="93" width="185" alt="Megvonhatják Gothár Pétertől a Nemzet Művésze címmel járó pluszfizetést is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/megvonhatjak-gothar-petertol-a-nemzet-muvesze-cimmel-jaro-pluszfizetest-is-4216084/"><h3>Megvonhatják Gothár Pétertől a Nemzet Művésze címmel járó pluszfizetést is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/nem-kellett-sokat-varni-maris-mosdatasba-kezdtek-a-balliberalisok-gothar-peter-ugyeben-4216089/"><img src="https://888.hu/wp-content/uploads/2019/11/DSZZS20180804012-360x230.jpg" height="93" width="185" alt="Nem kellett sokat várni, máris mosdatásba kezdtek a balliberálisok Gothár Péter ügyében"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/nem-kellett-sokat-varni-maris-mosdatasba-kezdtek-a-balliberalisok-gothar-peter-ugyeben-4216089/"><h3>Nem kellett sokat várni, máris mosdatásba kezdtek a balliberálisok Gothár Péter ügyében</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/byealex-a-no-akkor-a-legertekesebb-ha-jo-csaladanya-es-jo-feleseg-4215991/"><img src="https://888.hu/wp-content/uploads/2019/11/DKOM20190531009-360x230.jpg" height="93" width="185" alt="ByeAlex: A nő akkor a legértékesebb, ha jó családanya és jó feleség"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/byealex-a-no-akkor-a-legertekesebb-ha-jo-csaladanya-es-jo-feleseg-4215991/"><h3>ByeAlex: A nő akkor a legértékesebb, ha jó családanya és jó feleség</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/tobb-szaz-facebook-alkalmazott-nem-akar-politikai-aktivista-lenni-4212107/"><img src="https://888.hu/wp-content/uploads/2019/06/043dpapa19031899442768dpai-360x230.jpg" height="93" width="185" alt="Több száz Facebook alkalmazott nem akar politikai aktivista lenni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/tobb-szaz-facebook-alkalmazott-nem-akar-politikai-aktivista-lenni-4212107/"><h3>Több száz Facebook alkalmazott nem akar politikai aktivista lenni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/errol-papolunk-mar-miota-ellenorizni-kell-a-globalis-tech-cegeket-4208066/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Erről papolunk már mióta: ellenőrizni kell a globális techcégeket!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/errol-papolunk-mar-miota-ellenorizni-kell-a-globalis-tech-cegeket-4208066/"><h3>Erről papolunk már mióta: ellenőrizni kell a globális techcégeket!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/ismet-torlessel-fenyegeti-a-888-hu-facebook-oldalat-zuckerberg-cenzuragepezete-4199009/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Ismét törléssel fenyegeti a 888.hu Facebook-oldalát Zuckerberg cenzúragépezete"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/ismet-torlessel-fenyegeti-a-888-hu-facebook-oldalat-zuckerberg-cenzuragepezete-4199009/"><h3>Ismét törléssel fenyegeti a 888.hu Facebook-oldalát Zuckerberg cenzúragépezete</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/az-a-gyongyosi-marton-oroszberencezik-aki-valasztasi-megfigyelonek-ment-donyeckba-majd-kitiltottak-ukrajnabol-4204012/"><img src="https://888.hu/wp-content/uploads/2019/09/4142940760x0-360x230.jpg" height="93" width="185" alt="Az a Gyöngyösi Márton oroszbérencezik, aki választási megfigyelőnek ment Donyeckba, majd kitiltották Ukrajnából"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/az-a-gyongyosi-marton-oroszberencezik-aki-valasztasi-megfigyelonek-ment-donyeckba-majd-kitiltottak-ukrajnabol-4204012/"><h3>Az a Gyöngyösi Márton oroszbérencezik, aki választási megfigyelőnek ment Donyeckba, majd kitiltották Ukrajnából</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/hvg-a-pedofilia-nem-buntetendo-cselekmeny-nem-is-szabad-annak-lennie-4201461/"><img src="https://888.hu/wp-content/uploads/2019/09/043dpapa90941632-360x230.jpg" height="93" width="185" alt="HVG: „A pedofília nem büntetendő cselekmény! Nem is szabad annak lennie!”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/hvg-a-pedofilia-nem-buntetendo-cselekmeny-nem-is-szabad-annak-lennie-4201461/"><h3>HVG: „A pedofília nem büntetendő cselekmény! Nem is szabad annak lennie!”</h3></a>
                            </div>
                    </div></div><div id="tab328418"></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/korszeru-kapacitasgazdalkodas-avagy-legyen-minden-mindig-mindenhol-4215216/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Korszerű kapacitásgazdálkodás, avagy legyen minden mindig mindenhol"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/korszeru-kapacitasgazdalkodas-avagy-legyen-minden-mindig-mindenhol-4215216/"><h3>Korszerű kapacitásgazdálkodás, avagy legyen minden mindig mindenhol</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/nezopont-kerdese-4214324/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Nézőpont kérdése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/nezopont-kerdese-4214324/"><h3>Nézőpont kérdése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/budapesti-cirkusz-4213654/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Budapesti cirkusz"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/budapesti-cirkusz-4213654/"><h3>Budapesti cirkusz</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/wittinghoff-tamas-vegyen-peldat-borkairol-4213142/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Wittinghoff Tamás vegyen példát Borkairól!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/wittinghoff-tamas-vegyen-peldat-borkairol-4213142/"><h3>Wittinghoff Tamás vegyen példát Borkairól!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/erkolcsi-valsagban-4212654/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="Erkölcsi válságban?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/erkolcsi-valsagban-4212654/"><h3>Erkölcsi válságban?</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/szanhuzo-kutyak-versenyeztek-magyarpolanyban-kepek-4213740/"><img src="https://888.hu/wp-content/uploads/2019/11/szanhuzomagyarpolany19-360x230.png" height="93" width="185" alt="Szánhúzó kutyák versenyeztek Magyarpolányban – Képek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/szanhuzo-kutyak-versenyeztek-magyarpolanyban-kepek-4213740/"><h3>Szánhúzó kutyák versenyeztek Magyarpolányban – Képek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/budapest-te-csodas-4211731/"><img src="https://888.hu/wp-content/uploads/2019/10/9Z9A1937-360x230.png" height="93" width="185" alt="Budapest, te csodás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/budapest-te-csodas-4211731/"><h3>Budapest, te csodás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/igy-mozgositottak-salviniek-galeria-4210081/"><img src="https://888.hu/wp-content/uploads/2019/10/KAP20191019100-360x230.jpg" height="93" width="185" alt="Így mozgósítottak az olasz jobboldaliak | GALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/igy-mozgositottak-salviniek-galeria-4210081/"><h3>Így mozgósítottak az olasz jobboldaliak | GALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/szeptember-11-18-eve-mutatta-ki-az-iszlam-a-foga-feherjet-4201799/"><img src="https://888.hu/wp-content/uploads/2019/09/043dpa7354612-360x230.jpg" height="93" width="185" alt="Szeptember 11.: 18 éve mutatta ki az iszlám a foga fehérjét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/szeptember-11-18-eve-mutatta-ki-az-iszlam-a-foga-feherjet-4201799/"><h3>Szeptember 11.: 18 éve mutatta ki az iszlám a foga fehérjét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ilyen-volt-iden-a-polgari-piknik-4201180/"><img src="https://888.hu/wp-content/uploads/2019/09/kotcse2-360x230.jpg" height="93" width="185" alt="Ilyen volt idén a Polgári Piknik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ilyen-volt-iden-a-polgari-piknik-4201180/"><h3>Ilyen volt idén a Polgári Piknik</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/hatalmas-attorest-erhettek-el-magyar-fizikusok-4215980/"><img src="https://888.hu/wp-content/uploads/2019/11/CjZsr55XIAEPDlG-360x230.jpg" height="93" width="185" alt="Hatalmas áttörést érhettek el magyar fizikusok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/hatalmas-attorest-erhettek-el-magyar-fizikusok-4215980/"><h3>Hatalmas áttörést érhettek el magyar fizikusok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/az-artalomcsokkentes-mindannyiunk-erdeke-2-4215167/"><img src="https://888.hu/wp-content/uploads/2019/11/PMIfotocikknovember1-360x230.jpg" height="93" width="185" alt="Az ártalomcsökkentés mindannyiunk érdeke"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/az-artalomcsokkentes-mindannyiunk-erdeke-2-4215167/"><h3>Az ártalomcsökkentés mindannyiunk érdeke</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/elesitettek-a-facebook-es-a-twitter-rivalisat-nagy-verseny-lesz-kibontakozoban-4214414/"><img src="https://888.hu/wp-content/uploads/2018/02/4133744-760x0-360x230.jpg" height="93" width="185" alt="Élesítették a Facebook és a Twitter riválisát, nagy verseny lesz kibontakozóban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/elesitettek-a-facebook-es-a-twitter-rivalisat-nagy-verseny-lesz-kibontakozoban-4214414/"><h3>Élesítették a Facebook és a Twitter riválisát, nagy verseny lesz kibontakozóban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/berlinben-epul-az-elso-europai-tesla-gyar-4214181/"><img src="https://888.hu/wp-content/uploads/2019/11/043dpapa124157062-360x230.jpg" height="93" width="185" alt="Berlinben épül az első európai Tesla-gyár"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/berlinben-epul-az-elso-europai-tesla-gyar-4214181/"><h3>Berlinben épül az első európai Tesla-gyár</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/egyre-elkeseritobb-az-y-es-z-generacio-maganya-4213603/"><img src="https://888.hu/wp-content/uploads/2018/07/4149407-760x0-360x230.jpg" height="93" width="185" alt="Egyre elkeserítőbb az Y és Z generáció magánya"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/egyre-elkeseritobb-az-y-es-z-generacio-maganya-4213603/"><h3>Egyre elkeserítőbb az Y és Z generáció magánya</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/veszpremi-az-orszag-karacsonyfaja-mar-fel-is-allitottak-kepek-4216398/"><img src="https://888.hu/wp-content/uploads/2019/11/karacsony4-1-360x230.jpg" height="93" width="185" alt="Veszprémi az ország karácsonyfája, már fel is állították | KÉPEK"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/veszpremi-az-orszag-karacsonyfaja-mar-fel-is-allitottak-kepek-4216398/"><h3>Veszprémi az ország karácsonyfája, már fel is állították | KÉPEK</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/miert-az-emlekek-miert-a-multak-136-eve-szuletett-babits-mihaly-4216348/"><img src="https://888.hu/wp-content/uploads/2019/11/babitsmihalykep-360x230.jpg" height="93" width="185" alt="„Miért az emlékek, miért a multak?” – 136 éve született Babits Mihály"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/miert-az-emlekek-miert-a-multak-136-eve-szuletett-babits-mihaly-4216348/"><h3>„Miért az emlékek, miért a multak?” – 136 éve született Babits Mihály</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/gera-marina-lett-a-legjobb-szineszno-az-emmy-galan-4216338/"><img src="https://888.hu/wp-content/uploads/2019/11/0001MK8TJ-360x230.jpg" height="93" width="185" alt="Gera Marina lett a legjobb színésznő az Emmy-gálán"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/gera-marina-lett-a-legjobb-szineszno-az-emmy-galan-4216338/"><h3>Gera Marina lett a legjobb színésznő az Emmy-gálán</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ma-van-a-szovjetunioba-hurcolt-magyar-politikai-rabok-es-kenyszermunkasok-emleknapja-4216298/"><img src="https://888.hu/wp-content/uploads/2019/11/DSZZS20191125012-360x230.jpg" height="93" width="185" alt="Ma van a Szovjetunióba hurcolt magyar politikai rabok és kényszermunkások emléknapja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ma-van-a-szovjetunioba-hurcolt-magyar-politikai-rabok-es-kenyszermunkasok-emleknapja-4216298/"><h3>Ma van a Szovjetunióba hurcolt magyar politikai rabok és kényszermunkások emléknapja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/aukciora-bocsatottak-andy-vajna-vilaghiru-relikviait-4215894/"><img src="https://888.hu/wp-content/uploads/2019/11/DYT20191122007-360x230.jpg" height="93" width="185" alt="Aukcióra bocsátották Andy Vajna világhírű relikviáit"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/aukciora-bocsatottak-andy-vajna-vilaghiru-relikviait-4215894/"><h3>Aukcióra bocsátották Andy Vajna világhírű relikviáit</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/pihenoidot-kert-a-kozmediatol-borbas-marcsi-4216480/"><img src="https://888.hu/wp-content/uploads/2019/05/888huezatuti-360x230.jpg" height="93" width="185" alt="Borbás Marcsinak pihenésre van szüksége"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/pihenoidot-kert-a-kozmediatol-borbas-marcsi-4216480/"><h3>Borbás Marcsinak pihenésre van szüksége</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/horrorvideot-tett-kozze-a-nebih-egy-bezart-csepeli-peksegrol-4216352/"><img src="https://888.hu/wp-content/uploads/2019/11/nebihcsotany-360x220.jpg" height="93" width="185" alt="Horrorvideót tett közzé a Nébih egy bezárt csepeli albán pékségről"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/horrorvideot-tett-kozze-a-nebih-egy-bezart-csepeli-peksegrol-4216352/"><h3>Horrorvideót tett közzé a Nébih egy bezárt csepeli albán pékségről</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/valakinek-ma-nagyon-jo-napja-van-tizmillard-forintot-nyert-egy-magyar-jatekos-az-eurojackpoton-4215996/"><img src="https://888.hu/wp-content/uploads/2019/11/DMTZ20141002005-360x230.jpg" height="93" width="185" alt="Valakinek ma nagyon jó napja van: tízmillárd forintot nyert egy magyar játékos az Eurojackpoton"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/valakinek-ma-nagyon-jo-napja-van-tizmillard-forintot-nyert-egy-magyar-jatekos-az-eurojackpoton-4215996/"><h3>Valakinek ma nagyon jó napja van: tízmillárd forintot nyert egy magyar játékos az Eurojackpoton</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/szakit-anglia-elso-homoparja-amiert-az-egyik-ferfi-beleszeretett-a-nevelt-lanyuk-uj-pasijaba-4214956/"><img src="https://888.hu/wp-content/uploads/2019/11/Nevtelen-1-360x230.png" height="93" width="185" alt="Szakít Anglia első homopárja, amiért az egyik férfi beleszeretett a nevelt lányuk új pasijába"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/szakit-anglia-elso-homoparja-amiert-az-egyik-ferfi-beleszeretett-a-nevelt-lanyuk-uj-pasijaba-4214956/"><h3>Szakít Anglia első homopárja, amiért az egyik férfi beleszeretett a nevelt lányuk új pasijába</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/biatorbagyi-narcos-zsolt-187-millio-forintnyi-drogkereskedelembol-szarmazo-eurot-asott-el-a-kertjeben-4214788/"><img src="https://888.hu/wp-content/uploads/2019/11/Nevtelen-360x230.png" height="93" width="185" alt="Biatorbágyi Narcos: Zsolt 187 millió forintnyi drogkereskedelemből származó eurót ásott el a kertjében"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/biatorbagyi-narcos-zsolt-187-millio-forintnyi-drogkereskedelembol-szarmazo-eurot-asott-el-a-kertjeben-4214788/"><h3>Biatorbágyi Narcos: Zsolt 187 millió forintnyi drogkereskedelemből származó eurót ásott el a kertjében</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/fajvedo-program-indult-a-rakosi-vipera-megmentese-erdekeben-4215618/"><img src="https://888.hu/wp-content/uploads/2019/11/rakosivipera-360x230.jpg" height="93" width="185" alt="Fajvédő program indult a rákosi vipera megmentése érdekében"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/fajvedo-program-indult-a-rakosi-vipera-megmentese-erdekeben-4215618/"><h3>Fajvédő program indult a rákosi vipera megmentése érdekében</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/veszelyben-vannak-a-meheszetek-4215548/"><img src="https://888.hu/wp-content/uploads/2018/08/4151856-760x0-360x230.jpg" height="93" width="185" alt="Veszélyben vannak a méhészetek!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/veszelyben-vannak-a-meheszetek-4215548/"><h3>Veszélyben vannak a méhészetek!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/kihalhat-a-csaszarpingvin-az-evszazad-vegere-ha-valtozatlan-tempoban-folytatodik-a-felmelegedes-4213460/"><img src="https://888.hu/wp-content/uploads/2019/11/043dpapa19040899732712dpai-360x230.jpg" height="93" width="185" alt="Kihalhat a császárpingvin az évszázad végére, ha változatlan tempóban folytatódik a felmelegedés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/kihalhat-a-csaszarpingvin-az-evszazad-vegere-ha-valtozatlan-tempoban-folytatodik-a-felmelegedes-4213460/"><h3>Kihalhat a császárpingvin az évszázad végére, ha változatlan tempóban folytatódik a felmelegedés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/setalj-tobbet-es-porgesd-fel-a-gazdasagot-4213085/"><img src="https://888.hu/wp-content/uploads/2019/05/ko-360x230.jpg" height="93" width="185" alt="Sétálj többet és pörgesd fel a gazdaságot!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/setalj-tobbet-es-porgesd-fel-a-gazdasagot-4213085/"><h3>Sétálj többet és pörgesd fel a gazdaságot!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/kutatok-szerint-az-erdoirtashoz-kotheto-szen-dioxid-kibocsatas-joval-alacsonyabb-az-eddig-veltnel-4212805/"><img src="https://888.hu/wp-content/uploads/2019/11/0243625715-360x230.jpg" height="93" width="185" alt="Kutatók szerint az erdőirtáshoz köthető szén-dioxid-kibocsátás jóval alacsonyabb az eddig véltnél"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/kutatok-szerint-az-erdoirtashoz-kotheto-szen-dioxid-kibocsatas-joval-alacsonyabb-az-eddig-veltnel-4212805/"><h3>Kutatók szerint az erdőirtáshoz köthető szén-dioxid-kibocsátás jóval alacsonyabb az eddig véltnél</h3></a>
                            </div>
                    </div></div><div id="tab328796"></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a>                            
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/abuzus/" rel="tag">abúzus</a>, <a href="/cimke/csaladon-beluli-eroszak/" rel="tag">családon belüli erõszak</a>, <a href="/cimke/eroszak/" rel="tag">erõszak</a>, <a href="/cimke/molesztalas/" rel="tag">molesztálás</a>, <a href="/cimke/nemetorszag/" rel="tag">németország</a>                            </div>                            
                        </div>
                        <h1>Százezernél is több nő vált kapcsolati erőszak áldozatává tavaly Németországban</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">888.hu</div>                                        
                            </div>                                    
                        </div>
                        <p>2019.11.26. 09:08</p>

                                                <div class="maincontent8"> 
                                                                                                <span class="high-lite">
                                        Százezernél is több nő vált kapcsolati erőszak áldozatává 2018-ban Németországban a hivatalos bűnügyi statisztika szerint, a szakértői becslések alapján pedig nagyjából minden harmadik nő szenved el erőszakot legalább egyszer – ismertette a szövetségi család-, idős-, nő- és ifjúságügyi minisztérium Berlinben hétfőn, a nők elleni erőszak megszüntetésének nemzetközi napján.                                    </span> 
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum"></div>                                </div>                                
                            </div> 
                            <div id="st">
                                <p>A szövetségi bűnügyi hivatal (BKA) kimutatása szerint tavaly 140 755 ember sérelmére követtek el kapcsolaton belüli erőszakos bűncselekményt Németországban. Az esetek típusai a gyilkosságtól a nemi erőszakon át az úgynevezett tartós követés általi zaklatásig (stalking) széles skálát ölelnek fel, és az áldozatok túlnyomó többsége, 81,3 százaléka nő volt.</p>
<p>Ez azt jelenti, hogy 114 393 nő esett kapcsolati erőszak áldozatává 2018-ban, ami több száz fős növekedés az egy évvel korábbi 113 965-höz képest.</p>
<p>Az esetek között 324 gyilkosság és emberölés van, vagyis tavaly majdnem minden nap meghalt egy nő a kapcsolati erőszak következtében.</p>
<p>Az ügyek legnagyobb csoportját a nem súlyos testi sértések alkotják 68 482 esettel. A második a fenyegetés, a stalking és a kényszerítés összefoglaló kategóriájába tartozó bűncselekmények csoportja 28 657 üggyel. A harmadik a súlyos testi sértés 12 093 esettel.</p>
<p>A BKA adatai azt is megmutatják, hogy a nők elleni erőszak valamennyi társadalmi rétegben és életkori csoportban előfordul – emelte Franziska Giffey miniszter, hozzátéve: Németország minden egyes lakosa ismerhet a közvetlen környezetéből olyan nőt, akit érint a kapcsolaton belüli erőszak.</p>
<p>A tárca közleményében hangsúlyozták, hogy a BKA adatai csak a bejelentett bűncselekményekről szólnak, és a hatóságok előtt ismeretlen erőszakos bűncselekmények úgynevezett szürke zónájáról készített szakértői elemzések azt mutatják, hogy nagyságrendekkel több az érintett. A becslések alapján több mint 12 millió nőt – a nők nagyjából egyharmadát – sújtja az erőszak valamilyen formában az élete során legalább egyszer.</p>
<p>A kormány ezért elindította az Erősebb az erőszaknál elnevezésű programját, amellyel összehangolja a kapcsolati erőszak áldozatainak támogatására indított kezdeményezéseket. A segítségre szorulók és a segíteni vagy tájékozódni kívánók számára egy külön portált is fejlesztettek, és a tárca költségvetéséből egy 120 millió eurós (40 milliárd forint) beruházási program is indul 2020-tól a titkos menedékházak, krízisközpontok és tanácsadó szolgálatok fejlesztésére.</p>
           

                                <div style="clear:both;"></div>                                        
                            </div>

                        </div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4215181">
                                    <a href="https://888.hu/amerika-london-parizs/ujabb-migrans-eroszakoskodott-egy-novel-nemetorszagban-4215181/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/09/043dpapa17110799763387dpai-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Újabb migráns erőszakoskodott egy nővel Németországban</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4212681">
                                    <a href="https://888.hu/amerika-london-parizs/nem-toloncolhatjak-ki-a-nemetek-az-a-migranst-aki-reszt-vett-egy-csoportos-nemi-eroszakban-4212681/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/05/toleranznemetiskola-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Nem toloncolhatják ki a németek azt a migránst, aki részt vett egy csoportos nemi erőszakban</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4211204">
                                    <a href="https://888.hu/amerika-london-parizs/elgazolta-majd-ot-fejszecsapassal-kivegezte-feleseget-egy-tuneziai-szarmazasu-ferfi-limburgban-4211204/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/10/043dpapa19102599445995dpai-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Elgázolta, majd öt fejszecsapással kivégezte feleségét egy tunéziai származású férfi Limburgban</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4203014">
                                    <a href="https://888.hu/amerika-london-parizs/a-bundestag-elnoke-szerint-meg-kell-vedeni-europa-hatarait-4203014/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/05/DKB20170307105-e1558623314342-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A Bundestag elnöke szerint meg kell védeni Európa határait</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4202246">
                                    <a href="https://888.hu/amerika-london-parizs/a-zoldek-szamara-a-szelsojobb-es-amerika-jelenti-a-legnagyobb-veszelyt-a-nemet-demokraciara-4202246/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/09/043dpapa118642435-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A zöldek számára a szélsőjobb és Amerika jelenti a legnagyobb veszélyt a német demokráciára</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="clear:both;height:10px;"></div> 
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a> 
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/abuzus/" rel="tag">abúzus</a>, <a href="/cimke/csaladon-beluli-eroszak/" rel="tag">családon belüli erõszak</a>, <a href="/cimke/eroszak/" rel="tag">erõszak</a>, <a href="/cimke/molesztalas/" rel="tag">molesztálás</a>, <a href="/cimke/nemetorszag/" rel="tag">németország</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div id="zone3609975" class="goAdverticum"></div>                            </div>
                        </div>
                                                    <div class="disqus-open" style="margin-bottom:20px;">KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div>
                            <script type="text/javascript">jQuery(document).ready(function () {
                                            jQuery('.disqus-open').on('click', function () {
                                                var disqus_shortname = '888hu';
                                                var disqus_url = 'https://888.hu/amerika-london-parizs/szazezernel-is-tobb-no-valt-kapcsolati-eroszak-aldozatava-tavaly-nemetorszagban-4216327/';
                                                jQuery.ajax({type: "GET", url: "https://" + disqus_shortname + ".disqus.com/embed.js", dataType: "script", cache: true});
                                                jQuery(this).hide(); }); });</script>
                            <noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>
                                                </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/ketharmad/becsuletbeli-ugy-a-keresztenyseg-vedelme-4216519/" >
                                <img id="ncl4186463" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/06/feszulet-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/06/feszulet-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/06/feszulet-760x505.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="„Becsületbeli ügy a kereszténység védelme”">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/ketharmad/becsuletbeli-ugy-a-keresztenyseg-vedelme-4216519/">
                                    <h2><span><strong>„Becsületbeli ügy a kereszténység védelme”</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>A kereszténység és az üldözött keresztények védelme számunkra „nem opcionális kérdés, hanem becsületbeli ügy és önmagunkról is szól” – mondta a Miniszterelnökség üldözött keresztények megsegítéséért és a Hungary Helps program megvalósításáért felelős államtitkára kedden Budapesten a keresztényüldözésről szóló, második alkalommal megrendezett nemzetközi konferencián.</p>
                        </div>
                                            </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/amerika-london-parizs/daniaban-eloszor-fosztottak-meg-dzsihadistakat-allampolgarsaguktol-4216550/">
                                        <h2>Dániában először fosztottak meg dzsihadistákat állampolgárságuktól</h2>
                                    </a>								
                                    <p>Dániában először fosztottak meg állampolgárságuktól dzsihadistákat, az erre vonatkozó törvénytervezetet nemrég fogadták el a parlamentben.</p>								
                                    <div class="btn-holder">									
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/a-nemetorszagi-prostitualtak-tobb-mint-harmada-roman-4216412/" >
                                <img id="ncl4216415" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/11/B1j9iU9yFZSCLa21402000A1itwKORaNLpng002140200000002140020000-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/B1j9iU9yFZSCLa21402000A1itwKORaNLpng002140200000002140020000-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/B1j9iU9yFZSCLa21402000A1itwKORaNLpng002140200000002140020000-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A németországi prostituáltak több mint harmada román">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/a-nemetorszagi-prostitualtak-tobb-mint-harmada-roman-4216412/">
                                    <h2><span><strong>A németországi prostituáltak több mint harmada román</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>A Németországban dolgozó örömlányok 81 százaléka külföldi állampolgár.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/kinyilott-a-pitypang/a-magyarok-utan-a-vallasos-emberekbe-szallt-bele-az-index-4216530/" >
                                <img id="ncl4216554" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/11/molnarkutya-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/molnarkutya-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/molnarkutya-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A magyarok után a vallásos emberekbe szállt bele az Index">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/kinyilott-a-pitypang/a-magyarok-utan-a-vallasos-emberekbe-szallt-bele-az-index-4216530/">
                                    <h2><span><strong>A magyarok után a vallásos emberekbe szállt bele az Index</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/kinyilott-a-pitypang" class="btn-link color4">Kinyílott a pitypang</a>
                        </div>
                                                <div class="text-box">
                            <p>Molnár Csaba, a fake news portál belpesti újságírója egy, az Amerikai Egyesült Államokban élőkre koncentrált kutatás alapján sugallta azt, hogy a vallásos emberek országtól függetlenül, mindenhol hülyék.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/komcsi-vezetoket-fognak-perbe-csehorszagban-4216501/" >
                                <img id="ncl4216505" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/11/033RIA106988725280-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/033RIA106988725280-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/033RIA106988725280-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Komcsi vezetőket fognak perbe Csehországban">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/komcsi-vezetoket-fognak-perbe-csehorszagban-4216501/">
                                    <h2><span><strong>Komcsi vezetőket fognak perbe Csehországban</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Jedno pivo prosim. </p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/hatalmas-kormanyellenes-tuntetes-volt-berlinben-4216463/" >
                                <img id="ncl4216499" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/11/043dpapa19112699891300dpai-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/043dpapa19112699891300dpai-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/043dpapa19112699891300dpai-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Hatalmas kormányellenes tüntetés volt Berlinben">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/hatalmas-kormanyellenes-tuntetes-volt-berlinben-4216463/">
                                    <h2><span><strong>Hatalmas kormányellenes tüntetés volt Berlinben</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Elegük van a német farmereknek a környezetvédőkből, ötezer traktorral bénították meg a német fővárost.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/piszkostizenketto/ungar-peter-esete-a-szexualis-nevelessel-4216512/" >
                                <img id="ncl4188873" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverhorvathzsofiatranszik-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverhorvathzsofiatranszik-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/p12pecsetcoverhorvathzsofiatranszik-760x440.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Ungár Péter esete a szexuális neveléssel">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/piszkostizenketto/ungar-peter-esete-a-szexualis-nevelessel-4216512/">
                                    <h2><span><strong>Ungár Péter esete a szexuális neveléssel</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                                <div class="text-box">
                            <p>Vajon miért akarja annyira Ungár, hogy a szexuális nevelés a NAT része legyen?</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/ketharmad/ot-ev-letoltendot-kapott-kocsis-istvan-az-mvm-es-a-bkv-korabbi-vezerigazgatoja-4216466/" >
                                <img id="ncl4216467" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/11/20110820kocsisist-640x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/20110820kocsisist-640x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/20110820kocsisist.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Öt év letöltendőt kapott Kocsis István, az MVM és a BKV korábbi vezérigazgatója">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/ketharmad/ot-ev-letoltendot-kapott-kocsis-istvan-az-mvm-es-a-bkv-korabbi-vezerigazgatoja-4216466/">
                                    <h2><span><strong>Öt év letöltendőt kapott Kocsis István, az MVM és a BKV korábbi vezérigazgatója</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Jogerősen öt év börtönbüntetésre ítélte a hűtlen kezeléssel és más bűncselekményekkel vádolt Kocsis Istvánt, a Magyar Villamos Művek (MVM) Zrt. korábbi vezérigazgatóját kedden a Kúria.</p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div id="zone3609976" class="goAdverticum"></div>                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4216466">MÉG TÖBBET SZERETNÉK</div>

                </div> 
            </div>
                    <aside id="sidebar">					
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/a-magyarok-utan-a-vallasos-emberekbe-szallt-bele-az-index-4216530/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/molnarkutya.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/molnarkutya.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/molnarkutya.jpg" alt="A magyarok után a vallásos emberekbe szállt bele az Index"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/a-magyarok-utan-a-vallasos-emberekbe-szallt-bele-az-index-4216530/"><h2><span><strong>A magyarok után a vallásos emberekbe szállt bele az Index</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561522" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/plakatkampany-4216344/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/p12pecsetpi.png" data-piszi="https://888.hu/wp-content/uploads/2019/11/p12pecsetpi.png" data-still="https://888.hu/wp-content/uploads/2019/11/p12pecsetpi.png" alt="Plakátkampány"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/plakatkampany-4216344/"><h2><span><strong>Plakátkampány</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/most-jon-az-aranykor-4216346/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/p12pecsetmg.png" data-piszi="https://888.hu/wp-content/uploads/2019/11/p12pecsetmg.png" data-still="https://888.hu/wp-content/uploads/2019/11/p12pecsetmg.png" alt="Most jön az aranykor"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/most-jon-az-aranykor-4216346/"><h2><span><strong>Most jön az aranykor</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color8">
                    <a href="https://888.hu/hajra-magyarok/ennek-nem-szabadott-volna-megtortennie-4216161/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/4175607-web760.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/4175607-web760.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/4175607-web760.jpg" alt="Ennek nem szabadott volna megtörténnie"></a>
                    <figcaption>
                        <a href="https://888.hu/hajra-magyarok/ennek-nem-szabadott-volna-megtortennie-4216161/"><h2><span><strong>Ennek nem szabadott volna megtörténnie</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561523" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/hungary-gaining-ecs-enlargement-and-neighborhood-post-is-a-big-slap-for-pro-immigration-forces-4216175/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/05/orbanworld01.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/orbanworld01.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/orbanworld01.jpg" alt="Hungary gaining EC’s enlargement and neighborhood post is a big slap for pro-immigration forces"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/hungary-gaining-ecs-enlargement-and-neighborhood-post-is-a-big-slap-for-pro-immigration-forces-4216175/"><h2><span><strong>Hungary gaining EC’s enlargement and neighborhood post is a big slap for pro-immigration forces</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/egy-modern-es-elidegenedett-ember-sirama-4215809/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/XXX12.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/XXX12.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/XXX12.jpg" alt="Egy modern és elidegenedett ember siráma"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/egy-modern-es-elidegenedett-ember-sirama-4215809/"><h2><span><strong>Egy modern és elidegenedett ember siráma</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/charta-es-charta-es-charta-4215806/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/2031285gotharpeter.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/2031285gotharpeter.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/2031285gotharpeter.jpg" alt="Charta és charta és charta"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/charta-es-charta-es-charta-4215806/"><h2><span><strong>Charta és charta és charta</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure ">
                    <a href="https://888.hu/century-on/az-artalomcsokkentes-mindannyiunk-erdeke-2-4215167/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/PMIfotocikknovember1.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/PMIfotocikknovember1.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/PMIfotocikknovember1.jpg" alt="Az ártalomcsökkentés mindannyiunk érdeke"></a>
                    <figcaption>
                        <a href="https://888.hu/century-on/az-artalomcsokkentes-mindannyiunk-erdeke-2-4215167/"><h2><span><strong>Az ártalomcsökkentés mindannyiunk érdeke</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561526" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/gyurcsanyek-hitvanyoznak-4215789/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/gyurcsanygreczy.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/gyurcsanygreczy.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/gyurcsanygreczy.jpg" alt="Gyurcsányék hitványoznak"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/gyurcsanyek-hitvanyoznak-4215789/"><h2><span><strong>Gyurcsányék hitványoznak</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-viktor-varhelyi-oliver-kinevezese-az-elmult-tiz-ev-legnagyobb-diplomaciai-sikere-4215744/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/05/DSZZS20181207016.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/DSZZS20181207016.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/DSZZS20181207016.jpg" alt="Orbán Viktor: Várhelyi Olivér kinevezése az elmúlt tíz év legnagyobb diplomáciai sikere"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-viktor-varhelyi-oliver-kinevezese-az-elmult-tiz-ev-legnagyobb-diplomaciai-sikere-4215744/"><h2><span><strong>Orbán Viktor: Várhelyi Olivér kinevezése az elmúlt tíz év legnagyobb diplomáciai sikere</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/kiderult-gothar-peter-a-katona-jozsef-szinhaz-szexualis-zaklatoja-4215513/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/gothar.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/gothar.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/gothar.jpg" alt="Kiderült: Gothár Péter a Katona József Színház szexuális zaklatója"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/kiderult-gothar-peter-a-katona-jozsef-szinhaz-szexualis-zaklatoja-4215513/"><h2><span><strong>Kiderült: Gothár Péter a Katona József Színház szexuális zaklatója</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/ideje-lenne-vegre-a-helyen-kezelni-a-magyar-focit-4215461/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/06/foci.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/06/foci.jpg" data-still="https://888.hu/wp-content/uploads/2019/06/foci.jpg" alt="Ideje lenne végre a helyén kezelni a magyar focit!"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/ideje-lenne-vegre-a-helyen-kezelni-a-magyar-focit-4215461/"><h2><span><strong>Ideje lenne végre a helyén kezelni a magyar focit!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561528" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/kedves-focit-kedvelo-honfitarsam-4215421/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/FHE19530408006.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/FHE19530408006.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/FHE19530408006.jpg" alt="Kedves focit kedvelő honfitársam!"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/kedves-focit-kedvelo-honfitarsam-4215421/"><h2><span><strong>Kedves focit kedvelő honfitársam!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/ismet-szegyenben-maradt-az-ellenzek-a-parlamentben-4215332/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/DBZOL20191104033.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/11/DBZOL20191104033.jpg" data-still="https://888.hu/wp-content/uploads/2019/11/DBZOL20191104033.jpg" alt="Ismét szégyenben maradt az ellenzék a parlamentben"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/ismet-szegyenben-maradt-az-ellenzek-a-parlamentben-4215332/"><h2><span><strong>Ismét szégyenben maradt az ellenzék a parlamentben</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561530" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/himnuszugy-4215193/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/11/p12pecsetpozsonyifo.png" data-piszi="https://888.hu/wp-content/uploads/2019/11/p12pecsetpozsonyifo.png" data-still="https://888.hu/wp-content/uploads/2019/11/p12pecsetpozsonyifo.png" alt="Himnuszügy"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/himnuszugy-4215193/"><h2><span><strong>Himnuszügy</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>	
        			

        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="zone5467082" class="goAdverticum"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>
			

<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="zone3685951" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <a class="domainTitle" href="">Regionális hírportálok</a><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><a class="domainTitle" href="">Közélet</a><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><a class="domainTitle" href="">Sport</a><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><a class="domainTitle" href="">Gazdaság</a><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><a class="domainTitle" href="">Magazin</a><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><a class="domainTitle" href="">Bulvár</a><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><a class="domainTitle" href="">Szolgáltatás</a><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="d6bc02480a">

			<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1532934918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6fec001aeb","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"2504b1f7fb","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4216327","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


</body>
</html>