
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Hunter Biden laptopja</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hunter Biden laptopja" />
<meta property="og:description" content="A botrány, mely romba döntheti Joe Biden elnöki álmait." />
<meta property="og:url" content="https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2020/10/+otf/1200x630/0SC7NEQtuZnjIUdqfrW5GU5PVF9WRVJZX1NFQ58B7__FV5bb__9BGm8hxWTwugNPf5mJZef67CPK__mx4bFavregBJfz45rJM8aL3k9ii1wPkzsnkBt2n6M0GG3HQs=/017232843.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2020/10/+otf/1200x630/0SC7NEQtuZnjIUdqfrW5GU5PVF9WRVJZX1NFQ58B7__FV5bb__9BGm8hxWTwugNPf5mJZef67CPK__mx4bFavregBJfz45rJM8aL3k9ii1wPkzsnkBt2n6M0GG3HQs=/017232843.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hunter Biden sötét múltjának bizonyos részleteiről már tudott a közvélemény, így Joe Biden a kampánya során hivatkozhatott arra, hogy fia ügyes-bajos dolgainak már nincs hírértékük. Állíthatta azt, hogy ugyan Hunternek voltak kétes ügyei, de azokhoz neki semmi köze. A Joe Bident nyíltan támogató média számára ennyi is elég volt ahhoz, hogy ne beszéljenek fia botrányairól. [&hellip;]" />
<meta name="twitter:title" content="Hunter Biden laptopja" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2020/10/017232843.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://888.hu/#website","url":"https://888.hu/","name":"888.hu","description":"Mi vagyunk Soros ellenz\u00e9ke","potentialAction":{"@type":"SearchAction","target":"https://888.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/#primaryimage","url":"https://888.hu/wp-content/uploads/2020/10/017232843.jpg","width":771,"height":1024},{"@type":"WebPage","@id":"https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/#webpage","url":"https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/","inLanguage":"hu","name":"Hunter Biden laptopja","isPartOf":{"@id":"https://888.hu/#website"},"primaryImageOfPage":{"@id":"https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/#primaryimage"},"datePublished":"2020-10-29T08:45:39+00:00","dateModified":"2020-10-29T09:09:26+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1591745934' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1591745934'></script>
<script type='text/javascript' defer src='https://888.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1591745935'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://888.hu/?p=4280347' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fhunter-biden-laptopja-4280347%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fhunter-biden-laptopja-4280347%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838215,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><!-- (C)2000-2020 Gemius SA - gemiusPrism  / 888.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WzlneLmibnQhAahPXDLEsTVrfeNW886vwOriF8v4M7.b7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/16x16/cropped888logo-1.png" sizes="16x16" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/32x32/cropped888logo-1.png" sizes="32x32" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/96x96/cropped888logo-1.png" sizes="96x96" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/128x128/cropped888logo-1.png" sizes="128x128" />
            <link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/+otf/196x196/cropped888logo-1.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/57x57/cropped888logo-1.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/60x60/cropped888logo-1.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/72x72/cropped888logo-1.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/76x76/cropped888logo-1.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/114x114/cropped888logo-1.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/120x120/cropped888logo-1.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/+otf/152x152/cropped888logo-1.png" sizes="152x152" />
    
<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/+otf/144x144/cropped888logo-1.png"/>
    <meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/70x70/cropped888logo-1.png"/>
    <meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/150x150/cropped888logo-1.png"/>
    <meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/+otf/310x310/cropped888logo-1.png"/>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=4.6">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">

        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.12.4.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">
    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="4389878" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="4389875" class="goaZone goaDesktop"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="3609953" class="goaZone goaDesktop"></div>                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                                                                                </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/dobrevek-szamara-mindig-is-mucsaiak-maradunk-4280480/"><img src="https://888.hu/wp-content/uploads/2020/10/DOBREVgYURCSANY.jpeg" height="93" width="185" alt="Dobrevék számára mindig is mucsaiak maradunk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/dobrevek-szamara-mindig-is-mucsaiak-maradunk-4280480/"><h3>Dobrevék számára mindig is mucsaiak maradunk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/az-amerikai-fegyverkezesi-laz-atterjedhet-europara-is-4280476/"><img src="https://888.hu/wp-content/uploads/2020/10/jogesszabadsag.jpg" height="93" width="185" alt="Az amerikai fegyverkezési láz átterjedhet Európára is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/az-amerikai-fegyverkezesi-laz-atterjedhet-europara-is-4280476/"><h3>Az amerikai fegyverkezési láz átterjedhet Európára is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/usa-valasztas-gyurcsany-bidennek-szurkol-nem-a-magyaroknak-4280231/"><img src="https://888.hu/wp-content/uploads/2020/10/GYURCSANYBIDEN.jpeg" height="93" width="185" alt="Amerikai elnökválasztás: Gyurcsány Bidennek szurkol, nem a magyaroknak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/usa-valasztas-gyurcsany-bidennek-szurkol-nem-a-magyaroknak-4280231/"><h3>Amerikai elnökválasztás: Gyurcsány Bidennek szurkol, nem a magyaroknak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/miert-nem-utaljak-a-haladok-a-muszlimokat-4280149/"><img src="https://888.hu/wp-content/uploads/2020/10/pozspecsetcovergyarto6.png" height="93" width="185" alt="Miért nem utálják a haladók a muszlimokat?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/miert-nem-utaljak-a-haladok-a-muszlimokat-4280149/"><h3>Miért nem utálják a haladók a muszlimokat?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/talalkozas-kedvenc-ironkkal-4279969/"><img src="https://888.hu/wp-content/uploads/2020/10/KezfogasSzentesiZoldiP12.jpg" height="93" width="185" alt="Találkozás kedvenc írónkkal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/talalkozas-kedvenc-ironkkal-4279969/"><h3>Találkozás kedvenc írónkkal</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szijjarto-jo-hir-hogy-az-uj-szerb-kormanyban-is-helyet-kapott-a-vajdasagi-magyarsag-4280509/"><img src="https://888.hu/wp-content/uploads/2020/10/szijjartobeegrad.jpg" height="93" width="185" alt="„Jó hír, hogy az új szerb kormányban is helyet kapott a vajdasági magyarság”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szijjarto-jo-hir-hogy-az-uj-szerb-kormanyban-is-helyet-kapott-a-vajdasagi-magyarsag-4280509/"><h3>„Jó hír, hogy az új szerb kormányban is helyet kapott a vajdasági magyarság”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/bojkottalta-a-miskolci-fidesz-jarvanyugyi-mentocsomagjat-a-baloldali-varosvezetes-4280399/"><img src="https://888.hu/wp-content/uploads/2020/10/miskolcifidesz.jpg" height="93" width="185" alt="Bojkottálta a miskolci Fidesz járványügyi mentőcsomagját a baloldali városvezetés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/bojkottalta-a-miskolci-fidesz-jarvanyugyi-mentocsomagjat-a-baloldali-varosvezetes-4280399/"><h3>Bojkottálta a miskolci Fidesz járványügyi mentőcsomagját a baloldali városvezetés</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/magyarorszag-nem-csak-beszel-a-nyugat-balkan-tamogatasarol-hanem-cselekszik-is-4280384/"><img src="https://888.hu/wp-content/uploads/2020/10/szijjartokoszova.jpg" height="93" width="185" alt="Magyarország nemcsak beszél a Nyugat-Balkán támogatásáról, hanem cselekszik is"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/magyarorszag-nem-csak-beszel-a-nyugat-balkan-tamogatasarol-hanem-cselekszik-is-4280384/"><h3>Magyarország nemcsak beszél a Nyugat-Balkán támogatásáról, hanem cselekszik is</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/orban-viktor-egyesitsuk-eroinket-az-europai-ertekek-es-a-hagyomanyos-europai-eletforma-megvedeseert-4280463/"><img src="https://888.hu/wp-content/uploads/2020/10/068FtpTrialAA300920191022846.jpg" height="93" width="185" alt="Orbán Viktor: Egyesítsük erőinket az európai értékek megvédéséért!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/orban-viktor-egyesitsuk-eroinket-az-europai-ertekek-es-a-hagyomanyos-europai-eletforma-megvedeseert-4280463/"><h3>Orbán Viktor: Egyesítsük erőinket az európai értékek megvédéséért!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/szigorodnak-a-maszkviselesi-szabalyok-4280445/"><img src="https://888.hu/wp-content/uploads/2020/10/maszk.jpg" height="93" width="185" alt="Éttermekben és szórakozóhelyeken is kötelező lesz a maszkviselés"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/szigorodnak-a-maszkviselesi-szabalyok-4280445/"><h3>Éttermekben és szórakozóhelyeken is kötelező lesz a maszkviselés</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/mar-csaknem-445-millio-fertozott-vilagszerte-4280350/"><img src="https://888.hu/wp-content/uploads/2020/10/covidwho.jpg" height="93" width="185" alt="Már csaknem 44,5 millió fertőzött világszerte"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/mar-csaknem-445-millio-fertozott-vilagszerte-4280350/"><h3>Már csaknem 44,5 millió fertőzött világszerte</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/"><img src="https://888.hu/wp-content/uploads/2020/10/017232843.jpg" height="93" width="185" alt="Hunter Biden laptopja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/"><h3>Hunter Biden laptopja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-lengyel-elnok-szerint-szukseg-van-az-abortuszszabalyozas-pontositasara-4280342/"><img src="https://888.hu/wp-content/uploads/2020/10/0008TQ8XC.jpg" height="93" width="185" alt="A lengyel elnök szerint szükség van az abortuszszabályozás pontosítására"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-lengyel-elnok-szerint-szukseg-van-az-abortuszszabalyozas-pontositasara-4280342/"><h3>A lengyel elnök szerint szükség van az abortuszszabályozás pontosítására</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/repulestilalmi-ovezetbe-repult-be-egy-gep-trump-arizonai-latogatasa-idejen-4280340/"><img src="https://888.hu/wp-content/uploads/2020/10/KAP20201020013.jpg" height="93" width="185" alt="Lezárt légtérbe repült be egy kisgép Trump arizonai látogatása idején"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/repulestilalmi-ovezetbe-repult-be-egy-gep-trump-arizonai-latogatasa-idejen-4280340/"><h3>Lezárt légtérbe repült be egy kisgép Trump arizonai látogatása idején</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/ukrajnat-nem-erdekli-hogy-magyarorszagon-keresztul-vezet-az-ut-az-europai-unioba-4280335/"><img src="https://888.hu/wp-content/uploads/2020/10/075kharchenkonotitle201028npZ9I.jpg" height="93" width="185" alt="Ukrajnát nem érdekli, hogy Magyarországon keresztül vezet az út az Európai Unióba"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/ukrajnat-nem-erdekli-hogy-magyarorszagon-keresztul-vezet-az-ut-az-europai-unioba-4280335/"><h3>Ukrajnát nem érdekli, hogy Magyarországon keresztül vezet az út az Európai Unióba</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><img src="https://888.hu/wp-content/uploads/2020/08/bigpikcsorgyartoUJ1nagyistvan.png" height="93" width="185" alt="Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/nagy-istvan-a-888-nak-el-kell-hitetnunk-a-fiatalokkal-hogy-a-gazdalkodas-jo-buli-4266352/"><h3>Nagy István a 888-nak: el kell hitetnünk a fiatalokkal, hogy a gazdálkodás jó buli</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><img src="https://888.hu/wp-content/uploads/2020/05/bigpikcsorgyartoUJ1.png" height="93" width="185" alt="Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/mede-ferenc-a-888-nak-fontos-hogy-vilagot-lassunk-de-ha-nem-talalunk-haza-akkor-nem-vagyunk-magyarok-4249784/"><h3>Mede Ferenc a 888-nak: fontos, hogy világot lássunk, de ha nem találunk haza, akkor nem vagyunk magyarok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><img src="https://888.hu/wp-content/uploads/2020/02/9Z9A1390.png" height="93" width="185" alt="Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/szantho-miklos-a-888-nak-az-amerikai-republikanus-reneszansz-es-az-europai-konzervativ-ebredes-osszeerhet-4232844/"><h3>Szánthó Miklós a 888-nak: Az amerikai republikánus reneszánsz és az európai konzervatív ébredés összeérhet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><img src="https://888.hu/wp-content/uploads/2019/12/MandokiSoulmatesLeslieMandokiStudio0751.jpg" height="93" width="185" alt="Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/leslie-mandoki-az-en-generaciom-tartozik-a-ti-generaciotoknak-4220220/"><h3>Leslie Mándoki: „Az én generációm tartozik a ti generációtoknak”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><img src="https://888.hu/wp-content/uploads/2019/10/9Z9A1073.jpg" height="93" width="185" alt="Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/kovacs-zoltan-europa-nincs-felkeszulve-arra-hogy-megvedje-hatarait-4209987/"><h3>Kovács Zoltán: „Európa nincs felkészülve arra, hogy megvédje határait”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/kovacs-istvan-a-888-nak-a-baloldal-lejarato-akcioira-is-felkeszitjuk-a-megafonosokat-4278117/"><img src="https://888.hu/wp-content/uploads/2020/10/KovacsIstvanMegafonFACEBOOK.jpg" height="93" width="185" alt="Kovács István a 888-nak: A konzervatív közösség ereje nagyobb, mint gondolnánk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/kovacs-istvan-a-888-nak-a-baloldal-lejarato-akcioira-is-felkeszitjuk-a-megafonosokat-4278117/"><h3>Kovács István a 888-nak: A konzervatív közösség ereje nagyobb, mint gondolnánk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ferenc-a-legugyesebb-strategia-a-baloldalon-4278041/"><img src="https://888.hu/wp-content/uploads/2020/10/MMDeakDaniel09256.jpg" height="93" width="185" alt="Deák Dániel a 888.hu-nak: A szivárványkoalíció felőrli az ellenzéki pártokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/deak-daniel-a-888-nak-gyurcsany-ferenc-a-legugyesebb-strategia-a-baloldalon-4278041/"><h3>Deák Dániel a 888.hu-nak: A szivárványkoalíció felőrli az ellenzéki pártokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/exkluziv-felvetel-a-888-on-tudott-munkatarsa-kokainozasarol-a-kispesti-szoci-polgarmester-4276310/"><img src="https://888.hu/wp-content/uploads/2020/10/Lacknervideoscreenshot.jpg" height="93" width="185" alt="Exkluzív felvétel a 888-on: tudott munkatársa kokainozásáról a kispesti szoci polgármester"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/exkluziv-felvetel-a-888-on-tudott-munkatarsa-kokainozasarol-a-kispesti-szoci-polgarmester-4276310/"><h3>Exkluzív felvétel a 888-on: tudott munkatársa kokainozásáról a kispesti szoci polgármester</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/egeszpalyas-letamadas-kell-az-lmbtq-lobbi-ellen-bekemenyitenek-a-veszpremi-keresztenydemokratak-4274895/"><img src="https://888.hu/wp-content/uploads/2020/09/120219800329753828097993411833349640211477n.jpg" height="93" width="185" alt="„Egész pályás letámadás kell az LMBTQ-lobbi ellen” – bekeményít a veszprémi jobboldal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/egeszpalyas-letamadas-kell-az-lmbtq-lobbi-ellen-bekemenyitenek-a-veszpremi-keresztenydemokratak-4274895/"><h3>„Egész pályás letámadás kell az LMBTQ-lobbi ellen” – bekeményít a veszprémi jobboldal</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/kondor-katalin-a-888-nak-ha-csak-egy-embernek-hivjuk-fel-a-figyelmet-lovas-istvan-munkassagara-mar-megerte-4274292/"><img src="https://888.hu/wp-content/uploads/2020/09/9Z9A4367.png" height="93" width="185" alt="Kondor Katalin a 888-nak: Ha csak egy embernek hívjuk fel a figyelmét Lovas István munkásságára, már megérte"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/kondor-katalin-a-888-nak-ha-csak-egy-embernek-hivjuk-fel-a-figyelmet-lovas-istvan-munkassagara-mar-megerte-4274292/"><h3>Kondor Katalin a 888-nak: Ha csak egy embernek hívjuk fel a figyelmét Lovas István munkásságára, már megérte</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/pontot-szerzett-a-ferencvaros-a-dinamo-kijev-ellen-4280332/"><img src="https://888.hu/wp-content/uploads/2020/10/DAS20201028036.jpg" height="93" width="185" alt="Pontot szerzett a Ferencváros a Dinamo Kijev ellen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/pontot-szerzett-a-ferencvaros-a-dinamo-kijev-ellen-4280332/"><h3>Pontot szerzett a Ferencváros a Dinamo Kijev ellen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/ujabb-vilagesemenynek-adhat-otthont-budapest-4279628/"><img src="https://888.hu/wp-content/uploads/2020/10/DCB20190713013.jpg" height="93" width="185" alt="Újabb világeseménynek adhat otthont Budapest"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/ujabb-vilagesemenynek-adhat-otthont-budapest-4279628/"><h3>Újabb világeseménynek adhat otthont Budapest</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/mai-gyozelmevel-hamilton-minden-idok-legeredmenyesebb-f1-es-pilotajava-valt-4279603/"><img src="https://888.hu/wp-content/uploads/2020/10/KAP20201024028.jpg" height="93" width="185" alt="Mai győzelmével Hamilton minden idők legeredményesebb F1-es pilótájává vált"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/mai-gyozelmevel-hamilton-minden-idok-legeredmenyesebb-f1-es-pilotajava-valt-4279603/"><h3>Mai győzelmével Hamilton minden idők legeredményesebb F1-es pilótájává vált</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/bajnokok-ligaja-noi-kezilabda-gyozott-a-fradi-4279532/"><img src="https://888.hu/wp-content/uploads/2020/10/Fradikezilabda.jpg" height="93" width="185" alt="Bajnokok Ligája, női kézilabda: győzött a Fradi"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/bajnokok-ligaja-noi-kezilabda-gyozott-a-fradi-4279532/"><h3>Bajnokok Ligája, női kézilabda: győzött a Fradi</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/az-egyik-eb-negyeddontot-is-a-puskas-arenaban-rendezhetik-meg-4279264/"><img src="https://888.hu/wp-content/uploads/2019/11/puskasarena.jpg" height="93" width="185" alt="Az egyik Eb-negyeddöntőt is a Puskás Arénában rendezhetik meg"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/az-egyik-eb-negyeddontot-is-a-puskas-arenaban-rendezhetik-meg-4279264/"><h3>Az egyik Eb-negyeddöntőt is a Puskás Arénában rendezhetik meg</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/harminc-centis-kest-szorongatott-egy-afgan-ferfi-lyonban-4280499/"><img src="https://888.hu/wp-content/uploads/2020/02/keseles.jpg" height="93" width="185" alt="Harminc centis kést szorongatott egy afgán férfi Lyonban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/harminc-centis-kest-szorongatott-egy-afgan-ferfi-lyonban-4280499/"><h3>Harminc centis kést szorongatott egy afgán férfi Lyonban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/itt-a-video-a-nizzai-terrorista-leloveserol-18-4280439/"><img src="https://888.hu/wp-content/uploads/2020/10/nizzaiterroristalelovese.png" height="93" width="185" alt="Itt a videó az avignoni terrorista lelövéséről (18+)"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/itt-a-video-a-nizzai-terrorista-leloveserol-18-4280439/"><h3>Itt a videó az avignoni terrorista lelövéséről (18+)</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/avignonban-is-keseles-tortent-allahu-akbart-kiabalt-az-elkoveto-4280418/"><img src="https://888.hu/wp-content/uploads/2020/10/0008U46AE.jpg" height="93" width="185" alt="Avignonban is késelés történt, Allah akbar!-t kiáltott az elkövető"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/avignonban-is-keseles-tortent-allahu-akbart-kiabalt-az-elkoveto-4280418/"><h3>Avignonban is késelés történt, Allah akbar!-t kiáltott az elkövető</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/templomban-gyilkolt-a-nizzai-terrorista-4280404/"><img src="https://888.hu/wp-content/uploads/2020/10/0008U44ML.jpg" height="93" width="185" alt="Templomban gyilkolt a nizzai terrorista"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/templomban-gyilkolt-a-nizzai-terrorista-4280404/"><h3>Templomban gyilkolt a nizzai terrorista</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/breaking-ujabb-terrortamadast-kovettek-el-franciaorszagban-4280361/"><img src="https://888.hu/wp-content/uploads/2020/10/nizzatamadas.jpeg" height="93" width="185" alt="Breaking: újabb terrortámadást követtek el Franciaországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/breaking-ujabb-terrortamadast-kovettek-el-franciaorszagban-4280361/"><h3>Breaking: újabb terrortámadást követtek el Franciaországban</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/a-szelsobaloldali-amerikaiak-42-szazalekat-diagnosztizaltak-mar-valamilyen-mentalis-zavarral-4278867/"><img src="https://888.hu/wp-content/uploads/2020/10/97331208gettyimages8307676701.jpg" height="93" width="185" alt="A szélsőbaloldali amerikaiak 42 százalékánál diagnosztizáltak már komoly mentális zavart"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/a-szelsobaloldali-amerikaiak-42-szazalekat-diagnosztizaltak-mar-valamilyen-mentalis-zavarral-4278867/"><h3>A szélsőbaloldali amerikaiak 42 százalékánál diagnosztizáltak már komoly mentális zavart</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/freud-es-a-koronavirus-4277075/"><img src="https://888.hu/wp-content/uploads/2020/10/markuswinklerdICL6joLRkunsplash.jpg" height="93" width="185" alt="Freud és a koronavírus"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/freud-es-a-koronavirus-4277075/"><h3>Freud és a koronavírus</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/eljott-a-kepernyoemberek-kora-4266851/"><img src="https://888.hu/wp-content/uploads/2020/08/jellekevanooteghemchuzevDl4qMunsplash.jpg" height="93" width="185" alt="Eljött a képernyőemberek kora"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/eljott-a-kepernyoemberek-kora-4266851/"><h3>Eljött a képernyőemberek kora</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/meg-kell-tanitani-a-kisgyereket-maszturbalni-4247102/"><img src="https://888.hu/wp-content/uploads/2020/05/043dpapa19070799959489dpai.jpg" height="93" width="185" alt="Meg kell tanítani a kisgyereket maszturbálni?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/meg-kell-tanitani-a-kisgyereket-maszturbalni-4247102/"><h3>Meg kell tanítani a kisgyereket maszturbálni?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/ez-meg-tiszta-holiday-a-neheze-meg-hatra-van-4242073/"><img src="https://888.hu/wp-content/uploads/2020/04/sharonmccutcheonvkztdUDhvYunsplash.jpg" height="93" width="185" alt="Ez még tiszta holiday, a neheze még hátra van"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/ez-meg-tiszta-holiday-a-neheze-meg-hatra-van-4242073/"><h3>Ez még tiszta holiday, a neheze még hátra van</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/politikai-leszamolassal-fenyegetozik-a-momentum-elnoke-4280365/"><img src="https://888.hu/wp-content/uploads/2019/05/fegyor.png" height="93" width="185" alt="Politikai leszámolással fenyegetőzik a Momentum elnöke"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/politikai-leszamolassal-fenyegetozik-a-momentum-elnoke-4280365/"><h3>Politikai leszámolással fenyegetőzik a Momentum elnöke</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/novak-a-csok-teljes-osszege-felveheto-uj-tobbgeneracios-otthonok-letrehozasara-4280164/"><img src="https://888.hu/wp-content/uploads/2020/10/DNOE20201019005.jpg" height="93" width="185" alt="Novák: A csok teljes összege felvehető új többgenerációs otthonok létrehozására"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/novak-a-csok-teljes-osszege-felveheto-uj-tobbgeneracios-otthonok-letrehozasara-4280164/"><h3>Novák: A csok teljes összege felvehető új többgenerációs otthonok létrehozására</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/bohar-dani-az-instagramon-tette-helyre-a-szeretet-nyelverol-hadovalo-gyurcsany-ferencet-4279980/"><img src="https://888.hu/wp-content/uploads/2020/10/bohardanigyurcsany.png" height="93" width="185" alt="Bohár Dani az Instagramon tette helyre a „szeretet nyelvéről” hadováló Gyurcsány Ferencet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/bohar-dani-az-instagramon-tette-helyre-a-szeretet-nyelverol-hadovalo-gyurcsany-ferencet-4279980/"><h3>Bohár Dani az Instagramon tette helyre a „szeretet nyelvéről” hadováló Gyurcsány Ferencet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/mar-mulatos-is-keszult-a-bitcoin-banyasz-dk-s-kepviselorol-video-4279881/"><img src="https://888.hu/wp-content/uploads/2020/10/borkaszasz.jpg" height="93" width="185" alt="Már mulatós is készült a Bitcoin-bányász DK-s képviselőről | VIDEÓ"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/mar-mulatos-is-keszult-a-bitcoin-banyasz-dk-s-kepviselorol-video-4279881/"><h3>Már mulatós is készült a Bitcoin-bányász DK-s képviselőről | VIDEÓ</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/bodrogi-susu-ugy-tesz-mintha-nem-politizalna-pedig-de-4279826/"><img src="https://888.hu/wp-content/uploads/2020/10/Bodrogi2.jpg" height="93" width="185" alt="Bodrogi-Süsü úgy tesz, mintha nem politizálna, pedig de"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/bodrogi-susu-ugy-tesz-mintha-nem-politizalna-pedig-de-4279826/"><h3>Bodrogi-Süsü úgy tesz, mintha nem politizálna, pedig de</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/zuckerbergek-meg-akarjak-mondani-mit-gondolj-kire-szavazz-mirol-tudj-es-mirol-ne-4280330/"><img src="https://888.hu/wp-content/uploads/2020/02/zuckerbergnagytestver.jpg" height="93" width="185" alt="Zuckerbergék meg akarják mondani mit gondolj, kire szavazz, miről tudj és miről ne"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/zuckerbergek-meg-akarjak-mondani-mit-gondolj-kire-szavazz-mirol-tudj-es-mirol-ne-4280330/"><h3>Zuckerbergék meg akarják mondani mit gondolj, kire szavazz, miről tudj és miről ne</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/egynapos-tiltast-er-a-facebookon-ha-megemlekezel-az-56-os-pesti-sracokrol-4279358/"><img src="https://888.hu/wp-content/uploads/2020/10/pestisracokcrop.jpg" height="93" width="185" alt="Egynapos tiltást ér a Facebookon, ha megemlékezel az ’56-os pesti srácokról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/egynapos-tiltast-er-a-facebookon-ha-megemlekezel-az-56-os-pesti-sracokrol-4279358/"><h3>Egynapos tiltást ér a Facebookon, ha megemlékezel az ’56-os pesti srácokról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/soros-kozeli-szervezetek-partnere-a-twitter-4278328/"><img src="https://888.hu/wp-content/uploads/2020/09/1204689871684935561665418237456280695691039o.png" height="93" width="185" alt="Soros-közeli szervezetek partnere a Twitter"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/soros-kozeli-szervezetek-partnere-a-twitter-4278328/"><h3>Soros-közeli szervezetek partnere a Twitter</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/kovacs-patricia-szerint-eszenyit-addig-kene-tiltolistan-tartani-mig-bunbanatot-nem-vall-4276303/"><img src="https://888.hu/wp-content/uploads/2020/03/DKOS20190227026.jpg" height="93" width="185" alt="Kovács Patrícia szerint Eszenyit addig kéne tiltólistán tartani, míg bűnbánatot nem vall"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/kovacs-patricia-szerint-eszenyit-addig-kene-tiltolistan-tartani-mig-bunbanatot-nem-vall-4276303/"><h3>Kovács Patrícia szerint Eszenyit addig kéne tiltólistán tartani, míg bűnbánatot nem vall</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/ingyen-sem-terjeszthet-lapot-budapesten-aki-nem-karacsony-propagandistaja-4275536/"><img src="https://888.hu/wp-content/uploads/2020/02/karacsonybojkott.jpg" height="93" width="185" alt="Ingyen sem terjeszthet lapot Budapesten, aki nem Karácsony propagandistája"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/ingyen-sem-terjeszthet-lapot-budapesten-aki-nem-karacsony-propagandistaja-4275536/"><h3>Ingyen sem terjeszthet lapot Budapesten, aki nem Karácsony propagandistája</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/te-elnevezned-mohamednek-a-gyereked-400-ezer-forintert-4280312/"><img src="https://888.hu/wp-content/uploads/2020/10/mohamed-1.jpg" height="93" width="185" alt="Te elneveznéd Mohamednek a gyereked 400 ezer forintért?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/te-elnevezned-mohamednek-a-gyereked-400-ezer-forintert-4280312/"><h3>Te elneveznéd Mohamednek a gyereked 400 ezer forintért?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/partot-alapit-berki-krisztian-4279963/"><img src="https://888.hu/wp-content/uploads/2020/10/OIP.jpg" height="93" width="185" alt="Pártot alapít Berki Krisztián"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/partot-alapit-berki-krisztian-4279963/"><h3>Pártot alapít Berki Krisztián</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/baloldali-propaganda-nem-letezik-kettos-merce-pedig-plane-nem-4279702/"><img src="https://888.hu/wp-content/uploads/2020/10/444fovivsszfe.jpg" height="93" width="185" alt="Baloldali propaganda nem létezik, kettős mérce pedig pláne nem"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/baloldali-propaganda-nem-letezik-kettos-merce-pedig-plane-nem-4279702/"><h3>Baloldali propaganda nem létezik, kettős mérce pedig pláne nem</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/nemvaltoztatasra-biztatjak-a-gyerekeket-a-sved-orvosok-4279650/"><img src="https://888.hu/wp-content/uploads/2020/10/075widakequality190907npytp.jpg" height="93" width="185" alt="Nemváltoztatásra biztatják a gyerekeket a svéd orvosok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/nemvaltoztatasra-biztatjak-a-gyerekeket-a-sved-orvosok-4279650/"><h3>Nemváltoztatásra biztatják a gyerekeket a svéd orvosok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/a-liberalisok-egyszeruen-nem-ertik-hogy-mirol-beszel-trump-4279615/"><img src="https://888.hu/wp-content/uploads/2020/10/coyote.jpg" height="93" width="185" alt="A liberálisok egyszerűen nem értik, hogy miről beszél Trump"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/a-liberalisok-egyszeruen-nem-ertik-hogy-mirol-beszel-trump-4279615/"><h3>A liberálisok egyszerűen nem értik, hogy miről beszél Trump</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-a-mai-nap-legfontosabb-hirei-4280316/"><img src="https://888.hu/wp-content/uploads/2018/06/4147594-web760.jpg" height="93" width="185" alt="7:59 – A mai nap legfontosabb hírei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-a-mai-nap-legfontosabb-hirei-4280316/"><h3>7:59 – A mai nap legfontosabb hírei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/napi-tukor-8-4280081/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Napi tükör"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/napi-tukor-8-4280081/"><h3>Napi tükör</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/ime-a-mai-nap-legfontosabb-hirei-2-4279874/"><img src="https://888.hu/wp-content/uploads/2020/02/nekem8.png" height="93" width="185" alt="Íme, a mai nap legfontosabb hírei!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/ime-a-mai-nap-legfontosabb-hirei-2-4279874/"><h3>Íme, a mai nap legfontosabb hírei!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/759-visszaszoltunk-tusknak-niedermullerre-kivancsi-a-rendorseg-4279622/"><img src="https://888.hu/wp-content/uploads/2020/03/759.jpg" height="93" width="185" alt="7:59 – Visszaszóltunk Tusknak, Niedermüllerre is kíváncsi lehet a rendőrség"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/759-visszaszoltunk-tusknak-niedermullerre-kivancsi-a-rendorseg-4279622/"><h3>7:59 – Visszaszóltunk Tusknak, Niedermüllerre is kíváncsi lehet a rendőrség</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/napi-tukor-7-4279537/"><img src="https://888.hu/wp-content/uploads/2020/07/neked81.png" height="93" width="185" alt="Napi tükör"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/napi-tukor-7-4279537/"><h3>Napi tükör</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/s-lon-vilagossag-4280251/"><img src="https://888.hu/wp-content/uploads/2018/08/4151800-760x0.jpg" height="93" width="185" alt="S lőn világosság"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/s-lon-vilagossag-4280251/"><h3>S lőn világosság</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/tedd-kenyelmesebbe-az-eleted-4278573/"><img src="" height="93" width="185" alt="Tedd kényelmesebbé az életed"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/tedd-kenyelmesebbe-az-eleted-4278573/"><h3>Tedd kényelmesebbé az életed</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/helyreigazitas-greczy-zsoltrol-valotlansagokat-hireszteltunk-4278137/"><img src="https://888.hu/wp-content/uploads/2019/11/gyurcsanygreczy.jpg" height="93" width="185" alt="„Helyreigazítás: Gréczy Zsoltról valótlanságokat híreszteltünk”:"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/helyreigazitas-greczy-zsoltrol-valotlansagokat-hireszteltunk-4278137/"><h3>„Helyreigazítás: Gréczy Zsoltról valótlanságokat híreszteltünk”:</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/helyreigazitas-2-4273562/"><img src="https://888.hu/wp-content/uploads/2020/06/GavraGabor.jpg" height="93" width="185" alt="Helyreigazítás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/helyreigazitas-2-4273562/"><h3>Helyreigazítás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/helyreigazito-kozlemeny-4272406/"><img src="https://888.hu/wp-content/uploads/2020/01/DSOS20170210009-e1580038524414.jpg" height="93" width="185" alt="Helyreigazító közlemény"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/helyreigazito-kozlemeny-4272406/"><h3>Helyreigazító közlemény</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><img src="https://888.hu/wp-content/uploads/2020/09/gyongyospata4.png" height="93" width="185" alt="„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/mindenki-epitkezik-kideritettuk-hogy-mire-koltik-a-karteritest-a-gyongyospatai-ciganyok-4274609/"><h3>„Mindenki építkezik” – kiderítettük, hogy mire költik a kártérítést a gyöngyöspatai cigányok</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas27.jpg" height="93" width="185" alt="Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/ezt-mindenkinek-latnia-kell-ilyen-lett-a-puskas-a-musical-kepgaleria-4268177/"><h3>Ezt mindenkinek látnia kell: ilyen lett a Puskás, a musical – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><img src="https://888.hu/wp-content/uploads/2020/08/tisztavatas2.jpg" height="93" width="185" alt="Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/nezd-meg-a-888-kepgaleriajat-a-tisztavatasrol-es-az-osszetartozas-emlekhelyenek-atadasarol-4268125/"><h3>Nézd meg a 888 képgalériáját a tisztavatásról és az Összetartozás emlékhelyének átadásáról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><img src="https://888.hu/wp-content/uploads/2020/07/9Z9A92639Z9A9263.jpg" height="93" width="185" alt="Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/megerkeztek-hazankba-a-nemet-leopardok-kepgaleria-4263282/"><h3>Megérkeztek hazánkba a német Leopárdok – KÉPGALÉRIA</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><img src="https://888.hu/wp-content/uploads/2020/06/0001TE15C.jpg" height="93" width="185" alt="Londonban is megsérült néhány békés afroeurópai tüntető ökle"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/londonban-is-megserult-nehany-bekes-afro-europai-tunteto-okle-4255458/"><h3>Londonban is megsérült néhány békés afroeurópai tüntető ökle</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/egyre-tobb-magyar-takarekoskodik-a-jarvanyhelyzet-miatt-4280345/"><img src="https://888.hu/wp-content/uploads/2017/01/4084762-web760.jpg" height="93" width="185" alt="Egyre több magyar takarékoskodik a járványhelyzet miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/egyre-tobb-magyar-takarekoskodik-a-jarvanyhelyzet-miatt-4280345/"><h3>Egyre több magyar takarékoskodik a járványhelyzet miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/robotokkal-enyhitik-az-emberi-kapcsolatok-hianyat-japanban-4279732/"><img src="https://888.hu/wp-content/uploads/2020/10/464268678303380773074885453788138656722789n.jpg" height="93" width="185" alt="Megszületett az első féltékenységre is képes házi robot Japánban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/robotokkal-enyhitik-az-emberi-kapcsolatok-hianyat-japanban-4279732/"><h3>Megszületett az első féltékenységre is képes házi robot Japánban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/breaking-amit-idaig-biztosan-nem-tudtal-a-koronavirusrol-4279462/"><img src="https://888.hu/wp-content/uploads/2020/04/adamniesciorukZ9arfr0f248unsplash.jpg" height="93" width="185" alt="BREAKING – Amit idáig biztosan nem tudtál a koronavírusról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/breaking-amit-idaig-biztosan-nem-tudtal-a-koronavirusrol-4279462/"><h3>BREAKING – Amit idáig biztosan nem tudtál a koronavírusról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/janklovics-atlokte-a-rendorsegi-szovivot-kap-on-4278946/"><img src="https://888.hu/wp-content/uploads/2020/10/OBBkampanyJanklovicsGalKristof.jpg" height="93" width="185" alt="Janklovics átlökte a rendőrségi szóvivőt KAP-on"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/janklovics-atlokte-a-rendorsegi-szovivot-kap-on-4278946/"><h3>Janklovics átlökte a rendőrségi szóvivőt KAP-on</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/mobilhalozatot-epittet-a-nasa-a-holdon-4278707/"><img src="https://888.hu/wp-content/uploads/2019/07/DKOM20190716031.jpg" height="93" width="185" alt="Mobilhálózatot építtet a Holdon a NASA"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/mobilhalozatot-epittet-a-nasa-a-holdon-4278707/"><h3>Mobilhálózatot építtet a Holdon a NASA</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/gamerek-tisztelegnek-az-56-os-hosok-elott-egy-uj-c-o-d-videoban-4279668/"><img src="https://888.hu/wp-content/uploads/2020/10/callofduty1956.jpg" height="93" width="185" alt="Gamerek tisztelegnek az ’56-os hősök előtt egy új CoD-videóban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/gamerek-tisztelegnek-az-56-os-hosok-elott-egy-uj-c-o-d-videoban-4279668/"><h3>Gamerek tisztelegnek az ’56-os hősök előtt egy új CoD-videóban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/a-real-madrid-nyerte-az-el-clasicot-4279540/"><img src="https://888.hu/wp-content/uploads/2020/06/0001TR06C.jpg" height="93" width="185" alt="A Real Madrid nyerte az El Clásicót"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/a-real-madrid-nyerte-az-el-clasicot-4279540/"><h3>A Real Madrid nyerte az El Clásicót</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/portugal-nagydij-hamilton-a-pole-pozicioban-4279513/"><img src="https://888.hu/wp-content/uploads/2020/10/hamilton2.jpg" height="93" width="185" alt="Portugál Nagydíj: Hamilton a pole pozícióban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/portugal-nagydij-hamilton-a-pole-pozicioban-4279513/"><h3>Portugál Nagydíj: Hamilton a pole pozícióban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/palvin-barbara-lesz-az-mtv-ema-2020-show-egyik-magyarorszagi-musorvezetoje-4279467/"><img src="https://888.hu/wp-content/uploads/2020/10/KEPA20190828269.jpg" height="93" width="185" alt="Palvin Barbara lesz az MTV EMA 2020 Show egyik magyarországi műsorvezetője"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/palvin-barbara-lesz-az-mtv-ema-2020-show-egyik-magyarorszagi-musorvezetoje-4279467/"><h3>Palvin Barbara lesz az MTV EMA 2020 Show egyik magyarországi műsorvezetője</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/erdei-tulelessel-piheni-ki-a-politikai-tulelest-ket-polgarmester-4278931/"><img src="https://888.hu/wp-content/uploads/2020/10/11001841034580270875411788780711164281468562n.jpg" height="93" width="185" alt="Erdei túléléssel piheni ki a politikai túlélést két polgármester"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/erdei-tulelessel-piheni-ki-a-politikai-tulelest-ket-polgarmester-4278931/"><h3>Erdei túléléssel piheni ki a politikai túlélést két polgármester</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/palvin-barbara-lesz-az-egyik-musorvezetoje-az-mtv-ema-showjanak-4280431/"><img src="https://888.hu/wp-content/uploads/2020/10/0001JW23P.jpg" height="93" width="185" alt="Palvin Barbara lesz az MTV EMA show-jának egyik műsorvezetője"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/palvin-barbara-lesz-az-egyik-musorvezetoje-az-mtv-ema-showjanak-4280431/"><h3>Palvin Barbara lesz az MTV EMA show-jának egyik műsorvezetője</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/plasztikai-sebeszre-koltotte-az-allami-covid-tamogatast-egy-no-4277998/"><img src="https://888.hu/wp-content/uploads/2020/10/043dpapa1605209919208dpai.jpg" height="93" width="185" alt="Plasztikai sebészre költötte egy nő az állami Covid-támogatást"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/plasztikai-sebeszre-koltotte-az-allami-covid-tamogatast-egy-no-4277998/"><h3>Plasztikai sebészre költötte egy nő az állami Covid-támogatást</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/meghato-babakoszonto-orban-viktor-uzent-radics-giginek-4277253/"><img src="https://888.hu/wp-content/uploads/2020/10/gigi.jpg" height="93" width="185" alt="Megható babaköszöntő: Orbán Viktor üzent Radics Giginek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/meghato-babakoszonto-orban-viktor-uzent-radics-giginek-4277253/"><h3>Megható babaköszöntő: Orbán Viktor üzent Radics Giginek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/52-evesen-lett-hercegno-a-belga-kiraly-afferjabol-szuletett-delphine-boel-4275543/"><img src="https://888.hu/wp-content/uploads/2020/10/belgakiraly.jpg" height="93" width="185" alt="52 évesen lett hercegnő a belga király afférjából született Delphine Boël"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/52-evesen-lett-hercegno-a-belga-kiraly-afferjabol-szuletett-delphine-boel-4275543/"><h3>52 évesen lett hercegnő a belga király afférjából született Delphine Boël</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/nekiment-a-2-es-villamosnak-kunhalmi-agnes-4275057/"><img src="https://888.hu/wp-content/uploads/2020/09/BJG20181204004.jpg" height="93" width="185" alt="Nekiment a 2-es villamosnak Kunhalmi Ágnes"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/nekiment-a-2-es-villamosnak-kunhalmi-agnes-4275057/"><h3>Nekiment a 2-es villamosnak Kunhalmi Ágnes</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/sulyos-kovetkezmenyei-lehetnek-a-rejtelyes-namibiai-tomeges-fokapusztulasnak-4280083/"><img src="https://888.hu/wp-content/uploads/2020/10/foka.jpg" height="93" width="185" alt="Súlyos következményei lehetnek a rejtélyes namíbiai tömeges fókapusztulásnak"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/sulyos-kovetkezmenyei-lehetnek-a-rejtelyes-namibiai-tomeges-fokapusztulasnak-4280083/"><h3>Súlyos következményei lehetnek a rejtélyes namíbiai tömeges fókapusztulásnak</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/tizezrek-kellett-elhagyjak-otthonaikat-a-tuzveszek-miatt-4279885/"><img src="https://888.hu/wp-content/uploads/2020/10/0008R89WG.jpg" height="93" width="185" alt="Tízezrek kellett elhagyják otthonaikat a tűzvészek miatt"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/tizezrek-kellett-elhagyjak-otthonaikat-a-tuzveszek-miatt-4279885/"><h3>Tízezrek kellett elhagyják otthonaikat a tűzvészek miatt</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-baloldali-ep-kepviselok-kizarolag-kornyezetrombolokat-latnak-a-magyar-gazdakban-4279577/"><img src="https://888.hu/wp-content/uploads/2020/10/hidveghi.png" height="93" width="185" alt="„A baloldali EP-képviselők kizárólag környezetrombolókat látnak a magyar gazdákban”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-baloldali-ep-kepviselok-kizarolag-kornyezetrombolokat-latnak-a-magyar-gazdakban-4279577/"><h3>„A baloldali EP-képviselők kizárólag környezetrombolókat látnak a magyar gazdákban”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ha-kicsit-is-erdekelne-a-zoldeket-a-klimavedelem-ezzel-foglalkoznanak-nem-gretaval-vasarnapra-4279133/"><img src="https://888.hu/wp-content/uploads/2020/10/0001SW78T.jpg" height="93" width="185" alt="Ha kicsit is érdekelné a zöldeket a klímavédelem, ezzel foglalkoznának, nem Gretával"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ha-kicsit-is-erdekelne-a-zoldeket-a-klimavedelem-ezzel-foglalkoznanak-nem-gretaval-vasarnapra-4279133/"><h3>Ha kicsit is érdekelné a zöldeket a klímavédelem, ezzel foglalkoznának, nem Gretával</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/magyar-kornyezetvedelmi-kezdemenyezest-dijazott-az-eu-4279020/"><img src="https://888.hu/wp-content/uploads/2020/10/firelife.png" height="93" width="185" alt="Magyar környezetvédelmi kezdeményezést díjazott az EU"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/magyar-kornyezetvedelmi-kezdemenyezest-dijazott-az-eu-4279020/"><h3>Magyar környezetvédelmi kezdeményezést díjazott az EU</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Száz érmet nyert a magyar küldöttség a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/szaz-ermet-nyert-a-magyar-kuldottseg-a-maccabi-jatekokon-4195287/"><h3>Száz érmet nyert a magyar küldöttség a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/2020-as-amerikai-elnokvalasztas/" rel="tag">2020-as amerikai elnökválasztás</a>, <a href="/cimke/alapjogokert-kozpont/" rel="tag">alapjogokért központ</a>, <a href="/cimke/botrany/" rel="tag">botrány</a>, <a href="/cimke/hunter-biden/" rel="tag">hunter biden</a>, <a href="/cimke/joe-biden/" rel="tag">joe biden</a>, <a href="/cimke/ukrajna/" rel="tag">ukrajna</a>                            </div>
                        </div>
                        <h1>Hunter Biden laptopja</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">Koskovics Zoltán, az Alapjogokért Központ elemzője</div>
                            </div>
                        </div>
                        <p>2020.10.29. 09:45</p>

                                                <div class="maincontent8">
                                                                                                <span class="high-lite">
                                        A botrány, mely romba döntheti Joe Biden elnöki álmait.                                    </span>
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3604099" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="6082081" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                </div>
                            </div>
                            <div id="st">
                                <p class="western" align="justify">Hunter Biden sötét múltjának bizonyos részleteiről <!-- Link az első cikkre -->már tudott a közvélemény, így Joe Biden a kampánya során hivatkozhatott arra, hogy fia ügyes-bajos dolgainak már nincs hírértékük. Állíthatta azt, hogy ugyan Hunternek voltak kétes ügyei, de azokhoz neki semmi köze. A Joe Bident nyíltan támogató média számára ennyi is elég volt ahhoz, hogy ne beszéljenek fia botrányairól. Most azonban robbant a bomba.</p>
<p class="western" align="justify">Október 14-én, egy szerdai napon bombaként robbant a <i>The New York Post </i>leleplező cikke, mely bizonyította Joe Biden személyes érintettségét <strong>Hunter Biden korrupciós ügyeiben,</strong> és újabb kellemetlen részletek derültek ki a demokrata elnökjelölt fiának magánéletéről is.</p>
<p class="western" align="justify">Az ügy hátterében egy laptop áll, melyet Hunter Biden 2019-ben adott le egy Delaware állambeli számítógépszervizben, majd soha nem jelentkezett érte. A szerviz tulajdonosa, John Paul Mac Isaac hiába kereste Hunter Bident többször is, nem jelentkezett, hogy megfizesse a szervizdíjat, és átvegye a megjavított gépet. 90 nap elteltével a laptop tulajdonjoga Isaacra szállt, aki átnézte a tartalmát.</p>
<div class="western enews-highlighted" align="justify">Amikor rájött, mi van nála, állítása szerint megrémült, és azonnal az FBI-hoz fordult.</div>
<p class="western" align="justify">A Szövetségi Nyomozóiroda hamarosan lefoglalta a gépet, de csak azután, hogy Isaac lementette a merevlemez tartalmát. A szerviztulajdonos hiába várt hírt arról, hogy mire jutott az FBI az általa szolgáltatott bizonyítékkal, látszólag semmi sem történt. Ezután Isaac Rudy Giulianihoz fordult. Giuliani, aki leginkább arról híres, hogy 2001. szeptember 11-én ő volt New York polgármestere, és igen jól helytállt a terrortámadás idején, ma Donald Trump személyes ügyvédje. Giulianiról közismert, hogy sürgeti a nyomozást Hunter Biden ukrajnai ügyeivel kapcsolatban, és bizony az Isaac birtokába került laptop tele volt az erre vonatkozó üzleti levelezéssel. Giuliani az anyag egy részét átadta a <i>The New York Postnak,</i> mely október 14-én megírta a témában az első cikkét.</p>
<p class="western" align="justify">A botrány folyamatban van, és nap mint nap érkeznek új hírek a laptop tartalmáról. Most, a hitelesség és a rövidség okán, csak olyan példákat hozunk, melyeket az eredeti újságtól függetlenül a Fox News és más médiumok is meg tudtak erősíteni. Rögtön az első nyilvánosságra került e-mail aláássa Joe Biden gyakran ismételgetett védekezését, miszerint ő semmit sem tud vagy tudott Hunter Biden üzleti ügyeiről. Az <span style="color: #0563c1;"><u><a href="https://nypost.com/2020/10/14/email-reveals-how-hunter-biden-introduced-ukrainian-biz-man-to-dad/" target="_blank" rel="noopener noreferrer">e-mail</a></u></span>t a <strong>Burisma Holding ukrán energetikai cég</strong> (lásd ITT<!-- Link az első cikkre -->) harmadik számú vezetője írta, és köszönetet mond benne Hunternek, amiért megszervezett egy személyes találkozót Joe Bidennel. Egy másik <span style="color: #0563c1;"><u><a href="https://www.youtube.com/watch?v=4i_Ux3xXhiw" target="_blank" rel="noopener noreferrer">e-mailben</a></u></span> a Burisma vezérkara arra kérte Hunter Bident, hogy vesse latba befolyását annak érdekében, hogy „magas rangú amerikai döntéshozók fejezzék ki pozitív véleményüket a cégről”. Azt is leírták, miért: „a cél, hogy az ukrán hatóságok lezárjanak minden, a Burisma vezetője ellen folyamatban lévő nyomozást és/vagy ügyet”. A 2014-es „Majdan-forradalom” után az USA befolyása jelentősen megnőtt Ukrajnában. Ne kerteljünk:</p>
<div class="western enews-highlighted" align="justify">lényegében átvették az irányítást a volt szovjet tagköztársaság felett.</div>
<p class="western" align="justify">Mint előző cikkünkben írtuk, Ukrajna legfőbb ügyésze nyomozott a Burisma után. Mindaddig, amíg Joe Biden ki nem kényszerítette a távozását, mindössze pár héttel a fenti e-mail születése után.</p>
<p class="western" align="justify">Egy harmadik <span style="color: #0563c1;"><u><a href="https://www.foxnews.com/politics/hunter-biden-emails-chinese-energy-firm-burisma-executive" target="_blank" rel="noopener noreferrer">e-mail</a></u></span>, ezúttal már Hunter Biden kínai ügyeivel kapcsolatban, azt részletezi, milyen díjazást kaphat Hunter Biden „közvetítői” tevékenysége nyomán. Ebben az üzenetben az áll, hogy az ifjabb Biden egy létrehozandó új cég elnöki vagy alelnöki pozíciójára számíthat, és 20 százalékos részesedésre a vállalat saját tőkéjéből. Ami a legérdekesebb: Hunter saját részesedése mellett további 10 százalék fölött gyakorolt volna ellenőrzést mint a „nagy fiú” képviselője. A Fox megerősítette, hogy az ominózus „nagy fiú” nem más, mint Joe Biden. Van a fenti példákon kívül is több hátborzongató anyag, de ennyi elég, hogy megértsük, mennyire káros mindez az idősebb Biden számára.</p>
<p class="western" align="justify">Azonban a legkárosabb talán mégsem maga a botrány, hanem az, ahogyan a Biden-párti amerikai médiafősodor, a techóriások és az FBI reagált a hírekre. Túlzás nélkül állíthatjuk, hogy mindenki előtt lelepleződtek mint a Biden-kampány támogatói és Donald Trump elszánt politikai ellenfelei, akik minden eszközzel igyekeznek meggátolni az elnök újraválasztását. A <i>Twitter</i> és a <i>Facebook</i> nemes egyszerűséggel megpróbálta cenzúrázni az eredeti hírt. A <i>Twitter</i> blokkolta a <i>The New York Post </i>hozzáférését saját profiljukhoz. E sorok írásakor az újság még mindig nem kapta vissza a fiókja feletti ellenőrzést. Mind a <i>Twitter</i>, mind a <i>Facebook</i> letiltotta a hírre utaló linkek megosztását, nem csupán publikus felületeiken, de a magánbeszélgetésekre szolgáló üzenetközvetítő rendszereikben is. Az amerikai liberális sajtó kezdetben úgy döntött, semmit sem ír a laptopbotrányról, majd mikor ez tarthatatlanná vált, az egészet orosz dezinformációnak nevezték. Odáig mentek el, hogy azt terjesztik Rudy Giulianiról, hogy orosz ügynök. Az „újságírók” lelkesen üdvözölték a digitális cenzúrát, és kiközösítik összes olyan kollégájukat, akik lényegi kérdéseket mernek feltenni a botránnyal kapcsolatban. Mindez azonban visszafelé sült el, hiszen az amerikaiak túlnyomó többségéhez eljutott a botrány híre, a baloldali sajtó és a techóriások összehangolt szabotázsakciója ellenére is. Bár nyilván sok Biden-szavazó szeretné azt hinni, hogy orosz propagandáról van szó, az amerikai országos hírszerzési igazgató, John Ratcliffe minden ilyen találgatást eloszlatott amikor <span style="color: #0563c1;"><u><a href="https://www.youtube.com/watch?v=woGyMvqLV5o" target="_blank" rel="noopener noreferrer">megerősítette</a></u></span>: az amerikai hírszerzés egyetlen szervezete sem tud olyan információról, amely arra utalna, hogy orosz titkosszolgálati akcióról lenne szó.</p>
<p class="western" align="justify">Az FBI viselkedése pedig teljesen érthetetlen. Hivatalosan még a laptoppal kapcsolatos nyomozás tényét sem hajlandók elismerni, és az egyetlen idevágó <span style="color: #0563c1;"><u><a href="https://www.foxnews.com/politics/fbi-says-they" target="_blank" rel="noopener noreferrer">nyilatkozatuk</a></u></span> az, hogy „semmit nem fűznek hozzá az országos hírszerzési igazgató szavaihoz”. Nemcsak azért felháborító mindez, mert saját papírjaik és bírósági feljegyzések bizonyítják azt a tényt, hogy Hunter Biden számítógépe náluk van, hanem azért is, mert már a Trump elnök elleni alkotmányos felelősségre vonási eljárás (impeachment) idején is náluk volt a komputer – és emlékezzünk, az eljárás fókuszában az állt, hogy Trump elnök megkérte Zelenszkij ukrán elnököt, járjon utána a Biden család ukrán ügyleteinek. Az FBI-nak kötelessége lett volna minden erre vonatkozó adatot a szenátus rendelkezésére bocsátani. Nem tette. Most sem válaszolnak, nemhogy a konzervatív sajtó, de a szenátorok és képviselők jogos kérdéseire sem. Itt nem mehetünk el szó nélkül a mellett, hogy a laptopon olyan képek és videók találhatók, melyeken Hunter Biden kokainozik, és prostituáltakkal múlatja az időt. Mindkettő természetesen köztörvényes bűncselekmény, és bárki, aki nem Joe Biden fia, évekre börtönbe kerülne, ha ilyen bizonyítékok szólnának ellene. Azonban az FBI nem tett semmit az ügyben. A Szövetségi Nyomozóiroda makacs hallgatása most már tarthatatlan. Különösen annak tükrében, hogy egyik alkalmazottjuk – neve elhallgatását kérve – azt <span style="color: #0563c1;"><u><a href="https://apnews.com/article/election-2020-joe-biden-russia-024b553e9a4ffb2716286dd134876f8a" target="_blank" rel="noopener noreferrer">nyilatkozta</a></u></span> az Associated Press hírügynökségnek, hogy az FBI azt vizsgálja, benne van-e az oroszok keze a laptopügyben. Ratcliffe határozott cáfolatának fényében<i> </i>ma már tudjuk: a névtelen FBI-os hazudott.</p>
<p class="western" align="justify">Fejétől bűzlik a hal, ahogy a latin mondás tartja. Joe Bidenen nyomot fog hagyni ez a botrány. Bár sokan már eldöntötték, kire fognak voksolni, és semmi sem másíthatja meg a döntésüket, lesznek olyan „puha” Biden-szavazók, akiket ez a botrány elbizonytalaníthat, a még hezitáló, bizonytalan választókra pedig egyértelműen hatással lesz. Három héttel a választás napja előtt Joe Biden még magabiztosan, több mint 10 százalékponttal vezetett a közvélemény-kutatások szerint, ma az előnye jelentősen csökkent. Ha hiszünk abban, hogy Trump szavazói rejtőzködő magatartást tanúsítanak, amikor a közvélemény-kutatók faggatják őket, könnyen lehet, hogy Trump már most vezet.</p>

                                <div style="clear:both;"></div>
                            </div>

                        </div>

                        <h1 class="olvastadmar">EZEK IS ÉRDEKELHETNEK</h1><div style="padding:0 9px;" id="portfolioEzekIsErdekelhetnek"><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/mi-a-kulonbseg-a-tappenz-es-a-betegszabadsag-kozott-4951909?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4951909_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Mi a különbség a táppénz és a betegszabadság között?<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">borsonline.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/rekonstrualtak-a-balatonnal-talalt-koponyat-nem-kislanyt-hanem-fiut-keresnek-a-rendorok-4949932?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4949932_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Rekonstruálták a Balatonnál talált koponyát – nem kislányt, hanem fiút keresnek a rendőrök<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/mar-a-baloldali-propagandistak-szamara-is-nevetseges-karacsony-es-szabo-timea-otlete-4951689?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4951689_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Már a baloldali propagandisták számára is nevetséges Karácsony és Szabó Tímea ötlete<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/igy-marad-biztonsagban-a-neten-a-gyerek-a-mostani-szunetben-is-4951964?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4951964_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Így marad biztonságban a neten a gyerek a mostani szünetben is<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">magyarnemzet.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://zoe.mediaworks.hu/zctc/702/aHR0cHM6Ly9wbGF5ZXIuaHUvem9sZC1qb3ZvL2xldHJlaG96dGFrLWVneS1zenVwZXJhbnlhZ290LWFtaS1oYXRzem9yLWd5b3JzYWJiYW4tYm9udGphLWxlLWEtbXVhbnlhZ290Lz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/229_resized.jpg?avcount=1603987559">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Létrehoztak egy szuperanyagot, ami hatszor gyorsabban bontja le a műanyagot<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">player.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/versenyrekorddal-ert-veget-az-ibcc-nemzetkozi-pontyfogo-kupa-4951583?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4951583_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Versenyrekorddal ért véget az IBCC nemzetközi pontyfogó kupa<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">likebalaton.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/olyan-durva-halloweeni-dekoraciot-keszitette-egy-csalad-hogy-rendoroket-hivtak-rajuk-4952072?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4952072_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Olyan durva halloweeni dekorációt készítette egy család, hogy rendőröket hívtak rájuk<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">metropol.hu</span>    </div>  </a>  <div style="clear:both;"></div></div><div style="margin-bottom:20px;" class="egykapcsolodocikk">  <a href="https://hirvilag.hu/article/ez-az-igazi-boldogsag-kisbabat-var-der-heni-a-sulyos-veteles-utan-4951811?utm_source=888.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">    <img style="width:150px;border-left:4px solid #AC8FE8;float:left;" src="https://zoe.mediaworks.hu/public/uploaded_pictures/4951811_resized.jpg">    <div style="font-size:23px;font-weight:500;margin-left:165px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ez az igazi boldogság: Kisbabát vár Dér Heni a súlyos vetélés után<br /><span style="color:#888; text-transform:uppercase; font-size:18px; display:block; margin-top:6px;">ripost.hu</span>    </div>  </a>  <div style="clear:both;"></div></div></div><script>
        var zoe_portfolio_ajanlo_sended=0;
        jQuery(document).ready(function(){
            jQuery(window).scroll(function(){
                if (checkVisibleZoe('#portfolioEzekIsErdekelhetnek') && zoe_portfolio_ajanlo_sended==0) {
                    zoe_portfolio_ajanlo_sended=1;
                    jQuery.ajax({
                            type: "POST",data: {send_sprs:"1"},cache: false,
                            url: "https://zoe.mediaworks.hu/zavc/229/888.hu",                    
                   });
                }
            });
        });
        function checkVisibleZoe( elm, eval ) {
            eval = eval || "visible";
            var vpH = jQuery(window).height(), 
                st = jQuery(window).scrollTop(), 
                y = jQuery(elm).offset().top,
                elementHeight = jQuery(elm).height();

            if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
            if (eval == "above") return ((y < (vpH + st)));
        }
        </script>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4280335">
                                    <a href="https://888.hu/amerika-london-parizs/ukrajnat-nem-erdekli-hogy-magyarorszagon-keresztul-vezet-az-ut-az-europai-unioba-4280335/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/10/+otf/150x150/bz4gTLtMMuHms7Q0LiCrmE5PVF9WRVJZX1NFQ8x3677JMY4ECQb__oLCwDHzVXt0s0Q3LqeDcRQ6udH9wBekP0dL0ylvIbWPRlC9SyxBxorDP3kpD47+vMYZwL7U=/075kharchenkonotitle201028npZ9I.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ukrajnát nem érdekli, hogy Magyarországon keresztül vezet az út az Európai Unióba</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4279591">
                                    <a href="https://888.hu/amerika-london-parizs/biden-fianak-ukrajnaban-valoban-volt-es-lehet-hogy-van-is-meg-biznisze-4279591/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/05/+otf/150x150/e33gIs9r5ZOjeenttdi1m05PVF9WRVJZX1NFQ3owJJfqRHqKioMtBE__OAXAaYcu__l1zaW6pQI1BDLyVELV+BFn__Cr4xutamWznEKlfE7kwmpxNnLwMPvHr9G6ms=/0001R35CO.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">„Biden fiának Ukrajnában valóban volt és lehet hogy van is még biznisze”</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4279279">
                                    <a href="https://888.hu/amerika-london-parizs/biden-11-millio-illegalis-bevandorlonak-adna-allampolgarsagot-4279279/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2020/10/+otf/150x150/7qKHva92XVdSZAwGB__zpc05PVF9WRVJZX1NFQ4+Ts6haC+oOQke0yw+Q376__rhaW9__+vunhm6aVclAncltTRWH8wBQwGJsBn7Jr+sSGNePC9nSECiMh05vfljZk=/trumpbiden.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Biden 11 millió illegális bevándorlónak adna állampolgárságot</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4278328">
                                    <a href="https://888.hu/censored/soros-kozeli-szervezetek-partnere-a-twitter-4278328/">
                                                                                    <img style="width:68px;border-left:4px solid #303BC9;float:left;" src="https://888.hu/wp-content/uploads/2020/09/+otf/150x150/FBjjNVBDC0x8eyJCwRKIdk5PVF9WRVJZX1NFQ4xulbg8tCGE8QvipRH6DU62XSIyBtlaydTNl6b4ToPPSqfxSPSHSrWHXKT4tK9yTzbt0BM6ULoD6sJGnrSBHOU=/1204689871684935561665418237456280695691039o.png">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Soros-közeli szervezetek partnere a Twitter</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4272400">
                                    <a href="https://888.hu/amerika-london-parizs/michael-bloomberg-szazmillio-dollart-kolt-joe-biden-tamogatasara-floridaban-4272400/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/11/+otf/150x150/27__M+cqrkHGHRMqxhHzbt05PVF9WRVJZX1NFQ2Bsgjt2HcGqPfxj15Twil0oxi__v518ZibESkM2Z59qFJLVjyclC1W6as5IW1vshCKoB9G9EAJH5TWCbP1dJviU=/0001M3496.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Michael Bloomberg százmillió dollárt költ Joe Biden támogatására Floridában</div></a>
                                    <div style="clear:both;"></div>
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>
                            </div>
                            <div style="clear:both;height:10px;"></div>
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a>                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/hunter-biden-laptopja-4280347/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/2020-as-amerikai-elnokvalasztas/" rel="tag">2020-as amerikai elnökválasztás</a>, <a href="/cimke/alapjogokert-kozpont/" rel="tag">alapjogokért központ</a>, <a href="/cimke/botrany/" rel="tag">botrány</a>, <a href="/cimke/hunter-biden/" rel="tag">hunter biden</a>, <a href="/cimke/joe-biden/" rel="tag">joe biden</a>, <a href="/cimke/ukrajna/" rel="tag">ukrajna</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="3609975" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6082087" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                            </div>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/piszkostizenketto/dobrevek-szamara-mindig-is-mucsaiak-maradunk-4280480/" >
                                <img id="ncl4280481" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/MDvY+N+XLt8+Gy__OOnaZrE5PVF9WRVJZX1NFQxOL+XUeM7ID1oof5taVmUFCvQ6C7Li6B8L9V0CvofldOmPVn34z2OF3MLjySz509zLNPbuRdPtIoAmC3DdWFR0=/DOBREVgYURCSANY.jpeg" data-piszi="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/MDvY+N+XLt8+Gy__OOnaZrE5PVF9WRVJZX1NFQxOL+XUeM7ID1oof5taVmUFCvQ6C7Li6B8L9V0CvofldOmPVn34z2OF3MLjySz509zLNPbuRdPtIoAmC3DdWFR0=/DOBREVgYURCSANY.jpeg" data-still="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/MDvY+N+XLt8+Gy__OOnaZrE5PVF9WRVJZX1NFQxOL+XUeM7ID1oof5taVmUFCvQ6C7Li6B8L9V0CvofldOmPVn34z2OF3MLjySz509zLNPbuRdPtIoAmC3DdWFR0=/DOBREVgYURCSANY.jpeg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Dobrevék számára mindig is mucsaiak maradunk">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/piszkostizenketto/dobrevek-szamara-mindig-is-mucsaiak-maradunk-4280480/">
                                    <h2><span><strong>Dobrevék számára mindig is mucsaiak maradunk</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                                <div class="text-box">
                            <p>Az ember nem szívesen idézi fel azokat az időket, amikor a mai Demokratikus Koalíció karakteres elődje, az SZDSZ „mucsaizta” a magyarokat. Sőt, paradox módon a választók által a politika szemétdombjára hajított párt egyik korifeusa, Pető Iván – saját gallérjukat a bukás után is büszkén szidolozva – még azt is képes volt a képükbe vágni, hogy „az SZDSZ túl jó volt a mucsaiaknak”.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/gazemberek/vizsgalat-indult-a-virustagado-godennyel-hirdeto-ceg-ellen-4280471/" >
                                <img id="ncl4280494" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/h2YQH__MUjHIcz2+VlYpT505PVF9WRVJZX1NFQy3dDS1Src6mSuM5BkEgaNkiSILFV__ZioljQCDtTRnUNWxI8TAxMJLXKfELlNzpi7weWf+dGMRVYzhhzRFXFMKg=/drgodeny.png" data-piszi="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/h2YQH__MUjHIcz2+VlYpT505PVF9WRVJZX1NFQy3dDS1Src6mSuM5BkEgaNkiSILFV__ZioljQCDtTRnUNWxI8TAxMJLXKfELlNzpi7weWf+dGMRVYzhhzRFXFMKg=/drgodeny.png" data-still="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/h2YQH__MUjHIcz2+VlYpT505PVF9WRVJZX1NFQy3dDS1Src6mSuM5BkEgaNkiSILFV__ZioljQCDtTRnUNWxI8TAxMJLXKfELlNzpi7weWf+dGMRVYzhhzRFXFMKg=/drgodeny.png" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Vizsgálat indult a vírustagadó Gődénnyel hirdető cég ellen">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/gazemberek/vizsgalat-indult-a-virustagado-godennyel-hirdeto-ceg-ellen-4280471/">
                                    <h2><span><strong>Vizsgálat indult a vírustagadó Gődénnyel hirdető cég ellen</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/gazemberek" class="btn-link ">Gazemberek</a>
                        </div>
                                                <div class="text-box">
                            <p>A koronavírushoz is körülbelül ennyire érthet a jó „doktor”. </p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/ketharmad/bojkottalta-a-miskolci-fidesz-jarvanyugyi-mentocsomagjat-a-baloldali-varosvezetes-4280399/" >
                                <img id="ncl4280409" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/+7caZ__iwDgfLrhKamR4m2k5PVF9WRVJZX1NFQyonq+1DjIPPZ3J6cbb92MNqtQwHuU__fPf__HDATRKp3qd3YBhZ0WZs1gnKIv2++C6eI7B__GHeH8evNWC7XlyPVU=/miskolcifidesz.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/+7caZ__iwDgfLrhKamR4m2k5PVF9WRVJZX1NFQyonq+1DjIPPZ3J6cbb92MNqtQwHuU__fPf__HDATRKp3qd3YBhZ0WZs1gnKIv2++C6eI7B__GHeH8evNWC7XlyPVU=/miskolcifidesz.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/+7caZ__iwDgfLrhKamR4m2k5PVF9WRVJZX1NFQyonq+1DjIPPZ3J6cbb92MNqtQwHuU__fPf__HDATRKp3qd3YBhZ0WZs1gnKIv2++C6eI7B__GHeH8evNWC7XlyPVU=/miskolcifidesz.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Bojkottálta a miskolci Fidesz járványügyi mentőcsomagját a baloldali városvezetés">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/ketharmad/bojkottalta-a-miskolci-fidesz-jarvanyugyi-mentocsomagjat-a-baloldali-varosvezetes-4280399/">
                                    <h2><span><strong>Bojkottálta a miskolci Fidesz járványügyi mentőcsomagját a baloldali városvezetés</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>A miskolci Fidesz csütörtökön nyújtott be egy indítványt a közgyűlésnek, amelyben javaslatokat tettek a baloldali városvezetésnek a vendéglátósok és taxisok megsegítésére. A baloldali városvezetés nem meglepő módon nemcsak nem támogatta, de napirendre sem vette a beadványt, amely közel 4000 bérlőt, sok száz családot és nyugdíjast segíthetne a járványhelyzetben.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/piszkostizenketto/az-amerikai-fegyverkezesi-laz-atterjedhet-europara-is-4280476/" >
                                <img id="ncl4280510" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/jUUc+734tm+RPakpM3SG2U5PVF9WRVJZX1NFQ4KoosyEvhQfAAINxgwf79U3TSFxupisXrQiPrybJnHhx96Faci__JTMy30P9vAT44aZfu5LqM13vu1B9OKgiGn8=/jogesszabadsag.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/jUUc+734tm+RPakpM3SG2U5PVF9WRVJZX1NFQ4KoosyEvhQfAAINxgwf79U3TSFxupisXrQiPrybJnHhx96Faci__JTMy30P9vAT44aZfu5LqM13vu1B9OKgiGn8=/jogesszabadsag.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/+otf/760x380/jUUc+734tm+RPakpM3SG2U5PVF9WRVJZX1NFQ4KoosyEvhQfAAINxgwf79U3TSFxupisXrQiPrybJnHhx96Faci__JTMy30P9vAT44aZfu5LqM13vu1B9OKgiGn8=/jogesszabadsag.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Az amerikai fegyverkezési láz átterjedhet Európára is">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/piszkostizenketto/az-amerikai-fegyverkezesi-laz-atterjedhet-europara-is-4280476/">
                                    <h2><span><strong>Az amerikai fegyverkezési láz átterjedhet Európára is</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/piszkostizenketto" class="btn-link color0">Piszkostizenkettő</a>
                        </div>
                                                <div class="text-box">
                            <p>A szigorú szabályok is eredményezhetik, hogy 35 millió illegális lőfegyver van forgalomban az EU-ban.</p>
                        </div>
                                            </div>
                                        <div class="col-holder">
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color9" style="width:100%;">
                            <div class="text-frame">
                                <div class="text">
                                    <a href="https://888.hu/feher-ferfi/harminc-centis-kest-szorongatott-egy-afgan-ferfi-lyonban-4280499/">
                                        <h2>Harminccentis kést szorongatott egy afgán férfi Lyonban</h2>
                                    </a>
                                    <p>Franciaországban nagy a baj. </p>
                                    <div class="btn-holder">
                                        <a href="/feher-ferfi" class="link-btn">Fehér férfi</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="fig-wrap">
                        <figure class="figure add">
                            <a href="https://888.hu/gazemberek/toroczkai-halalat-kivanja-gyurcsany-meleg-propagandistaja-4280478/" >
                                <img id="ncl4233262" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2020/03/+otf/760x380/Sht1VMwpW3wiLLYjMmxkiE5PVF9WRVJZX1NFQ3oWJNCEVi6TigvnJWXUzfUaNwYsxv31YGaOEmh6bweC0fX+uDG74oM__hsNO6TX0fl6UNLIHRYKlCI0B1baLzW4=/gyurcsanyhomonnay.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/03/+otf/760x380/Sht1VMwpW3wiLLYjMmxkiE5PVF9WRVJZX1NFQ3oWJNCEVi6TigvnJWXUzfUaNwYsxv31YGaOEmh6bweC0fX+uDG74oM__hsNO6TX0fl6UNLIHRYKlCI0B1baLzW4=/gyurcsanyhomonnay.jpg" data-still="https://888.hu/wp-content/uploads/2020/03/+otf/760x380/Sht1VMwpW3wiLLYjMmxkiE5PVF9WRVJZX1NFQ3oWJNCEVi6TigvnJWXUzfUaNwYsxv31YGaOEmh6bweC0fX+uDG74oM__hsNO6TX0fl6UNLIHRYKlCI0B1baLzW4=/gyurcsanyhomonnay.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Toroczkai halálát kívánja Gyurcsány meleg propagandistája">
                            </a>
                            <figcaption>
                                <a href="https://888.hu/gazemberek/toroczkai-halalat-kivanja-gyurcsany-meleg-propagandistaja-4280478/">
                                    <h2><span><strong>Toroczkai halálát kívánja Gyurcsány meleg propagandistája</strong></span></h2>
                                </a>
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/gazemberek" class="btn-link ">Gazemberek</a>
                        </div>
                                                <div class="text-box">
                            <p>Újfent hallatott magáról Gyurcsány Ferenc DK-jának vállaltan meleg propagandistája, Homonnay Gergely, aki azon kesergett, hogy a koronavírus-fertőzéssel karanténba került Mi Hazánk-elnök Toroczkai „sajnos” várhatóan túléli a betegséget, pedig „ha egy mocsok nácival kevesebben vagyunk, attól a világ csak szebb lesz”. Érdekes, hogy ezt az „izét” soha nem tiltja le a Facebook...</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3609976" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="6082088" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4280478">MÉG TÖBBET SZERETNÉK</div>

                </div>
            </div>
                    <aside id="sidebar">
            <div class="holder">
                                    <div class="btn-holder">
                        <a href="/cth-ez-tortenik" class="link-btn color">EZ TÖRTÉNIK</a>
                    </div>
                    <article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/szijjarto-jo-hir-hogy-az-uj-szerb-kormanyban-is-helyet-kapott-a-vajdasagi-magyarsag-4280509/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">17:00</span> „Jó hír, hogy az új szerb kormányban is helyet kapott a vajdasági magyarság”</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/magyarorszag-nem-csak-beszel-a-nyugat-balkan-tamogatasarol-hanem-cselekszik-is-4280384/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">15:00</span> Magyarország nemcsak beszél a Nyugat-Balkán támogatásáról, hanem cselekszik is</h2></a>
                        </div>
                    </article><article class="text-box color13">
                        <div class="text-wrap">
                            <a href="https://888.hu/bulvar/palvin-barbara-lesz-az-egyik-musorvezetoje-az-mtv-ema-showjanak-4280431/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">14:40</span> Palvin Barbara lesz az MTV EMA show-jának egyik műsorvezetője</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/szigorodnak-a-maszkviselesi-szabalyok-4280445/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">13:40</span> Éttermekben és szórakozóhelyeken is kötelező lesz a maszkviselés</h2></a>
                        </div>
                    </article><article class="text-box color12">
                        <div class="text-wrap">
                            <a href="https://888.hu/ketharmad/meghaladta-a-68-ezret-az-azonositott-fertozottek-szama-magyarorszagon-4280354/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">11:30</span> Meghaladta a 68 ezret az azonosított fertőzöttek száma Magyarországon</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/mar-csaknem-445-millio-fertozott-vilagszerte-4280350/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">10:30</span> Már csaknem 44,5 millió fertőzött világszerte</h2></a>
                        </div>
                    </article><article class="text-box ">
                        <div class="text-wrap">
                            <a href="https://888.hu/century-on/egyre-tobb-magyar-takarekoskodik-a-jarvanyhelyzet-miatt-4280345/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">09:20</span> Egyre több magyar takarékoskodik a járványhelyzet miatt</h2></a>
                        </div>
                    </article><article class="text-box color6">
                        <div class="text-wrap">
                            <a href="https://888.hu/amerika-london-parizs/repulestilalmi-ovezetbe-repult-be-egy-gep-trump-arizonai-latogatasa-idejen-4280340/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">08:30</span> Lezárt légtérbe repült be egy kisgép Trump arizonai látogatása idején</h2></a>
                        </div>
                    </article><article class="text-box color8">
                        <div class="text-wrap">
                            <a href="https://888.hu/hajra-magyarok/pontot-szerzett-a-ferencvaros-a-dinamo-kijev-ellen-4280332/"><h2 style="margin-bottom:0;line-height:24px;"><span style="background:#222;color:#eee;padding-left:5px;padding-right:5px;margin-bottom:5px;">07:30</span> Pontot szerzett a Ferencváros a Dinamo Kijev ellen</h2></a>
                        </div>
                    </article>                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/bizonyitott-az-ngo-k-beleszolnak-a-fuggetlen-europai-bizottsag-munkajaba-4280214/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/sorostimmermans.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/sorostimmermans.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/sorostimmermans.jpg" alt="Bizonyított: az NGO-k beleszólnak az Európai Bizottság munkájába"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/bizonyitott-az-ngo-k-beleszolnak-a-fuggetlen-europai-bizottsag-munkajaba-4280214/"><h2><span><strong>Bizonyított: az NGO-k beleszólnak az Európai Bizottság munkájába</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561522" class="goaZone goaDesktop"></div>
<div id="6082089" class="goaZone goaMobile"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/usa-valasztas-gyurcsany-bidennek-szurkol-nem-a-magyaroknak-4280231/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/GYURCSANYBIDEN.jpeg" data-piszi="https://888.hu/wp-content/uploads/2020/10/GYURCSANYBIDEN.jpeg" data-still="https://888.hu/wp-content/uploads/2020/10/GYURCSANYBIDEN.jpeg" alt="Amerikai elnökválasztás: Gyurcsány Bidennek szurkol, nem a magyaroknak"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/usa-valasztas-gyurcsany-bidennek-szurkol-nem-a-magyaroknak-4280231/"><h2><span><strong>Amerikai elnökválasztás: Gyurcsány Bidennek szurkol, nem a magyaroknak</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/orban-trump-belepett-a-legnagyobb-amerikai-elnokok-koze-4280157/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/DKOS20201027040.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/DKOS20201027040.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/DKOS20201027040.jpg" alt="Orbán: Trump belépett a legnagyobb amerikai elnökök közé"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/orban-trump-belepett-a-legnagyobb-amerikai-elnokok-koze-4280157/"><h2><span><strong>Orbán: Trump belépett a legnagyobb amerikai elnökök közé</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/szfe-az-mszp-visszaallitana-a-partallami-idoket-4280051/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/hjp12akunhalmitoth.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/hjp12akunhalmitoth.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/hjp12akunhalmitoth.jpg" alt="SZFE: Az MSZP visszaállítaná a pártállami időket"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/szfe-az-mszp-visszaallitana-a-partallami-idoket-4280051/"><h2><span><strong>SZFE: Az MSZP visszaállítaná a pártállami időket</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561523" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/ne-facebookozz-tuntess-4279820/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/p12pecsetcovergyarto1.png" data-piszi="https://888.hu/wp-content/uploads/2020/10/p12pecsetcovergyarto1.png" data-still="https://888.hu/wp-content/uploads/2020/10/p12pecsetcovergyarto1.png" alt="Ne facebookozz, tüntess!"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/ne-facebookozz-tuntess-4279820/"><h2><span><strong>Ne facebookozz, tüntess!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/bodrogi-susu-ugy-tesz-mintha-nem-politizalna-pedig-de-4279826/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/Bodrogi2.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/Bodrogi2.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/Bodrogi2.jpg" alt="Bodrogi-Süsü úgy tesz, mintha nem politizálna, pedig de"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/bodrogi-susu-ugy-tesz-mintha-nem-politizalna-pedig-de-4279826/"><h2><span><strong>Bodrogi-Süsü úgy tesz, mintha nem politizálna, pedig de</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color9">
                    <a href="https://888.hu/feher-ferfi/bordeaux-polgarmestere-betiltotta-a-karacsonyfaallitast-a-varosaban-4279823/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/0008TE3FR.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/0008TE3FR.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/0008TE3FR.jpg" alt="Bordeaux polgármestere betiltotta a karácsonyfa-állítást városában"></a>
                    <figcaption>
                        <a href="https://888.hu/feher-ferfi/bordeaux-polgarmestere-betiltotta-a-karacsonyfaallitast-a-varosaban-4279823/"><h2><span><strong>Bordeaux polgármestere betiltotta a karácsonyfa-állítást városában</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/az-ugynevezett-kettos-merce-4279714/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/p12pecsetcovergyarto.png" data-piszi="https://888.hu/wp-content/uploads/2020/10/p12pecsetcovergyarto.png" data-still="https://888.hu/wp-content/uploads/2020/10/p12pecsetcovergyarto.png" alt="Az úgynevezett kettős mérce"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/az-ugynevezett-kettos-merce-4279714/"><h2><span><strong>Az úgynevezett kettős mérce</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561526" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/negy-egymast-koveto-nap-is-szaz-felett-az-elhunytak-szama-csehorszagban-4279679/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/0008TT8WL.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/0008TT8WL.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/0008TT8WL.jpg" alt="Négy egymást követő napon száz felett az elhunytak száma Csehországban"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/negy-egymast-koveto-nap-is-szaz-felett-az-elhunytak-szama-csehorszagban-4279679/"><h2><span><strong>Négy egymást követő napon száz felett az elhunytak száma Csehországban</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure ">
                    <a href="https://888.hu/gazemberek/volgyesi-a-2006-os-rendorsegi-terrorrol-gyurcsany-a-felelosseget-nem-tagadhatja-le-4279501/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/okt2320062.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/okt2320062.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/okt2320062.jpg" alt="Völgyesi a 2006-os rendőrségi terrorról: „Gyurcsány a felelősségét nem tagadhatja le.”"></a>
                    <figcaption>
                        <a href="https://888.hu/gazemberek/volgyesi-a-2006-os-rendorsegi-terrorrol-gyurcsany-a-felelosseget-nem-tagadhatja-le-4279501/"><h2><span><strong>Völgyesi a 2006-os rendőrségi terrorról: „Gyurcsány a felelősségét nem tagadhatja le.”</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/szfe-gyurcsanyek-csak-sunnyognak-a-felrevezetett-tuntetok-mogott-4279368/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/hjp12kunhalmituntet.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/hjp12kunhalmituntet.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/hjp12kunhalmituntet.jpg" alt="SZFE: Gyurcsányék csak sunnyognak a félrevezetett tüntetők mögött"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/szfe-gyurcsanyek-csak-sunnyognak-a-felrevezetett-tuntetok-mogott-4279368/"><h2><span><strong>SZFE: Gyurcsányék csak sunnyognak a félrevezetett tüntetők mögött</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color7">
                    <a href="https://888.hu/censored/egynapos-tiltast-er-a-facebookon-ha-megemlekezel-az-56-os-pesti-sracokrol-4279358/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/pestisracokcrop.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/pestisracokcrop.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/pestisracokcrop.jpg" alt="Egynapos tiltást ér a Facebookon, ha megemlékezel az ’56-os pesti srácokról"></a>
                    <figcaption>
                        <a href="https://888.hu/censored/egynapos-tiltast-er-a-facebookon-ha-megemlekezel-az-56-os-pesti-sracokrol-4279358/"><h2><span><strong>Egynapos tiltást ér a Facebookon, ha megemlékezel az ’56-os pesti srácokról</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561528" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/nem-csak-a-krumpli-miatt-szavaztak-azok-a-ciganyok-a-fideszre-4278768/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/81000.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/81000.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/81000.jpg" alt="Nem csak a krumpli miatt szavaztak azok a cigányok a Fideszre"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/nem-csak-a-krumpli-miatt-szavaztak-azok-a-ciganyok-a-fideszre-4278768/"><h2><span><strong>Nem csak a krumpli miatt szavaztak azok a cigányok a Fideszre</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/arrogans-hiller-a-torvenytelenseg-es-az-szfe-tuntetok-oldalan-4279026/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/hjp12hiler.jpg" data-piszi="https://888.hu/wp-content/uploads/2020/10/hjp12hiler.jpg" data-still="https://888.hu/wp-content/uploads/2020/10/hjp12hiler.jpg" alt="Arrogáns Hiller a törvénytelenség és az SZFE-tüntetők oldalán"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/arrogans-hiller-a-torvenytelenseg-es-az-szfe-tuntetok-oldalan-4279026/"><h2><span><strong>Arrogáns Hiller a törvénytelenség és az SZFE-tüntetők oldalán</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="3561530" class="goaZone goaDesktop"></div>                    </div>
                </div>
                                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/nemhallgatunk-4278825/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2020/10/alfoldipecsetcovergyarto6.png" data-piszi="https://888.hu/wp-content/uploads/2020/10/alfoldipecsetcovergyarto6.png" data-still="https://888.hu/wp-content/uploads/2020/10/alfoldipecsetcovergyarto6.png" alt="#nemhallgatunk"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/nemhallgatunk-4278825/"><h2><span><strong>#nemhallgatunk</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>
        
        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="5467082" class="goaZone goaDesktop"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>


<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/wp-content/uploads/2019/10/888cookie.pdf" target="_blank" >Részletes leírás</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="https://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">A <a href="/">888.hu</a> kiadója a Mediaworks Hungary Zrt. <br/>&copy; Minden jog fenntartva</span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelem</a></li>
                <li><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
                <li><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf" target="_blank">Hirdetési ÁSZF</a></li>
                <li><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf" target="_blank">Előfizetői ÁSZF</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="3685951" class="goaZone goaDesktop"></div>
<div id="6082066" class="goaZone goaMobile"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://888.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://888.hu/wp-content/plugins/endless-core/js/goa3.js?v=f3ed56350"
                                    async
            defer
    ></script>
	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://888.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1591745934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c5f0db61aa","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3c0390abb8","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4280347","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1591745934'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
