
<!DOCTYPE html>
<html lang="hu">
    <head>
        <title>Egy francia állatjogi aktivista szerint kegyetlenség lecsapni a szúnyogot</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://888.hu/amerika-london-parizs/egy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egy francia állatjogi aktivista szerint kegyetlenség lecsapni a szúnyogot" />
<meta property="og:description" content="Mondjuk Afrikában ő is megteszi, mert fél a maláriától." />
<meta property="og:url" content="https://888.hu/amerika-london-parizs/egy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620/" />
<meta property="og:site_name" content="888.hu" />
<meta property="article:publisher" content="https://www.facebook.com/888" />
<meta property="og:image" content="https://888.hu/wp-content/uploads/2019/08/szunyog-768x432.jpg" />
<meta property="og:image:secure_url" content="https://888.hu/wp-content/uploads/2019/08/szunyog-768x432.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nagyon fontos a környezet- és állatvédelem, ugyanakkor a nyugati világban néhány haladó értelmiségi jó dolgában már nem tudja, mit csináljon, ezért aztán egyre szélsőségesebb elképzelések születnek. A legújabb agybajt egy francia műsorvezető, név szerint Aymeric Caron szolgáltatta, amikor is egy videóban arról beszélt, hagynunk kellene, hogy a szúnyogok szívják a vérünket, elvégre a jövőbeli utódaik [&hellip;]" />
<meta name="twitter:title" content="Egy francia állatjogi aktivista szerint kegyetlenség lecsapni a szúnyogot" />
<meta name="twitter:image" content="https://888.hu/wp-content/uploads/2019/08/szunyog.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/888.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="888.hu 2-es verzió saját címlapépítővel v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://888.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://888.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://888.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://888.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://888.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://888.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://888.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://888.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529306062' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://888.hu/wp-content/themes/888_hu/style.css?ver=3.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://888.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-libre-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518707006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543395789'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/888_hu/js/en-scripts.js?ver=1556562492'></script>
<link rel='https://api.w.org/' href='https://888.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://888.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://888.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://888.hu/?p=4194620' />
<link rel="alternate" type="application/json+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fegy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://888.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2F888.hu%2Famerika-london-parizs%2Fegy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="900" /><script>var ajaxurl = "https://888.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "1473970872899631",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="1473970872899631" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "fce1357b-0a70-4eb5-8d5f-936a80dab168",
    });
  });
</script><link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-16x16.png" sizes="16x16" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-96x96.png" sizes="96x96" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-128x128.png" sizes="128x128" />
<link rel="icon" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-196x196.png" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-152x152.png" sizes="152x152" />

<meta name="application-name" content="888.hu"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-150x150.png" />
<meta name="msapplication-square310x310logo" content="https://888.hu/wp-content/uploads/2019/03/cropped888logo-1-310x310.png" />


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>888.hu</title>
        <link href="/wp-content/themes/888_hu/favicons/apple-touch-icon.png?ver=4" rel="apple-touch-icon" />
        <link rel="shortcut icon" href="/wp-content/themes/888_hu/favicons/favicon.ico?ver=4" />
        <meta content="text/html; charset=utf-8" http-equiv="content-type">
        <link rel="manifest" href="">
                                        <meta property="fb:pages" content="748348838626461" />
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/all2.css?ver=2">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/colors.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/js.css">
        <link media="all" rel="stylesheet" href="/wp-content/themes/888_hu/css/fancybox.css">
        
        <style type="text/css">
            body,td,th {
                font-family: roboto, Arial, Helvetica, sans-serif;
            }
        </style>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.4.2/firebase-messaging.js"></script>
        <script src="/wp-content/themes/888_hu/js/jquery-1.11.2.min.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/jquery.main.js?ver=1"></script>
        <script src="/wp-content/themes/888_hu/js/webpush.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 813760479;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/813760479/?guid=ON&amp;script=0"/>
    </div>
    </noscript>
    <script> !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '609070165954492');
    fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=609070165954492&ev=PageView &noscript=1"/></noscript>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-65638261-1', 'auto');
        ga('send', 'pageview');

    </script></head>
<body><div id="fb-root"></div>
    <noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
    <a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
    <div id="wrapper">    <main id="main" role="main">
        <div style="max-width:1200px;margin-left:auto;margin-right:auto;">
            <div style="position:relative;">
                <div class="container" style="text-align:center;position:absolute;left:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389878" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
                <div class="container" style="text-align:center;position:absolute;right:-130px;" >
                    <div class="AdW" >
                        <div id="zone4389875" class="goAdverticum"></div>                        <div style="clear:both;"></div>
                    </div></div>
            </div>                
        </div>
        <div class="container" style="text-align:center; margin-bottom:15px;" >
            <div class="AdW" >
                <div style="position:relative;"><div style="text-align:center;">
                        <div id="zone3609953" class="goAdverticum"></div>                    </div>                        
                </div>
                <div style="clear:both;"></div>
            </div>                
        </div>
        <div class="container">
            <div class="logo-frame" >
                <div class="logo-holder">
                    <div class="side-wrap">
                        <!-- page logo -->
                        <div class="logo vcard">
                            <a href="/" accesskey="1" class="fn org url">
                                <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                                <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                            </a>
                        </div>
                        <div class="right-part">
                            <div class="avatar-holder fbavatarholder" >
                                <a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
                            </div>
                            <div class="search-icon">
                                <a href="#" class="search-btn"><span class="icon-search"></span></a>
                            </div>
                        </div>
                    </div>
                    <div class="search-content">
                        <div class="form-holder">
                            <form action="#" class="record-form">
                                <input type="submit" value="Mehet" id="mehet_kereses">
                                <div class="input-holder">
                                    <input type="search" placeholder="Ezt keresem...">
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="drop-holder tab-section">
            <a href="#" class="opener"><span>"</span> Mi vagyunk Soros ellenzéke”</a>
            <div class="drop" style="display:none;" >
                <div class="wrap-drop">
                    <ul class="tabset"><li class="active"><a onclick="window.location = '/piszkostizenketto';" href="#tab328422"><span>piszkostizenkettő<span>vélemény</span></span></a></li><li class=""><a onclick="window.location = '/ketharmad';" href="#tab328415"><span>kétharmad<span>belföld</span></span></a></li><li class=""><a onclick="window.location = '/amerika-london-parizs';" href="#tab328417"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li><li class=""><a onclick="window.location = '/big-pikcsor';" href="#tab328425"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li><li class=""><a onclick="window.location = '/csak-neked-csak-most';" href="#tab328421"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li><li class=""><a onclick="window.location = '/hajra-magyarok';" href="#tab328472"><span>hajrá, magyarok!<span>sport</span></span></a></li><li class=""><a onclick="window.location = '/feher-ferfi';" href="#tab328435"><span>fehér férfi<span>a fehér az új fekete</span></span></a></li><li class=""><a onclick="window.location = '/pszicho';" href="#tab328420"><span>pszicho<span></span></span></a></li><li class=""><a onclick="window.location = '/kinyilott-a-pitypang';" href="#tab328414"><span>kinyílott a pitypang<span>megírom!</span></span></a></li><li class=""><a onclick="window.location = '/censored';" href="#tab328439"><span>censored<span>lázadj a cenzorok ellen!</span></span></a></li><li class=""><a onclick="window.location = '/sivalkodjatok';" href="#tab328438"><span>sivalkodjatok!<span>az örök nyavalygók</span></span></a></li><li class=""><a onclick="window.location = '/759';" href="#tab328418"><span>7:59<span>egy perccel a világ előtt</span></span></a></li><li class=""><a onclick="window.location = '/889';" href="#tab328419"><span>889<span>olvasói vélemények</span></span></a></li><li class=""><a onclick="window.location = '/888';" href="#tab328436"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li><li class=""><a onclick="window.location = '/century-on';" href="#tab328424"><span>century-on<span>tudomány, tech</span></span></a></li><li class=""><a onclick="window.location = '/szabad-vasarnap';" href="#tab328416"><span>szabad vasárnap<span>kultúra, szabadidő, turizmus</span></span></a></li><li class=""><a onclick="window.location = '/bulvar';" href="#tab328423"><span>bulvár<span></span></span></a></li><li class=""><a onclick="window.location = '/okojobb';" href="#tab328437"><span>ökojobb<span>környezet- és állatvédelem jobboldali nézőpontból</span></span></a></li><li class=""><a onclick="window.location = '/maccabi';" href="#tab328796"><span>Maccabi<span></span></span></a></li></ul><div class="tab-content"><div id="tab328422"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/te-is-eloiteletes-vagy-ne-band-4194181/"><img src="https://888.hu/wp-content/uploads/2019/08/p12pecsetcovergyartozs-360x230.png" height="93" width="185" alt="Te is előítéletes vagy? Ne bánd!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/te-is-eloiteletes-vagy-ne-band-4194181/"><h3>Te is előítéletes vagy? Ne bánd!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/mikrotunci-4194308/"><img src="https://888.hu/wp-content/uploads/2019/08/pozsonyi2-e1564744678251-360x230.png" height="93" width="185" alt="Mikrotünci"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/mikrotunci-4194308/"><h3>Mikrotünci</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/kismester-nagymester-4193969/"><img src="https://888.hu/wp-content/uploads/2019/07/szentesi-1-e1564578133770-360x230.png" height="93" width="185" alt="Kismester, nagymester"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/kismester-nagymester-4193969/"><h3>Kismester, nagymester</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-nemi-eroszak-vadja-egy-noi-adu-asz-4193716/"><img src="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyartozs-360x230.png" height="93" width="185" alt="A nemi erőszak vádja egy női aduász"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-nemi-eroszak-vadja-egy-noi-adu-asz-4193716/"><h3>A nemi erőszak vádja egy női aduász</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/piszkostizenketto/a-szurkeallomany-don-quijote-kuzdelme-orbannal-4193656/"><img src="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyarto1-1-360x230.png" height="93" width="185" alt="A szürkeállomány Don Quijote-küzdelme Orbánnal"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/piszkostizenketto/a-szurkeallomany-don-quijote-kuzdelme-orbannal-4193656/"><h3>A szürkeállomány Don Quijote-küzdelme Orbánnal</h3></a>
                            </div>
                    </div></div><div id="tab328415"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/ismet-gyurcsany-akarata-teljesult-ujabb-ellenzeki-osszefogas-hiusult-meg-a-fovarosban-4194644/"><img src="https://888.hu/wp-content/uploads/2019/08/DMOHA20150605007-360x230.jpg" height="93" width="185" alt="Gyurcsány megint megfúrta Karácsonyék tervét: újabb ellenzéki összefogás hiúsult meg a fővárosban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/ismet-gyurcsany-akarata-teljesult-ujabb-ellenzeki-osszefogas-hiusult-meg-a-fovarosban-4194644/"><h3>Gyurcsány megint megfúrta Karácsonyék tervét: újabb ellenzéki összefogás hiúsult meg a fővárosban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/vonat-aljan-probalt-meg-negy-afgan-magyarorszagra-jutni-4194560/"><img src="https://888.hu/wp-content/uploads/2019/08/P1390932-360x230.jpg" height="93" width="185" alt="Vonat alján próbált meg négy afgán Magyarországra jutni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/vonat-aljan-probalt-meg-negy-afgan-magyarorszagra-jutni-4194560/"><h3>Vonat alján próbált meg négy afgán Magyarországra jutni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/portugal-politikusbunozot-alkalmaz-gyurcsanyne-brusszelben-4194513/"><img src="https://888.hu/wp-content/uploads/2019/06/gyurcsanyek-1-360x230.jpg" height="93" width="185" alt="Portugál politikusbűnözőt alkalmaz Gyurcsányné Brüsszelben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/portugal-politikusbunozot-alkalmaz-gyurcsanyne-brusszelben-4194513/"><h3>Portugál politikusbűnözőt alkalmaz Gyurcsányné Brüsszelben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/tarlos-bloffolessel-nem-lehet-felrevezetni-a-budapestieket-4194256/"><img src="https://888.hu/wp-content/uploads/2019/06/tarlosistvan-360x230.png" height="93" width="185" alt="Tarlós: blöfföléssel nem lehet félrevezetni a budapestieket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/tarlos-bloffolessel-nem-lehet-felrevezetni-a-budapestieket-4194256/"><h3>Tarlós: blöfföléssel nem lehet félrevezetni a budapestieket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/ketharmad/odakat-zengenek-nyugaton-a-magyar-csaladpolitikarol-4194214/"><img src="https://888.hu/wp-content/uploads/2019/03/4172039-760x0-360x230.jpg" height="93" width="185" alt="Ódákat zengenek Nyugaton a magyar családpolitikáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/ketharmad/odakat-zengenek-nyugaton-a-magyar-csaladpolitikarol-4194214/"><h3>Ódákat zengenek Nyugaton a magyar családpolitikáról</h3></a>
                            </div>
                    </div></div><div id="tab328417"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/trump-az-usa-ban-nincs-helye-a-gyuloletnek-4194694/"><img src="https://888.hu/wp-content/uploads/2019/06/0001H95D1-360x230.jpg" height="93" width="185" alt="Trump: az USA-ban nincs helye a gyűlöletnek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/trump-az-usa-ban-nincs-helye-a-gyuloletnek-4194694/"><h3>Trump: az USA-ban nincs helye a gyűlöletnek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/soros-tovabbra-is-kuldi-a-hajoit-de-salvini-nem-hagyja-magat-4194672/"><img src="https://888.hu/wp-content/uploads/2019/07/migranshajo-360x230.jpg" height="93" width="185" alt="Soros továbbra is küldi a hajóit, de Salvini nem hagyja magát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/soros-tovabbra-is-kuldi-a-hajoit-de-salvini-nem-hagyja-magat-4194672/"><h3>Soros továbbra is küldi a hajóit, de Salvini nem hagyja magát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/felnek-a-sved-varos-a-lakoi-annyi-a-lovoldozes-az-elmult-napokban-4194652/"><img src="https://888.hu/wp-content/uploads/2019/08/0001I97ZV-360x230.jpg" height="93" width="185" alt="Félnek a svéd város lakói, annyi lövöldözés volt az elmúlt napokban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/felnek-a-sved-varos-a-lakoi-annyi-a-lovoldozes-az-elmult-napokban-4194652/"><h3>Félnek a svéd város lakói, annyi lövöldözés volt az elmúlt napokban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/sadiq-khan-londonjaban-most-epp-machetevel-tamadtak-ra-egy-ferfira-a-metroban-4194657/"><img src="https://888.hu/wp-content/uploads/2019/06/0001EC03O-360x230.jpg" height="93" width="185" alt="Sadiq Khan Londonjában most épp machetével támadtak rá egy férfira a metróban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/sadiq-khan-londonjaban-most-epp-machetevel-tamadtak-ra-egy-ferfira-a-metroban-4194657/"><h3>Sadiq Khan Londonjában most épp machetével támadtak rá egy férfira a metróban</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/amerika-london-parizs/a-torok-hadsereg-ujra-bevonulna-sziriaba-4194668/"><img src="https://888.hu/wp-content/uploads/2019/08/0001GQ35I-360x230.jpg" height="93" width="185" alt="A török hadsereg újra bevonulna Szíriába"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/amerika-london-parizs/a-torok-hadsereg-ujra-bevonulna-sziriaba-4194668/"><h3>A török hadsereg újra bevonulna Szíriába</h3></a>
                            </div>
                    </div></div><div id="tab328425"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/pesty-laszlo-a-jobboldal-visszaadta-magyarorszag-onbecsuleset-4190530/"><img src="https://888.hu/wp-content/uploads/2019/07/bigpikcsorpestylaszlo-360x230.jpg" height="93" width="185" alt="Pesty László: A jobboldal visszaadta Magyarország önbecsülését"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/pesty-laszlo-a-jobboldal-visszaadta-magyarorszag-onbecsuleset-4190530/"><h3>Pesty László: A jobboldal visszaadta Magyarország önbecsülését</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/big-pikcsor/bogar-laszlo-annyi-volt-a-rendszervaltas-mint-aliz-a-gumino-4184917/"><img src="https://888.hu/wp-content/uploads/2019/06/bigpikcsorbogarlaszlo-360x230.jpg" height="93" width="185" alt="Bogár László: „annyi volt a rendszerváltás, mint Aliz, a guminő”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/big-pikcsor/bogar-laszlo-annyi-volt-a-rendszervaltas-mint-aliz-a-gumino-4184917/"><h3>Bogár László: „annyi volt a rendszerváltás, mint Aliz, a guminő”</h3></a>
                            </div>
                    </div></div><div id="tab328421"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/nemeth-szilard-felelosseget-viselunk-a-jelenlegi-hatarainkon-tul-elo-magyarokert-4193849/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A4572-360x230.png" height="93" width="185" alt="Németh Szilárd: felelősséget viselünk a jelenlegi határainkon túl élő magyarokért"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/nemeth-szilard-felelosseget-viselunk-a-jelenlegi-hatarainkon-tul-elo-magyarokert-4193849/"><h3>Németh Szilárd: felelősséget viselünk a jelenlegi határainkon túl élő magyarokért</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/zacher-gabor-a-888-nak-nyugat-europaban-drogkrizis-van-ebbol-eddig-mi-kimaradunk-4192896/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A5163-360x230.png" height="93" width="185" alt="Zacher Gábor a 888-nak: Nyugat-Európában drogkrízis van, ebből eddig mi kimaradtunk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/zacher-gabor-a-888-nak-nyugat-europaban-drogkrizis-van-ebbol-eddig-mi-kimaradunk-4192896/"><h3>Zacher Gábor a 888-nak: Nyugat-Európában drogkrízis van, ebből eddig mi kimaradtunk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/demeter-szilard-nem-szabad-beletorodni-az-uzvolgyi-helyzetbe-mert-a-magyaroknak-van-igaza-4183841/"><img src="https://888.hu/wp-content/uploads/2019/06/4131787web760-360x230.jpg" height="93" width="185" alt="Demeter Szilárd: nem szabad beletörődni az úzvölgyi helyzetbe, mert a magyaroknak van igazuk"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/demeter-szilard-nem-szabad-beletorodni-az-uzvolgyi-helyzetbe-mert-a-magyaroknak-van-igaza-4183841/"><h3>Demeter Szilárd: nem szabad beletörődni az úzvölgyi helyzetbe, mert a magyaroknak van igazuk</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/nogradi-gyorgy-franciaorszag-most-vesziti-el-a-korabbi-nagyhatalmi-helyzetet-4182849/"><img src="https://888.hu/wp-content/uploads/2019/06/nogradiok-360x230.jpg" height="93" width="185" alt="Nógrádi György: Franciaország most veszíti el a korábbi nagyhatalmi helyzetét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/nogradi-gyorgy-franciaorszag-most-vesziti-el-a-korabbi-nagyhatalmi-helyzetet-4182849/"><h3>Nógrádi György: Franciaország most veszíti el a korábbi nagyhatalmi helyzetét</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/csak-neked-csak-most/szijjarto-peter-meg-kell-oriznunk-magyarorszagot-magyar-orszagnak-4181270/"><img src="https://888.hu/wp-content/uploads/2019/05/9Z9A8790-360x230.jpg" height="93" width="185" alt="Szijjártó Péter: „meg kell őriznünk Magyarországot magyar országnak”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/csak-neked-csak-most/szijjarto-peter-meg-kell-oriznunk-magyarorszagot-magyar-orszagnak-4181270/"><h3>Szijjártó Péter: „meg kell őriznünk Magyarországot magyar országnak”</h3></a>
                            </div>
                    </div></div><div id="tab328472"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/hazai-gyozelmekkel-folytatodott-az-nb1-4194679/"><img src="https://888.hu/wp-content/uploads/2019/08/DYT20190803056-360x230.jpg" height="93" width="185" alt="Hazai győzelmekkel folytatódott az NB1."></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/hazai-gyozelmekkel-folytatodott-az-nb1-4194679/"><h3>Hazai győzelmekkel folytatódott az NB1.</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/nem-baj-majd-jovore-4194593/"><img src="https://888.hu/wp-content/uploads/2019/08/ujpestpuskas192015-360x230.jpg" height="93" width="185" alt="Nem baj, majd jövőre"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/nem-baj-majd-jovore-4194593/"><h3>Nem baj, majd jövőre</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/vegre-az-igazi-focira-sem-kell-tovabb-varni-4194517/"><img src="https://888.hu/wp-content/uploads/2019/06/kerulettelilelato-360x230.jpg" height="93" width="185" alt="Végre az igazi focira sem kell tovább várni"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/vegre-az-igazi-focira-sem-kell-tovabb-varni-4194517/"><h3>Végre az igazi focira sem kell tovább várni</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/otthon-egett-az-ujpest-nehezen-nyert-a-mezokovesd-es-a-kisvarda-4194577/"><img src="https://888.hu/wp-content/uploads/2019/08/DYT20190803056-360x230.jpg" height="93" width="185" alt="Égett az Újpest, nehezen nyert a Mezőkövesd és a Kisvárda"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/otthon-egett-az-ujpest-nehezen-nyert-a-mezokovesd-es-a-kisvarda-4194577/"><h3>Égett az Újpest, nehezen nyert a Mezőkövesd és a Kisvárda</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/hajra-magyarok/eddig-tartott-a-nyar-vegre-visszater-a-magyar-foci-4194168/"><img src="https://888.hu/wp-content/uploads/2019/08/DAS20190420101-360x230.jpg" height="93" width="185" alt="Eddig tartott a nyár, végre visszatér a magyar foci!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/hajra-magyarok/eddig-tartott-a-nyar-vegre-visszater-a-magyar-foci-4194168/"><h3>Eddig tartott a nyár, végre visszatér a magyar foci!</h3></a>
                            </div>
                    </div></div><div id="tab328435"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/fekete-es-no-lashana-lynch-lehet-az-uj-007-es-4190702/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Fekete és nő: Lashana Lynch lehet az új 007-es"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/fekete-es-no-lashana-lynch-lehet-az-uj-007-es-4190702/"><h3>Fekete és nő: Lashana Lynch lehet az új 007-es</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/tobbet-keresnek-a-bevandorlok-az-egyesult-kiralysagban-mint-a-feher-britek-4189905/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Az Egyesült Királyságban többet keresnek a bevándorlók, mint a fehér britek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/tobbet-keresnek-a-bevandorlok-az-egyesult-kiralysagban-mint-a-feher-britek-4189905/"><h3>Az Egyesült Királyságban többet keresnek a bevándorlók, mint a fehér britek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/egy-amerikai-fesztivalon-a-feherek-ketszer-annyiert-vehettek-jegyet-mint-a-szines-boruek-4189521/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Egy amerikai fesztiválra a fehérek kétszer annyiért vehettek jegyet, mint a színes bőrűek"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/egy-amerikai-fesztivalon-a-feherek-ketszer-annyiert-vehettek-jegyet-mint-a-szines-boruek-4189521/"><h3>Egy amerikai fesztiválra a fehérek kétszer annyiért vehettek jegyet, mint a színes bőrűek</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/a-francia-halado-sajto-azert-tamadja-az-amerikai-valogatottat-mert-tul-feher-4189405/"><img src="https://888.hu/wp-content/uploads/2019/07/043dpapa19070899967753dpai-360x230.jpg" height="93" width="185" alt="A francia haladó sajtó azért támadja az amerikai válogatottat, mert az túl fehér"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/a-francia-halado-sajto-azert-tamadja-az-amerikai-valogatottat-mert-tul-feher-4189405/"><h3>A francia haladó sajtó azért támadja az amerikai válogatottat, mert az túl fehér</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/feher-ferfi/kifejezetten-feher-diakokra-utazott-egy-negy-fobol-allo-migransbanda-franciaorszagban-4188889/"><img src="https://888.hu/wp-content/uploads/2019/06/feherferfi-360x230.jpg" height="93" width="185" alt="Kifejezetten fehér diákokra utazott egy négy főből álló migránsbanda Franciaországban"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/feher-ferfi/kifejezetten-feher-diakokra-utazott-egy-negy-fobol-allo-migransbanda-franciaorszagban-4188889/"><h3>Kifejezetten fehér diákokra utazott egy négy főből álló migránsbanda Franciaországban</h3></a>
                            </div>
                    </div></div><div id="tab328420"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/tusnadfurdoig-kell-jonni-hogy-erezzuk-mi-a-fontos-4193347/"><img src="https://888.hu/wp-content/uploads/2019/07/DNAND20180728055-360x230.jpg" height="93" width="185" alt="Tusnádfürdőig kell jönni, hogy érezzük, mi a fontos?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/tusnadfurdoig-kell-jonni-hogy-erezzuk-mi-a-fontos-4193347/"><h3>Tusnádfürdőig kell jönni, hogy érezzük, mi a fontos?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-az-alkoholistak-a-strategiai-jatekok-mesterei-4191513/"><img src="https://888.hu/wp-content/uploads/2019/07/tudtadeborito-360x230.jpg" height="93" width="185" alt="Tudtad-e, hogy: Az alkoholisták a stratégiai játékok mesterei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-az-alkoholistak-a-strategiai-jatekok-mesterei-4191513/"><h3>Tudtad-e, hogy: Az alkoholisták a stratégiai játékok mesterei</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-a-szexfuggok-elete-nem-moka-es-kacagas-4191033/"><img src="https://888.hu/wp-content/uploads/2019/07/tudtade-360x230.png" height="93" width="185" alt="Tudtad-e, hogy: A szexfüggők élete nem móka és kacagás"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-a-szexfuggok-elete-nem-moka-es-kacagas-4191033/"><h3>Tudtad-e, hogy: A szexfüggők élete nem móka és kacagás</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/hamarosan-indul-a-dikh-tv-tulszexualizalt-kislanyokkal-es-kisfiukkal-4190886/"><img src="https://888.hu/wp-content/uploads/2019/07/6536910623980416302762696326173960115322880o-360x230.jpg" height="93" width="185" alt="Túlszexualizált kislányokkal és kisfiúkkal indul a Dikh TV?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/hamarosan-indul-a-dikh-tv-tulszexualizalt-kislanyokkal-es-kisfiukkal-4190886/"><h3>Túlszexualizált kislányokkal és kisfiúkkal indul a Dikh TV?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-az-alkoholizmus-semmi-ahhoz-kepest-amivel-gyogyitjak-4190194/"><img src="https://888.hu/wp-content/uploads/2019/07/tudtadeborito-360x230.jpg" height="93" width="185" alt="Tudtad-e, hogy: Az alkoholizmus semmi ahhoz képest, amivel „gyógyítják”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/pszicho/tudtad-e-hogy-az-alkoholizmus-semmi-ahhoz-kepest-amivel-gyogyitjak-4190194/"><h3>Tudtad-e, hogy: Az alkoholizmus semmi ahhoz képest, amivel „gyógyítják”</h3></a>
                            </div>
                    </div></div><div id="tab328414"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/tul-a-szivarvanyon-avagy-gondolatok-a-pride-margojara-4194574/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A2403-360x230.png" height="93" width="185" alt="Túl a szivárványon, avagy gondolatok a Pride margójára"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/tul-a-szivarvanyon-avagy-gondolatok-a-pride-margojara-4194574/"><h3>Túl a szivárványon, avagy gondolatok a Pride margójára</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/belhaboru-a-baloldalon-vacott-mar-egymast-marjak-a-poziciokert-4194525/"><img src="https://888.hu/wp-content/uploads/2019/06/4123187760x0-360x230.png" height="93" width="185" alt="Belháború a baloldalon: Vácott már egymást marják a pozíciókért"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/belhaboru-a-baloldalon-vacott-mar-egymast-marjak-a-poziciokert-4194525/"><h3>Belháború a baloldalon: Vácott már egymást marják a pozíciókért</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/vona-gaby-visszater-4194410/"><img src="https://888.hu/wp-content/uploads/2019/08/facevonagabor-360x230.jpg" height="93" width="185" alt="Vona Gaby visszatér!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/vona-gaby-visszater-4194410/"><h3>Vona Gaby visszatér!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/kisiklott-a-fogaskereku-budapesten-4194211/"><img src="https://888.hu/wp-content/uploads/2019/08/BRKL20180428052-360x230.jpg" height="93" width="185" alt="Kisiklott a fogaskerekű Budapesten"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/kisiklott-a-fogaskereku-budapesten-4194211/"><h3>Kisiklott a fogaskerekű Budapesten</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/kinyilott-a-pitypang/szavazz-ki-a-legellenszenvesebb-ellenzeki-politikus-ma-magyarorszagon-4193979/"><img src="https://888.hu/wp-content/uploads/2019/07/4164539web760-360x230.jpg" height="93" width="185" alt="Szavazz: ki a legellenszenvesebb ellenzéki politikus ma Magyarországon?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/kinyilott-a-pitypang/szavazz-ki-a-legellenszenvesebb-ellenzeki-politikus-ma-magyarorszagon-4193979/"><h3>Szavazz: ki a legellenszenvesebb ellenzéki politikus ma Magyarországon?</h3></a>
                            </div>
                    </div></div><div id="tab328439"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/cenzurazta-a-facebook-az-alapjogokert-kozpont-videojat-4190454/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Cenzúrázta a Facebook az Alapjogokért Központ videóját"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/cenzurazta-a-facebook-az-alapjogokert-kozpont-videojat-4190454/"><h3>Cenzúrázta a Facebook az Alapjogokért Központ videóját</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/franciaorszag-a-nemeteket-majmolva-cenzurazna-a-kozossegi-mediat-4189844/"><img src="https://888.hu/wp-content/uploads/2019/05/jogvedoszervezeteknyiltlevelbenszolitottakfelafacebookothogynecenzurazzanakmarannyira1-e1558708468912-360x230.jpg" height="93" width="185" alt="Franciaország a németeket majmolva cenzúrázná a közösségi médiát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/franciaorszag-a-nemeteket-majmolva-cenzurazna-a-kozossegi-mediat-4189844/"><h3>Franciaország a németeket majmolva cenzúrázná a közösségi médiát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/nincs-mas-eszkoz-a-bevandorlaspartiak-kezeben-csak-a-cenzura-4187715/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Nincs más eszköz a bevándorláspártiak kezében, csak a cenzúra"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/nincs-mas-eszkoz-a-bevandorlaspartiak-kezeben-csak-a-cenzura-4187715/"><h3>Nincs más eszköz a bevándorláspártiak kezében, csak a cenzúra</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/a-facebook-es-a-kotelezo-gyulolet-4182568/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="A Facebook és a kötelező gyűlölet"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/a-facebook-es-a-kotelezo-gyulolet-4182568/"><h3>A Facebook és a kötelező gyűlölet</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/censored/tobb-mint-husz-bevandorlasellenes-olasz-oldalt-torolt-a-facebook-4178383/"><img src="https://888.hu/wp-content/uploads/2019/05/censored-360x230.jpg" height="93" width="185" alt="Több mint húsz bevándorlásellenes olasz oldalt törölt a Facebook"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/censored/tobb-mint-husz-bevandorlasellenes-olasz-oldalt-torolt-a-facebook-4178383/"><h3>Több mint húsz bevándorlásellenes olasz oldalt törölt a Facebook</h3></a>
                            </div>
                    </div></div><div id="tab328438"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/autotesztbe-bujtatott-csaladellenes-propagandat-tolnak-az-indexen-4194431/"><img src="https://888.hu/wp-content/uploads/2019/08/winklerroberte1490897315118-360x230.png" height="93" width="185" alt="Autótesztbe bújtatott családellenes propagandát tolnak az Indexen"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/autotesztbe-bujtatott-csaladellenes-propagandat-tolnak-az-indexen-4194431/"><h3>Autótesztbe bújtatott családellenes propagandát tolnak az Indexen</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/az-ellenzek-ma-is-bizonyitotta-totalis-politikai-alkalmatlansagat-4193294/"><img src="https://888.hu/wp-content/uploads/2019/07/DAS20190524007-360x230.jpg" height="93" width="185" alt="Az ellenzék ma is bizonyította totális politikai alkalmatlanságát"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/az-ellenzek-ma-is-bizonyitotta-totalis-politikai-alkalmatlansagat-4193294/"><h3>Az ellenzék ma is bizonyította totális politikai alkalmatlanságát</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/a-norveg-klimaprofesszor-szerint-mar-a-ketgyermekes-csaladok-is-veszelyeztetik-a-bolygot-4192674/"><img src="https://888.hu/wp-content/uploads/2019/07/043dpapa16091399437307dpai-e1564043247776-360x230.jpg" height="93" width="185" alt="Egy norvég klímaprofesszor szerint már a kétgyermekes családok is veszélyeztetik a bolygót"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/a-norveg-klimaprofesszor-szerint-mar-a-ketgyermekes-csaladok-is-veszelyeztetik-a-bolygot-4192674/"><h3>Egy norvég klímaprofesszor szerint már a kétgyermekes családok is veszélyeztetik a bolygót</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/totalis-agyhalal-karacsonyek-kampany-kommunikacioja-4189830/"><img src="https://888.hu/wp-content/uploads/2019/06/4174558web760-360x230.jpg" height="93" width="185" alt="Totális agyhalál Karácsonyék kampánykommunikációja"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/totalis-agyhalal-karacsonyek-kampany-kommunikacioja-4189830/"><h3>Totális agyhalál Karácsonyék kampánykommunikációja</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/sivalkodjatok/weber-sem-birta-mar-ezt-idegekkel-4188553/"><img src="https://888.hu/wp-content/uploads/2019/05/0001FC3YN-e1557231787808-360x230.jpg" height="93" width="185" alt="Weber sem bírta már ezt idegekkel"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/sivalkodjatok/weber-sem-birta-mar-ezt-idegekkel-4188553/"><h3>Weber sem bírta már ezt idegekkel</h3></a>
                            </div>
                    </div></div><div id="tab328418"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/este-759-44-4188318/"><img src="https://888.hu/wp-content/uploads/2019/04/4175881-web760-360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/este-759-44-4188318/"><h3>Este 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/reggel-759-44-4188079/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760-360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/reggel-759-44-4188079/"><h3>Reggel 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/este-759-43-4187800/"><img src="https://888.hu/wp-content/uploads/2019/04/4175881-web760-360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/este-759-43-4187800/"><h3>Este 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/reggel-759-43-4187560/"><img src="https://888.hu/wp-content/uploads/2019/04/4175831-web760-360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/reggel-759-43-4187560/"><h3>Reggel 7:59</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/759/este-759-42-4187534/"><img src="https://888.hu/wp-content/uploads/2019/05/759-360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/759/este-759-42-4187534/"><h3>Este 7:59</h3></a>
                            </div>
                    </div></div><div id="tab328419"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/nyilt-level-kenderesi-tamasrol-sos-csaba-szovetsegi-kapitany-urnak-4194572/"><img src="https://888.hu/wp-content/uploads/2019/08/kenderesi-360x230.jpg" height="93" width="185" alt="Nyílt levél Kenderesi Tamásról Sós Csaba szövetségi kapitány úrnak!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/nyilt-level-kenderesi-tamasrol-sos-csaba-szovetsegi-kapitany-urnak-4194572/"><h3>Nyílt levél Kenderesi Tamásról Sós Csaba szövetségi kapitány úrnak!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/vendeglatos-peldabeszed-a-liberalis-demokraciarol-4194569/"><img src="https://888.hu/wp-content/uploads/2019/05/889-360x230.png" height="93" width="185" alt="Vendéglátós példabeszéd a liberális demokráciáról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/vendeglatos-peldabeszed-a-liberalis-demokraciarol-4194569/"><h3>Vendéglátós példabeszéd a liberális demokráciáról</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/europa-ebredezese-4194216/"><img src="https://888.hu/wp-content/uploads/2019/05/889-360x230.png" height="93" width="185" alt="Európa ébredezése"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/europa-ebredezese-4194216/"><h3>Európa ébredezése</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/kereszteny-szabadsag-mint-allamszervezesi-filozofia-4193891/"><img src="https://888.hu/wp-content/uploads/2019/05/889-360x230.png" height="93" width="185" alt="Keresztény szabadság mint államszervezési filozófia"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/kereszteny-szabadsag-mint-allamszervezesi-filozofia-4193891/"><h3>Keresztény szabadság mint államszervezési filozófia</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/889/a-let-a-tet-4193607/"><img src="https://888.hu/wp-content/uploads/2019/05/web7601-360x230.png" height="93" width="185" alt="A lét a tét"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/889/a-let-a-tet-4193607/"><h3>A lét a tét</h3></a>
                            </div>
                    </div></div><div id="tab328436"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/uzvolgye-a-hely-ahova-egyszer-mindenkinek-el-kell-latogatnia-4193339/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A6274-360x230.png" height="93" width="185" alt="Úzvölgye: a hely, ahová egyszer mindenkinek el kell látogatnia"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/uzvolgye-a-hely-ahova-egyszer-mindenkinek-el-kell-latogatnia-4193339/"><h3>Úzvölgye: a hely, ahová egyszer mindenkinek el kell látogatnia</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/tusvanyos-telt-haz-orban-mi-kell-meg-4193247/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A6138-360x230.png" height="93" width="185" alt="Tusványos, telt ház, Orbán, mi kell még?"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/tusvanyos-telt-haz-orban-mi-kell-meg-4193247/"><h3>Tusványos, telt ház, Orbán, mi kell még?</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/tusvanyos-nem-egy-libsi-fesztival-4193083/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A5647-360x230.png" height="93" width="185" alt="Tusványos nem egy libsi fesztivál"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/tusvanyos-nem-egy-libsi-fesztival-4193083/"><h3>Tusványos nem egy libsi fesztivál</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/bucsu-a-hableany-magyar-legenysegetol-4190523/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A3982-360x230.png" height="93" width="185" alt="Búcsú a Hableány magyar legénységétől"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/bucsu-a-hableany-magyar-legenysegetol-4190523/"><h3>Búcsú a Hableány magyar legénységétől</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/888/beszedes-kepek-a-budapest-pride-rol-4189264/"><img src="https://888.hu/wp-content/uploads/2019/07/9Z9A2416-360x230.png" height="93" width="185" alt="Beszédes képek a Budapest Pride-ról"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/888/beszedes-kepek-a-budapest-pride-rol-4189264/"><h3>Beszédes képek a Budapest Pride-ról</h3></a>
                            </div>
                    </div></div><div id="tab328424"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/magyar-orvostudomanyi-bravur-szetvalasztottak-a-fejuknel-osszenott-bangladesi-sziami-ikreket-4194294/"><img src="https://888.hu/wp-content/uploads/2019/08/afprabeyarukayasziamiikrek-360x230.jpg" height="93" width="185" alt="Magyar orvostudományi bravúr: szétválasztották a fejüknél összenőtt bangladesi sziámi ikreket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/magyar-orvostudomanyi-bravur-szetvalasztottak-a-fejuknel-osszenott-bangladesi-sziami-ikreket-4194294/"><h3>Magyar orvostudományi bravúr: szétválasztották a fejüknél összenőtt bangladesi sziámi ikreket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-gendersemleges-jatekok-otlete-megdolni-latszik-4192003/"><img src="https://888.hu/wp-content/uploads/2019/06/gender2ferfino-360x230.jpg" height="93" width="185" alt="A gendersemleges játékok ötlete megdőlni látszik"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-gendersemleges-jatekok-otlete-megdolni-latszik-4192003/"><h3>A gendersemleges játékok ötlete megdőlni látszik</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/aranyermet-szereztek-a-magyar-diakok-a-nemzetkozi-biologia-diakolimpian-4192002/"><img src="https://888.hu/wp-content/uploads/2019/07/diakolimpiabiosz-360x230.jpg" height="93" width="185" alt="Aranyérmet szereztek a magyar diákok a Nemzetközi Biológiai Diákolimpián"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/aranyermet-szereztek-a-magyar-diakok-a-nemzetkozi-biologia-diakolimpian-4192002/"><h3>Aranyérmet szereztek a magyar diákok a Nemzetközi Biológiai Diákolimpián</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/a-huawei-nem-hajlando-elengedni-az-androidot-4191606/"><img src="https://888.hu/wp-content/uploads/2019/07/035bjl12469286-360x230.jpg" height="93" width="185" alt="A Huawei nem hajlandó elengedni az Androidot"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/a-huawei-nem-hajlando-elengedni-az-androidot-4191606/"><h3>A Huawei nem hajlandó elengedni az Androidot</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/century-on/megis-elmarad-a-vilagvege-szeptemberben-4191256/"><img src="https://888.hu/wp-content/uploads/2019/07/049f0241272-360x230.jpg" height="93" width="185" alt="Mégis elmarad a világvége szeptemberben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/century-on/megis-elmarad-a-vilagvege-szeptemberben-4191256/"><h3>Mégis elmarad a világvége szeptemberben</h3></a>
                            </div>
                    </div></div><div id="tab328416"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/a-romanokat-mindig-jo-erzes-megverni-sorben-is-4194366/"><img src="https://888.hu/wp-content/uploads/2019/04/sorenciklopediaborito-360x230.jpg" height="93" width="185" alt="A románokat mindig jó érzés megverni, sörben is!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/a-romanokat-mindig-jo-erzes-megverni-sorben-is-4194366/"><h3>A románokat mindig jó érzés megverni, sörben is!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/felavattak-az-arpad-es-vezerei-szoborcsoportot-opusztaszeren-4194385/"><img src="https://888.hu/wp-content/uploads/2019/08/rpad-360x230.jpg" height="93" width="185" alt="Felavatták az Árpád és vezérei szoborcsoportot Ópusztaszeren"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/felavattak-az-arpad-es-vezerei-szoborcsoportot-opusztaszeren-4194385/"><h3>Felavatták az Árpád és vezérei szoborcsoportot Ópusztaszeren</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/hetvennegy-evvel-ezelott-fosztottak-meg-allampolgarsaguktol-a-felvideki-magyarokat-es-nemeteket-4194297/"><img src="https://888.hu/wp-content/uploads/2019/08/benesdekretumok-360x230.jpg" height="93" width="185" alt="Hetvennégy évvel ezelőtt fosztották meg állampolgárságuktól a felvidéki magyarokat és németeket"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/hetvennegy-evvel-ezelott-fosztottak-meg-allampolgarsaguktol-a-felvideki-magyarokat-es-nemeteket-4194297/"><h3>Hetvennégy évvel ezelőtt fosztották meg állampolgárságuktól a felvidéki magyarokat és németeket</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/barcsak-ilyenek-lennenek-a-nagyuzemi-soreink-4193051/"><img src="https://888.hu/wp-content/uploads/2019/04/sorenciklopediaborito-360x230.jpg" height="93" width="185" alt="Bárcsak ilyenek lennének a nagyüzemi söreink!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/barcsak-ilyenek-lennenek-a-nagyuzemi-soreink-4193051/"><h3>Bárcsak ilyenek lennének a nagyüzemi söreink!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/szabad-vasarnap/ok-lettek-a-194-anna-bal-szepei-4193362/"><img src="https://888.hu/wp-content/uploads/2019/07/DMTI20190728015-360x230.jpg" height="93" width="185" alt="Ők lettek a 194. Anna-bál szépei"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/szabad-vasarnap/ok-lettek-a-194-anna-bal-szepei-4193362/"><h3>Ők lettek a 194. Anna-bál szépei</h3></a>
                            </div>
                    </div></div><div id="tab328423"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/ennel-cukibbat-ma-nem-fogsz-latni-mosomedve-szuletett-a-debreceni-allatkertben-4193892/"><img src="https://888.hu/wp-content/uploads/2019/07/DEBRE20190731006-360x230.jpg" height="93" width="185" alt="Ennél cukibbat ma nem fogsz látni: mosómedve született a debreceni állatkertben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/ennel-cukibbat-ma-nem-fogsz-latni-mosomedve-szuletett-a-debreceni-allatkertben-4193892/"><h3>Ennél cukibbat ma nem fogsz látni: mosómedve született a debreceni állatkertben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/sajat-videoklipjuk-alapjan-iteltek-el-a-drogokrol-rappelo-bandatagokat-4190684/"><img src="https://888.hu/wp-content/uploads/2019/07/raphulyek-360x230.jpg" height="93" width="185" alt="Saját videóklipjük alapján ítélték el a drogokról rappelő bandatagokat"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/sajat-videoklipjuk-alapjan-iteltek-el-a-drogokrol-rappelo-bandatagokat-4190684/"><h3>Saját videóklipjük alapján ítélték el a drogokról rappelő bandatagokat</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/gyozike-a-888-nak-cafolta-hogy-a-dikh-tv-n-indulna-showmusora-4190436/"><img src="https://888.hu/wp-content/uploads/2019/07/DKOM20110926006-360x230.jpg" height="93" width="185" alt="Győzike a 888-nak cáfolta, hogy a Dikh TV-n indulna showműsora"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/gyozike-a-888-nak-cafolta-hogy-a-dikh-tv-n-indulna-showmusora-4190436/"><h3>Győzike a 888-nak cáfolta, hogy a Dikh TV-n indulna showműsora</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/tizezren-usztak-ma-at-a-balatont-4187876/"><img src="https://888.hu/wp-content/uploads/2019/06/DVG20190629007-360x230.jpg" height="93" width="185" alt="Tízezren úszták ma át a Balatont"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/tizezren-usztak-ma-at-a-balatont-4187876/"><h3>Tízezren úszták ma át a Balatont</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/bulvar/80-eves-nore-tamadt-egy-medve-szloveniaban-4186470/"><img src="https://888.hu/wp-content/uploads/2019/06/0001G50KK-360x230.jpg" height="93" width="185" alt="80 éves nőre támadt egy medve Szlovéniában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/bulvar/80-eves-nore-tamadt-egy-medve-szloveniaban-4186470/"><h3>80 éves nőre támadt egy medve Szlovéniában</h3></a>
                            </div>
                    </div></div><div id="tab328437"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/a-foldkozi-tenger-a-legszennyezettebb-tenger-europaban-4194548/"><img src="https://888.hu/wp-content/uploads/2019/08/0001GQ0OT-360x230.jpg" height="93" width="185" alt="A Földközi-tenger a legszennyezettebb tenger Európában"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/a-foldkozi-tenger-a-legszennyezettebb-tenger-europaban-4194548/"><h3>A Földközi-tenger a legszennyezettebb tenger Európában</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/ha-nincs-a-globalis-felmelegedes-nem-ennyire-forro-a-juliusi-hohullam-4194465/"><img src="https://888.hu/wp-content/uploads/2019/08/075economounotitle190725npihZ-360x230.jpg" height="93" width="185" alt="Ha nincs a globális felmelegedés, nem ennyire forró a júliusi hőhullám"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/ha-nincs-a-globalis-felmelegedes-nem-ennyire-forro-a-juliusi-hohullam-4194465/"><h3>Ha nincs a globális felmelegedés, nem ennyire forró a júliusi hőhullám</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/milliardos-celebek-cimeres-okonacik-luxus-jachtokkal-business-jetekkel-veszik-fel-a-kuzdelmet-a-globalis-felmelegedessel-szemben-4194077/"><img src="https://888.hu/wp-content/uploads/2019/08/afpobamadicaprio-360x230.jpg" height="93" width="185" alt="Milliárdos celebek, címeres ökonácik luxusjachtokkal és magángépekkel veszik fel a küzdelmet a globális felmelegedéssel szemben"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/milliardos-celebek-cimeres-okonacik-luxus-jachtokkal-business-jetekkel-veszik-fel-a-kuzdelmet-a-globalis-felmelegedessel-szemben-4194077/"><h3>Milliárdos celebek, címeres ökonácik luxusjachtokkal és magángépekkel veszik fel a küzdelmet a globális felmelegedéssel szemben</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/brutalis-klimavaltozas-tobb-szaz-renszarvastetemet-talaltak-a-spitzbergakon-4193672/"><img src="https://888.hu/wp-content/uploads/2019/07/080HLSGUILLEMIN841160-360x230.jpg" height="93" width="185" alt="Brutális klímaváltozás: több száz rénszarvastetemet találtak a Spitzbergákon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/brutalis-klimavaltozas-tobb-szaz-renszarvastetemet-talaltak-a-spitzbergakon-4193672/"><h3>Brutális klímaváltozás: több száz rénszarvastetemet találtak a Spitzbergákon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/okojobb/kiszaradhat-lengyelorszag-leghosszabb-folyoja-4192617/"><img src="https://888.hu/wp-content/uploads/2019/05/ko-360x230.jpg" height="93" width="185" alt="Kiszáradhat Lengyelország leghosszabb folyója"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/okojobb/kiszaradhat-lengyelorszag-leghosszabb-folyoja-4192617/"><h3>Kiszáradhat Lengyelország leghosszabb folyója</h3></a>
                            </div>
                    </div></div><div id="tab328796"><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><img src="https://888.hu/wp-content/uploads/2019/07/DSZZS20190729208-360x230.jpg" height="93" width="185" alt="Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/deutsch-a-legek-maccabi-europa-jatekai-zajlanak-magyarorszagon-4194339/"><h3>Deutsch: „a legek Maccabi Európa Játékai zajlanak Magyarországon”</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760-360x230.jpg" height="93" width="185" alt="Ez történt ma a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ez-tortent-ma-a-maccabi-jatekokon-4194023/"><h3>Ez történt ma a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><img src="https://888.hu/wp-content/uploads/2019/07/LorandAdam-360x230.jpg" height="93" width="185" alt="Megvannak az első magyar aranyérmek a Maccabi Játékokon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvannak-az-elso-magyar-aranyermek-a-maccabi-jatekokon-4194020/"><h3>Megvannak az első magyar aranyérmek a Maccabi Játékokon!</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><img src="https://888.hu/wp-content/uploads/2019/07/LengyelAnna0731-360x230.jpg" height="93" width="185" alt="Megvan az első magyar érem a Maccabi Játékokon"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/megvan-az-elso-magyar-erem-a-maccabi-jatekokon-4193990/"><h3>Megvan az első magyar érem a Maccabi Játékokon</h3></a>
                            </div>
                    </div><div class="content">
                            <div class="img-frame">
                                <a href="https://888.hu/maccabi/ader-janos-a-maccabi-sportoloinak-isten-hozta-onoket-magyarorszagon-4193805/"><img src="https://888.hu/wp-content/uploads/2019/05/4090994web760-360x230.jpg" height="93" width="185" alt="Áder János a Maccabi sportolóinak: Isten hozta Önöket Magyarországon!"></a>
                            </div>
                            <div class="text">
                                <a href="https://888.hu/maccabi/ader-janos-a-maccabi-sportoloinak-isten-hozta-onoket-magyarorszagon-4193805/"><h3>Áder János a Maccabi sportolóinak: Isten hozta Önöket Magyarországon!</h3></a>
                            </div>
                    </div></div></div> </div> </div> </div>                <div style="clear:both;height:5px;"></div>
                        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/ez-tortenik/" ><div class="tagbutton" style="background:#ffd654">#ez történik</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/orban-viktor/" ><div class="tagbutton" style="background:#fe6e54">#Orbán Viktor</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/belfold/" ><div class="tagbutton" style="background:#ec87c0">#belföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/bevandorlas/" ><div class="tagbutton" style="background:#43cfae">#bevándorlás</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/soros-gyorgy/" ><div class="tagbutton" style="background:#db4253">#Soros György</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/kulfold/" ><div class="tagbutton" style="background:#ac8fe8">#külföld</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/feher-ferfi/" ><div class="tagbutton" style="background:#748793">#fehér férfi</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/demografia/" ><div class="tagbutton" style="background:#d40050">#demográfia</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/sport/" ><div class="tagbutton" style="background:#00b976">#sport</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/brusszel/" ><div class="tagbutton" style="background:#303bc9">#Brüsszel</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/velemeny/" ><div class="tagbutton" style="background:#4fc1e9">#vélemény</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/tudomany/" ><div class="tagbutton" style="background:#748793">#tudomány</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/terrorizmus/" ><div class="tagbutton" style="background:#ac8fe8">#terrorizmus</div></a>
        <a style="color:white;font-weight:400;text-decoration:none;display:block;float:left;margin-right:5px;" href="/cimke/egyetemimetoo/" ><div class="tagbutton" style="background:#d40050">#egyetemimetoo</div></a>
                        <div style="clear:both;margin-bottom:20px;"></div>
            </div>

            <div id="content" class="inner" >
                <div class="main-content">
                    <div class="holder" id="cikkholder" style="padding-bottom:0;">
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a>                            
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/egy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/egy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620/">Tweet</a>
                                </div>
                            </div>
                            
                            <div class="text">
                                <a href="/cimke/afrika/" rel="tag">afrika</a>, <a href="/cimke/allatvedelem/" rel="tag">állatvédelem</a>, <a href="/cimke/franciaorszag/" rel="tag">franciaország</a>, <a href="/cimke/kulfold/" rel="tag">külföld</a>, <a href="/cimke/malaria/" rel="tag">malária</a>, <a href="/cimke/szunyog/" rel="tag">szúnyog</a>                            </div>                            
                        </div>
                        <h1>Egy francia állatjogi aktivista szerint kegyetlenség lecsapni a szúnyogot</h1>
                        <div class="note-block" style="">
                                                        <div class="text-box">
                                                                <div class="text-wrap" style="padding:0 5px;margin:0;">Horváth Tamás</div>                                        
                            </div>                                    
                        </div>
                        <p>2019.08.04. 14:45</p>

                                                <div class="maincontent8"> 
                                                                                                <span class="high-lite">
                                        Mondjuk Afrikában ő is megteszi, mert fél a maláriától.                                    </span> 
                                                            
                            <div style="width:100%;text-align:center;margin-top:20px;" >
                                <div class="AdW" >
                                    <div id="zone3604099" class="goAdverticum"></div>                                </div>                                
                            </div> 
                            <div id="st">
                                <p>Nagyon fontos a környezet- és állatvédelem, ugyanakkor a nyugati világban néhány haladó értelmiségi jó dolgában már nem tudja, mit csináljon, ezért aztán egyre szélsőségesebb elképzelések születnek.</p>
<p>A legújabb agybajt egy francia műsorvezető, név szerint Aymeric Caron szolgáltatta, amikor is egy videóban <a href="https://www.mirror.co.uk/news/world-news/dont-kill-mosquitoes-need-blood-18820995" target="_blank" rel="noopener">arról beszélt</a>, hagynunk kellene, hogy a szúnyogok szívják a vérünket, elvégre a jövőbeli utódaik számára próbálnak fehérjeforrást találni.</p>
<div class="blockquote-holder">
<blockquote>
<div class="wrap">Az időről időre történő véradásnak egy olyan rovar számára, ami a kicsinyeit próbálja etetni, nem szabadna ekkora drámává fajulnia</div>
</blockquote>
</div>
<p>– jelentette ki a műsorvezető, hozzátéve, hogy minden állatfaj egyenlő, egy szúnyog életének a kioltása is gyilkosság.</p>
<p><div class="img-wrap" style="position:relative;"><a href="https://888.hu/wp-content/uploads/2019/08/szunyog.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="/wp-content/themes/888_hu/images/placeholder.jpg" data-nad="https://888.hu/wp-content/uploads/2019/08/szunyog.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/08/szunyog.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by"> Szüksége van a vérünkre, szívja hát nyugodtan!</span></div></div></p>
<p>Caron hiába nagy állatjogi aktivista, nem mindig következetes. Bevallotta, hogy Afrikában ő is lecsapja a szúnyogot, mert fél a maláriától.</p>
<p>Az eset kapcsán több állatvédő is megszólalt, legtöbbjük nem ért egyet a francia műsorvezető szélsőséges nézeteivel.</p>
           

                                <div style="clear:both;"></div>                                        
                            </div>

                        </div>
                        <h1 class="olvastadmar">OLVASTAD MÁR?</h1>
                                                <div style="padding:0 9px;">
                                                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4193312">
                                    <a href="https://888.hu/amerika-london-parizs/salvini-macronnak-nem-vagyunk-gyarmat-4193312/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/05/0001GM14E-e1558201048539-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Salvini Macronnak: nem vagyunk gyarmat!</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4186922">
                                    <a href="https://888.hu/amerika-london-parizs/a-liberalis-propaganda-ellenere-ujra-novekedett-a-bevandorlas-merteke-4186922/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/06/0001F96JK-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">A liberális propaganda ellenére újra növekedett a bevándorlás mértéke</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4185353">
                                    <a href="https://888.hu/amerika-london-parizs/migransparti-freskoval-diszitettek-ki-parizst-4185353/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/06/0001HH4AP-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Migránspárti freskóval „díszítették” ki Párizst</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4183062">
                                    <a href="https://888.hu/amerika-london-parizs/eredeti-formajaban-allithatjak-helyre-a-notre-dame-ot-4183062/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/06/notredame-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Eredeti formájában állíthatják helyre a Notre-Dame-ot</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                                <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="4177432">
                                    <a href="https://888.hu/amerika-london-parizs/annyira-katasztrofalis-a-helyzet-brusszel-egyik-no-go-zonajaban-hogy-a-buszok-mar-nem-is-jarnak-arrafele-4177432/">
                                                                                    <img style="width:68px;border-left:4px solid #AC8FE8;float:left;" src="https://888.hu/wp-content/uploads/2019/05/068AA01102015144885-150x150.jpg">
                                                                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Annyira katasztrofális a helyzet Brüsszel egyik no-go zónájában, hogy a buszok már nem is járnak arrafelé</div></a>
                                    <div style="clear:both;"></div>                                        
                                </div>
                                                            <!--
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wpIvARy5JT">
                                <a href="/article-raffay-erno-nem-szabad-hagyni-hogy-a-tulhajtott-baloldal-visszaterjen">
                                    <img style="width:68px;border-left:4px solid #007ccb;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-10-25/f6132e7f2fdee14cd2c3eddddd121e66/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Raffay Ernő: "Nem szabad hagyni, hogy a túlhajtott baloldal visszatérjen"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="FHi82UY1h8">
                                <a href="/article-ablonczy-trianon-minden-rossznak-az-emblemaja-ami-velunk-tortent">
                                    <img style="width:68px;border-left:4px solid #4fc1e9;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-09-29/2b78de7b17bbae111490a4821f053c03/64x64-hires.png">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Ablonczy: "Trianon minden rossznak az emblémája, ami velünk történt"</div></a>
                                <div style="clear:both;"></div>                                        
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="kmFEBA1Hn4">
                                <a href="/article-sopron-a-varos-ami-hu-maradt">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-12-14/11bc7ea884553d481872a6855844e769/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Sopron, a város, ami hű maradt</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="hrt5PbtKTA">
                                <a href="/article-70-eve-tiportak-masodszor-is-sarba-magyarorszagot">
                                    <img style="width:68px;border-left:4px solid #db4253;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/55221ffd9b13d7c5f9ae49e18c6f322c/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">70 éve tiporták másodszor is sárba Magyarországot</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="wyeOLNVeg8">
                                <a href="/article-szanaszet-hazudjak-a-voros-terrort-a-balos-torteneszek">
                                    <img style="width:68px;border-left:4px solid #ffd654;float:left;" src="https://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2018-11-18/38f57c19d1cc44d98fb04f6ce021553b/64x64-hires.jpg">
                                    <div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';">Szanaszét hazudják a vörösterrort a balos történészek</div>
                                </a>
                                <div style="clear:both;"></div>                                    
                            </div>
                            <div style="clear:both;height:10px;"></div> 
                            -->
                        </div>
                        <div class="plugin-holder">
                            <a class="btn-link color6" href="/amerika-london-parizs/" rel="column">Amerika, London, Párizs</a> 
                            <div class="socialplugin">
                                <div class="fb-like fb_iframe_widget" style="float:left;" data-href="https://888.hu/amerika-london-parizs/egy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620/"
                                     data-width="200" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                                </div>&nbsp;
                                <div style="float:left; margin-left:5px;">
                                    <a class="twitter-share-button" href="https://888.hu/amerika-london-parizs/egy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620/">Tweet</a>
                                </div>
                            </div>
                            <div class="text">
                                <a href="/cimke/afrika/" rel="tag">afrika</a>, <a href="/cimke/allatvedelem/" rel="tag">állatvédelem</a>, <a href="/cimke/franciaorszag/" rel="tag">franciaország</a>, <a href="/cimke/kulfold/" rel="tag">külföld</a>, <a href="/cimke/malaria/" rel="tag">malária</a>, <a href="/cimke/szunyog/" rel="tag">szúnyog</a>                            </div>
                        </div>
                        <div style="width:100%;text-align:center;margin-top:20px;">
                            <div class="AdW">
                                <div id="zone3609975" class="goAdverticum"></div>                            </div>
                        </div>
                                                    <div class="disqus-open" style="margin-bottom:20px;">KOMMENTEK BETÖLTÉSE</div><div id="disqus_thread"></div>
                            <script type="text/javascript">jQuery(document).ready(function () {
                                            jQuery('.disqus-open').on('click', function () {
                                                var disqus_shortname = '888hu';
                                                var disqus_url = 'https://888.hu/amerika-london-parizs/egy-francia-allatjogi-aktivista-szerint-kegyetlenseg-lecsapni-a-szunyogot-4194620/';
                                                jQuery.ajax({type: "GET", url: "https://" + disqus_shortname + ".disqus.com/embed.js", dataType: "script", cache: true});
                                                jQuery(this).hide(); }); });</script>
                            <noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>
                                                </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/trump-az-usa-ban-nincs-helye-a-gyuloletnek-4194694/" >
                                <img id="ncl4183526" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/06/0001H95D1-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/06/0001H95D1-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/06/0001H95D1-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Trump: az USA-ban nincs helye a gyűlöletnek">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/trump-az-usa-ban-nincs-helye-a-gyuloletnek-4194694/">
                                    <h2><span><strong>Trump: az USA-ban nincs helye a gyűlöletnek</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Megszólalt az USA elnöke.</p>
                        </div>
                                            </div>
                                        <div class="col-holder">					
                        <div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/amerika-london-parizs/soros-tovabbra-is-kuldi-a-hajoit-de-salvini-nem-hagyja-magat-4194672/">
                                        <h2>Soros továbbra is küldi a hajóit, de Salvini nem hagyja magát</h2>
                                    </a>								
                                    <p>Több NGO hajója készül elindulni Líbia irányába, hogy migránsok emeljen a fedélzetére vasárnapi olasz sajtójelentések szerint, miközben a római parlament a Matteo Salvini belügyminiszter migrációs intézkedéseinek szigorítását készül elfogadni, akár egymillió eurós szankciókkal sújtva az ilyen tevékenységet végző NGO-hajókat.</p>								
                                    <div class="btn-holder">									
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>				
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/felnek-a-sved-varos-a-lakoi-annyi-a-lovoldozes-az-elmult-napokban-4194652/" >
                                <img id="ncl4194662" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/08/0001I97ZV-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/08/0001I97ZV-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/08/0001I97ZV-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Félnek a svéd város lakói, annyi lövöldözés volt az elmúlt napokban">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/felnek-a-sved-varos-a-lakoi-annyi-a-lovoldozes-az-elmult-napokban-4194652/">
                                    <h2><span><strong>Félnek a svéd város lakói, annyi lövöldözés volt az elmúlt napokban</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Komoly bandaháború folyik Karlstad városában, ami miatt a helyiek alig merik már elhagyni az otthonaikat, nehogy belekeveredjenek a fegyveres konfliktusokba. </p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                    <div class="col-holder">                        <div class="col text-wrap color8" style="">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/hajra-magyarok/hazai-gyozelmekkel-folytatodott-az-nb1-4194679/">
                                        <h2>Hazai győzelmekkel folytatódott az NB1.</h2>
                                    </a>								
                                    <p>A Diósgyőr és a Videoton is hazai pályán győzött, jól indítva a szezont. </p>								
                                    <div class="btn-holder">									
                                        <a href="/hajra-magyarok" class="link-btn">Hajrá, magyarok!</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>	
                                                <div class="col text-wrap color6" style="">						
                            <div class="text-frame">							
                                <div class="text">								
                                    <a href="https://888.hu/amerika-london-parizs/sadiq-khan-londonjaban-most-epp-machetevel-tamadtak-ra-egy-ferfira-a-metroban-4194657/">
                                        <h2>Sadiq Khan Londonjában most épp machetével támadtak rá egy férfira a metróban</h2>
                                    </a>								
                                    <p>#JustSadiqKhanthings</p>								
                                    <div class="btn-holder">									
                                        <a href="/amerika-london-parizs" class="link-btn">Amerika, London, Párizs</a>								
                                    </div>							
                                </div>						
                            </div>					
                        </div>	
                        </div>                    <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/a-torok-hadsereg-ujra-bevonulna-sziriaba-4194668/" >
                                <img id="ncl4194669" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/08/0001GQ35I-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/08/0001GQ35I-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/08/0001GQ35I-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="A török hadsereg újra bevonulna Szíriába">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/a-torok-hadsereg-ujra-bevonulna-sziriaba-4194668/">
                                    <h2><span><strong>A török hadsereg újra bevonulna Szíriába</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>A török hadsereg be fog vonulni Északkelet-Szíriában az Eufrátesz folyótól keletre eső területre, amelyet az Ankara által terrorszervezetnek tekintett Népvédelmi Egységek (YPG) nevű kurd milícia tart ellenőrzése alatt – jelentette be Recep Tayyip Erdogan török elnök vasárnap a törökországi Bursában.</p>
                        </div>
                                            </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/amerika-london-parizs/iranban-16-ev-borton-jar-azert-ha-nem-hordja-valaki-a-muszlim-fejkendot-4194639/" >
                                <img id="ncl4194641" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/08/000OM46I-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/08/000OM46I-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/08/000OM46I-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Iránban 16 év börtön jár azért, ha nem hordja valaki a muszlim fejkendőt">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/amerika-london-parizs/iranban-16-ev-borton-jar-azert-ha-nem-hordja-valaki-a-muszlim-fejkendot-4194639/">
                                    <h2><span><strong>Iránban 16 év börtön jár azért, ha nem hordja valaki a muszlim fejkendőt</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/amerika-london-parizs" class="btn-link color6">Amerika, London, Párizs</a>
                        </div>
                                                <div class="text-box">
                            <p>Három iráni nő készített egy videót arról, hogy hidzsáb nélkül osztogatnak virágot a metróban, súlyos börtönbüntetés lett a vége.</p>
                        </div>
                                            </div>
                                        <div class="content" style="text-align:center;">
                        <div class="AdW">
                                                    </div>
                    </div>
                                        <div class="fig-wrap">		
                        <figure class="figure add"> 				
                            <a href="https://888.hu/ketharmad/ismet-gyurcsany-akarata-teljesult-ujabb-ellenzeki-osszefogas-hiusult-meg-a-fovarosban-4194644/" >
                                <img id="ncl4194645" style="color:white;" class="lazy" src="" data-nad="https://888.hu/wp-content/uploads/2019/08/DMOHA20150605007-760x380.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/08/DMOHA20150605007-760x380.jpg" data-still="https://888.hu/wp-content/uploads/2019/08/DMOHA20150605007-760x560.jpg" src="/wp-content/themes/888_hu/images/placeholder.jpg" alt="Gyurcsány megint megfúrta Karácsonyék tervét: újabb ellenzéki összefogás hiúsult meg a fővárosban">
                            </a>
                            <figcaption>					
                                <a href="https://888.hu/ketharmad/ismet-gyurcsany-akarata-teljesult-ujabb-ellenzeki-osszefogas-hiusult-meg-a-fovarosban-4194644/">
                                    <h2><span><strong>Gyurcsány megint megfúrta Karácsonyék tervét: újabb ellenzéki összefogás hiúsult meg a fővárosban</strong></span></h2>
                                </a>					
                            </figcaption>
                        </figure>
                        <div class="tag-box">
                            <a href="/ketharmad" class="btn-link color12">Kétharmad</a>
                        </div>
                                                <div class="text-box">
                            <p>Megint a Jobbik húzta a rövidebbet.</p>
                        </div>
                                            </div>
                    
                    <div style="width:100%;text-align:center;" >
                        <div class="AdW" >
                            <div id="zone3609976" class="goAdverticum"></div>                        </div>
                    </div>
                    <div onclick="get_next_main_content();" id="megtobbetszeretnek" data-szerzo="" data-next="4194644">MÉG TÖBBET SZERETNÉK</div>

                </div> 
            </div>
                    <aside id="sidebar">					
            <div class="holder">
                                <div class="btn-holder">
                    <a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
                </div>
                               
                <figure class="figure color3">
                    <a href="https://888.hu/szabad-vasarnap/a-romanokat-mindig-jo-erzes-megverni-sorben-is-4194366/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/04/sorenciklopediaborito.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/04/sorenciklopediaborito.jpg" data-still="https://888.hu/wp-content/uploads/2019/04/sorenciklopediaborito.jpg" alt="A románokat mindig jó érzés megverni, sörben is!"></a>
                    <figcaption>
                        <a href="https://888.hu/szabad-vasarnap/a-romanokat-mindig-jo-erzes-megverni-sorben-is-4194366/"><h2><span><strong>A románokat mindig jó érzés megverni, sörben is!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561522" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color6">
                    <a href="https://888.hu/amerika-london-parizs/so-you-believe-orban-is-an-anti-semite-think-again-4194479/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/05/orbanworld01.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/05/orbanworld01.jpg" data-still="https://888.hu/wp-content/uploads/2019/05/orbanworld01.jpg" alt="So you believe Orbán is an anti-Semite? Think again"></a>
                    <figcaption>
                        <a href="https://888.hu/amerika-london-parizs/so-you-believe-orban-is-an-anti-semite-think-again-4194479/"><h2><span><strong>So you believe Orbán is an anti-Semite? Think again</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/te-is-eloiteletes-vagy-ne-band-4194181/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/08/p12pecsetcovergyartozs.png" data-piszi="https://888.hu/wp-content/uploads/2019/08/p12pecsetcovergyartozs.png" data-still="https://888.hu/wp-content/uploads/2019/08/p12pecsetcovergyartozs.png" alt="Te is előítéletes vagy? Ne bánd!"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/te-is-eloiteletes-vagy-ne-band-4194181/"><h2><span><strong>Te is előítéletes vagy? Ne bánd!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/mikrotunci-4194308/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/08/pozsonyi2.png" data-piszi="https://888.hu/wp-content/uploads/2019/08/pozsonyi2.png" data-still="https://888.hu/wp-content/uploads/2019/08/pozsonyi2.png" alt="Mikrotünci"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/mikrotunci-4194308/"><h2><span><strong>Mikrotünci</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561523" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color8">
                    <a href="https://888.hu/hajra-magyarok/a-lelatoi-latvanyelemek-szigoru-korlatozasatol-var-tobb-nezot-az-mlsz-4194072/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/08/jpestpiro.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/08/jpestpiro.jpg" data-still="https://888.hu/wp-content/uploads/2019/08/jpestpiro.jpg" alt="A lelátói látványelemek szigorú korlátozásától vár több nézőt az MLSZ?"></a>
                    <figcaption>
                        <a href="https://888.hu/hajra-magyarok/a-lelatoi-latvanyelemek-szigoru-korlatozasatol-var-tobb-nezot-az-mlsz-4194072/"><h2><span><strong>A lelátói látványelemek szigorú korlátozásától vár több nézőt az MLSZ?</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/kismester-nagymester-4193969/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/szentesi-1.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/szentesi-1.png" data-still="https://888.hu/wp-content/uploads/2019/07/szentesi-1.png" alt="Kismester, nagymester"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/kismester-nagymester-4193969/"><h2><span><strong>Kismester, nagymester</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/publik-ligaja-kisorsoltuk-az-elso-fordulo-parositasait-4193924/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/publikligaja1.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/publikligaja1.png" data-still="https://888.hu/wp-content/uploads/2019/07/publikligaja1.png" alt="Publik Ligája: kisorsoltuk az első forduló párosításait"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/publik-ligaja-kisorsoltuk-az-elso-fordulo-parositasait-4193924/"><h2><span><strong>Publik Ligája: kisorsoltuk az első forduló párosításait</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/csak-neked-csak-most/nemeth-szilard-felelosseget-viselunk-a-jelenlegi-hatarainkon-tul-elo-magyarokert-4193849/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/9Z9A4572.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/9Z9A4572.png" data-still="https://888.hu/wp-content/uploads/2019/07/9Z9A4572.png" alt="Németh Szilárd: felelősséget viselünk a jelenlegi határainkon túl élő magyarokért"></a>
                    <figcaption>
                        <a href="https://888.hu/csak-neked-csak-most/nemeth-szilard-felelosseget-viselunk-a-jelenlegi-hatarainkon-tul-elo-magyarokert-4193849/"><h2><span><strong>Németh Szilárd: felelősséget viselünk a jelenlegi határainkon túl élő magyarokért</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561526" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/ime-az-ujpest-fc-es-az-ute-kozos-rendezesu-szini-eloadasanak-kovetkezo-felvonasa-egyelore-marad-a-vecedeszka-4193738/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/jpestcimer.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/jpestcimer.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/jpestcimer.jpg" alt="Íme, az Újpest FC és az UTE közös rendezésű színielőadásának következő felvonása: „egyelőre” marad a vécédeszka"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/ime-az-ujpest-fc-es-az-ute-kozos-rendezesu-szini-eloadasanak-kovetkezo-felvonasa-egyelore-marad-a-vecedeszka-4193738/"><h2><span><strong>Íme, az Újpest FC és az UTE közös rendezésű színielőadásának következő felvonása: „egyelőre” marad a vécédeszka</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-nemi-eroszak-vadja-egy-noi-adu-asz-4193716/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyartozs.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyartozs.png" data-still="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyartozs.png" alt="A nemi erőszak vádja egy női aduász"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-nemi-eroszak-vadja-egy-noi-adu-asz-4193716/"><h2><span><strong>A nemi erőszak vádja egy női aduász</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                                            </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/amerikabol-dicserik-a-csaladvedelmi-akciotervet-4193686/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/facebookorbancsalad.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/facebookorbancsalad.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/facebookorbancsalad.jpg" alt="Amerikából dicsérik a családvédelmi akciótervet"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/amerikabol-dicserik-a-csaladvedelmi-akciotervet-4193686/"><h2><span><strong>Amerikából dicsérik a családvédelmi akciótervet</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/a-szurkeallomany-don-quijote-kuzdelme-orbannal-4193656/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyarto1-1.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyarto1-1.png" data-still="https://888.hu/wp-content/uploads/2019/07/p12pecsetcovergyarto1-1.png" alt="A szürkeállomány Don Quijote-küzdelme Orbánnal"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/a-szurkeallomany-don-quijote-kuzdelme-orbannal-4193656/"><h2><span><strong>A szürkeállomány Don Quijote-küzdelme Orbánnal</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561528" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color4">
                    <a href="https://888.hu/kinyilott-a-pitypang/publik-ligaja-a-noi-versenyzok-4193615/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/publikligaja1.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/publikligaja1.png" data-still="https://888.hu/wp-content/uploads/2019/07/publikligaja1.png" alt="Publik Ligája: a női versenyzők"></a>
                    <figcaption>
                        <a href="https://888.hu/kinyilott-a-pitypang/publik-ligaja-a-noi-versenyzok-4193615/"><h2><span><strong>Publik Ligája: a női versenyzők</strong></span></h2></a>
                                            </figcaption>
                </figure>
                               
                <figure class="figure color0">
                    <a href="https://888.hu/piszkostizenketto/ledontottek-charles-de-gaulle-szobrat-az-algeriai-szurkolok-de-a-francia-polgarmester-fo-problemaja-nem-szabad-altalanositani-4193479/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/gl.png" data-piszi="https://888.hu/wp-content/uploads/2019/07/gl.png" data-still="https://888.hu/wp-content/uploads/2019/07/gl.png" alt="Ledöntötték Charles de Gaulle szobrát az algériai szurkolók, de a francia polgármester fő problémája: nem szabad általánosítani!"></a>
                    <figcaption>
                        <a href="https://888.hu/piszkostizenketto/ledontottek-charles-de-gaulle-szobrat-az-algeriai-szurkolok-de-a-francia-polgarmester-fo-problemaja-nem-szabad-altalanositani-4193479/"><h2><span><strong>Ledöntötték Charles de Gaulle szobrát az algériai szurkolók, de a francia polgármester fő problémája: nem szabad általánosítani!</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;" >
                    <div class="AdW" style="text-align:center;" >
                        <div id="zone3561530" class="goAdverticum"></div>                    </div>
                </div>
                               
                <figure class="figure color12">
                    <a href="https://888.hu/ketharmad/valodi-problemakra-adnak-valaszokat-az-energetikai-innovaciok-4193403/" ><img src="/wp-content/themes/888_hu/images/placeholder.jpg" class="lazy" data-nad="https://888.hu/wp-content/uploads/2019/07/MG5058u200.jpg" data-piszi="https://888.hu/wp-content/uploads/2019/07/MG5058u200.jpg" data-still="https://888.hu/wp-content/uploads/2019/07/MG5058u200.jpg" alt="Valódi problémákra adnak válaszokat az energetikai innovációk"></a>
                    <figcaption>
                        <a href="https://888.hu/ketharmad/valodi-problemakra-adnak-valaszokat-az-energetikai-innovaciok-4193403/"><h2><span><strong>Valódi problémákra adnak válaszokat az energetikai innovációk</strong></span></h2></a>
                                            </figcaption>
                </figure>
                                <div style="width:100%;text-align:center;">
                    <!-- Right column bottom BANNER placeholder -->
                </div>
            </div>
        </aside>	
        			

        </div>
        <div style="position:relative;display:inline-block;width:100%;">
            <div style="text-align:center;">
                <div id="zone5467082" class="goAdverticum"></div>            </div>
        </div>
    </main>
    <script>window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    <script>
        // Find all YouTube videos
        var $allVideos = jQuery("iframe[src^='//www.youtube.com']"),
                // The element that is fluid width
                $fluidEl = jQuery("body");
        // Figure out and save aspect ratio for each video
        $allVideos.each(function () {

            jQuery(this)
                    .data('aspectRatio', this.height / this.width)

                    // and remove the hard coded width/height
                    .removeAttr('height')
                    .removeAttr('width');
        });
        // When the window is resized
        jQuery(window).resize(function () {

            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function () {

                var $el = $(this);
                $el
                        .width(newWidth)
                        .height(newWidth * $el.data('aspectRatio'));
            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
    <script>
        function get_next_main_content() {
            var element_id = $("#megtobbetszeretnek").attr("data-next");
            $.ajax({
                type: "POST", url: "?get_next_main_content=1",
                data: {get_next_main_content: element_id}, cache: false,
                success: function (html) {
                    $(html).insertBefore("#megtobbetszeretnek");
                }
            });
            //var element_id=$( "#megtobbetszeretnek2" ).attr( "data-next", "Beijing Brush Seller" );
        }
    </script>
			

<div id="cookieconsent">A 888.hu a kényelmesebb böngészés érdekében cookie-kat használ. <a class="cookieconsenta" href="https://888.hu/page-adatvedelmi-nyilatkozat" target="_blank" >Adatvédelmi tájékoztató</a> <span class="cookieconsentspan" onclick="$(this).parent().remove();$.cookie('cookie-consent', 'yes', {expires: 365 * 10});" >ELFOGADOM</span></div>
<footer id="footer">
    <div class="container">
        <div class="footer-holder">
            <!-- footer logo -->
            <div class="logo vcard">
                <a href="/" class="fn org url">
                    <img src="/wp-content/themes/888_hu/images/logo.png" height="30" width="111" alt="888.hu" class="default">
                    <img src="/wp-content/themes/888_hu/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
                </a>
            </div>
            <div class="col-holder">
                <div class="nav-holder">
                    <h2>rovatok</h2>
                    <div class="holder">
                        <ul class="footer-nav">
                            <li class="color0"><a href="/piszkostizenketto">piszkostizenkettő</a></li>
                            <li class="color12"><a href="/ketharmad">kétharmad</a></li>
                            <li class="color6"><a href="/amerika-london-parizs">amerika, london, párizs</a></li>
                            <li class="color0"><a href="/big-pikcsor">Big pikcsör</a></li>
                        </ul>
                        <ul class="footer-nav">
                            <li class="color12"><a href="/csak-neked-csak-most">csak neked, csak most</a></li>
                            <li class="color8"><a href="/hajra-magyarok">hajrá, magyarok!</a></li>
                            <li class="color9"><a href="/feher-ferfi">fehér férfi</a></li>
                            <li class="color2"><a href="/pszicho">pszicho</a></li>
                            <li class="color4"><a href="/kinyilott-a-pitypang">kinyílott a pitypang</a></li>
                            <li class="color10"><a href="/egy-soros-egy-forditott">egy soros, egy fordított</a></li>
                            <li class="color7"><a href="/censored">censored</a></li>
                            <li class="color4"><a href="/sivalkodjatok">sivalkodjatok!</a></li>
                            <li class="color5"><a href="/759">7:59</a></li>
                            <li class="color11"><a href="/889">889</a></li>
                            <li class="color2"><a href="/888">8)8)8</a></li>
                            <li class="color9"><a href="/century-on">century-on</a></li>
                            <li class="color3"><a href="/szabad-vasarnap">szabad vasárnap</a></li>
                            <li class="color13"><a href="/bulvar">bulvár</a></li>
                            <li class="color10"><a href="/okojobb">ökojobb</a></li>
                            <li class="color0"><a href="/maccabi">Maccabi</a></li>
                        </ul>
                    </div>
                </div>
                <div class="col">
                    <h2>kövess!</h2>
                    <!-- social networks -->
                    <ul class="social-networks">
                        <li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
                        <li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
                        <li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- footer frame -->
        <div class="footer-frame">
            <span class="copy">&copy; 2019 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
            <ul class="footer-list">
                <li><a href="/impresszum">Impresszum</a></li>
                <li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
                <li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
                <li><a href="/wp-content/uploads/mediaajanlat/mediaajanloWeb_888_2019.pdf">Médiaajánlat</a></li>
            </ul>
        </div>
    </div>
</footer>
</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>

<script>  window.fbAsyncInit = function () {
        FB.init({appId: '917862651618596', xfbml: true, version: 'v2.4'});
    };
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="zone3685951" class="goAdverticum"></div>
<script>$(function () {
        g();
        function g() {
            $('#megtobbetszeretnek').bind('click', function (e) {
                $.get('/megtobbetszeretnek/?szerzo=' + $(this).data('szerzo') + '&h=' + $(this).data('next'), function (d) {
                    $('#megtobbetszeretnek').replaceWith(d);
                    initSameHeight();
                    setTimeout(initSameHeight, 300);
                    setTimeout(initSameHeight, 1000);
                    setTimeout(initSameHeight, 2000);
                    setTimeout(initSameHeight, 3000);
                    setTimeout(g, 1000);
                    setTimeout(getlaz, 100);
                });
            });
        }
    }
    );</script>

	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="e4a0857eeb">

			<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://888.hu/wp-content/plugins/endless-core/js/scrollTo.js?ver=1532934918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/888.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/888.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"fb8d0647d3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a45d6f87e0","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4194620","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528700448'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.15'></script>
<script type='text/javascript' src='https://888.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>


<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


</body>
</html>