<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>OLAF: a közvélemény nem tudhat többet a 4-es metróberuházás bűncselekményeiről - 888.hu</title>
	<meta name="description" content="A 4-es metró beruházása során elkövetett súlyos bűncselekmények konkrétumait és példáit is feltárta az OLAF, ezt a külön dokumentumot a..." />
	<meta property="og:title" content="OLAF: a közvélemény nem tudhat többet a 4-es metróberuházás bűncselekményeiről" />
	<meta property="og:url" content="http://888.hu/article-olaf-a-kozvelemeny-nem-tudhat-tobbet-a-4-es-metroberuhazas-buncselekmenyeirol" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-07/698802aec6ead8089523751ece47b6fc/web760.jpg" />
	<meta property="og:description" content="A 4-es metró beruházása során elkövetett súlyos bűncselekmények konkrétumait és példáit is feltárta az OLAF, ezt a külön dokumentumot a..." />
	<meta property="og:site_name" content="888.hu" />
	<meta name="twitter:title" content="OLAF: a közvélemény nem tudhat többet a 4-es metróberuházás bűncselekményeiről">
	<meta name="twitter:card" content="A 4-es metró beruházása során elkövetett súlyos bűncselekmények konkrétumait és példáit is feltárta az OLAF, ezt a külön dokumentumot a...">
	<meta name="twitter:site" content="@publisher_handle">
	<meta name="twitter:description" content="A 4-es metró beruházása során elkövetett súlyos bűncselekmények konkrétumait és példáit is feltárta az OLAF, ezt a külön dokumentumot a...">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-07/698802aec6ead8089523751ece47b6fc/web760.jpg">
	<link href="/apple-touch-icon.png" rel="apple-touch-icon" />
	<link media="all" rel="stylesheet" href="/css/all2.css">
	<link media="all" rel="stylesheet" href="/css/colors.css">
	<link media="all" rel="stylesheet" href="/css/js.css">
	<link media="all" rel="stylesheet" href="/css/fancybox.css">
	<link rel="shortcut icon" href="/favicon.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="http://8-8-8.services/static/?a=A9UNiiwjsV" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
	<a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
	<div id="wrapper">
		<main id="main" role="main">
			<div class="container" style="text-align:center;" >
<div class="AdW" >
<div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div>
</div></div>
			<div class="container">
								<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Csatlakozz a Lázadókhoz!”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>blogrovat</span></span></a></li>
																	<li><a onclick="window.location='/cth-kozeleg-a-tel';" href="#tab18"><span>közeleg a tél<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>nekik semmi sem jó</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-a-kutya-ugat';" href="#tab29"><span>a kutya ugat<span>gazdaság</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra</span></span></a></li>
																	<li><a onclick="window.location='/cth-szelektiv';" href="#tab35"><span>szelektív<span>celebvilág</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab13"><span>century-on<span>kapcsold be a 21. századot!</span></span></a></li>
																	<li><a onclick="window.location='/cth-szaten';" href="#tab25"><span>szatén<span>életmód</span></span></a></li>
																	<li><a onclick="window.location='/cth-ki-a-faszagyerek';" href="#tab40"><span>Ki a faszagyerek?</span></a></li>
																	<li><a onclick="window.location='/cth-allatfarm';" href="#tab34"><span>állatfarm<span>állatvilág</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabadlabon';" href="#tab33"><span>szabadlábon<span>rendőrségi hírek</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-most-budapesten-a-sor"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-28/d7699a12e4bc1fed55e4dec26d1d1eed/web360x230.jpg" height="93" width="185" alt="Most Budapesten a sor"></a>
																													</div>
														<div class="text">
																														<a href="/article-most-budapesten-a-sor"><h3>Most Budapesten a sor</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-martin-schulz-es-conchita-wurst"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/14c1649d2746e31f498f9eaac08402b5/web360x230.jpg" height="93" width="185" alt="Martin Schulz és Conchita Wurst"></a>
																													</div>
														<div class="text">
																														<a href="/article-martin-schulz-es-conchita-wurst"><h3>Martin Schulz és Conchita Wurst</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-legyunk-batran-nacionalistak"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/9fedfad06f5cf7cdf41ce474f98e7a7f/web360x230.jpg" height="93" width="185" alt="Legyünk bátran nacionalisták!"></a>
																													</div>
														<div class="text">
																														<a href="/article-legyunk-batran-nacionalistak"><h3>Legyünk bátran nacionalisták!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-tudas-monopoliuma-elleni-lazadas-a-felvilagosodas-beteljesedese"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-02/2b1eeacd43ee3737ea81d6b5b4b490e9/web360x230.jpg" height="93" width="185" alt="A tudás monopóliuma elleni lázadás - a felvilágosodás beteljesedése"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-tudas-monopoliuma-elleni-lazadas-a-felvilagosodas-beteljesedese"><h3>A tudás monopóliuma elleni lázadás - a felvilágosodás beteljesedése</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-es-a-lazadas-eve"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-30/1855a88cc19015ec8e41ffdaeb4b1629/web360x230.jpg" height="93" width="185" alt="Orbán és a lázadás éve"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-es-a-lazadas-eve"><h3>Orbán és a lázadás éve</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-olaf-a-kozvelemeny-nem-tudhat-tobbet-a-4-es-metroberuhazas-buncselekmenyeirol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-07/698802aec6ead8089523751ece47b6fc/web360x230.jpg" height="93" width="185" alt="OLAF: a közvélemény nem tudhat többet a 4-es metróberuházás bűncselekményeiről"></a>
																													</div>
														<div class="text">
																														<a href="/article-olaf-a-kozvelemeny-nem-tudhat-tobbet-a-4-es-metroberuhazas-buncselekmenyeirol"><h3>OLAF: a közvélemény nem tudhat többet a 4-es metróberuházás bűncselekményeiről</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hetfon-indul-az-orszaggyules-tavaszi-ulesszaka"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-12/74bac155dd03619495857f90fb3d97c9/web360x230.jpg" height="93" width="185" alt="Hétfőn indul az Országgyűlés tavaszi ülésszaka"></a>
																													</div>
														<div class="text">
																														<a href="/article-hetfon-indul-az-orszaggyules-tavaszi-ulesszaka"><h3>Hétfőn indul az Országgyűlés tavaszi ülésszaka</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tarlos-az-ellenzek-elarulta-az-olimpia-ugyet"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-22/d1fedacc67aa4986b0c3601faa0993a7/web360x230.png" height="93" width="185" alt="Tarlós: az ellenzék elárulta az olimpia ügyét"></a>
																													</div>
														<div class="text">
																														<a href="/article-tarlos-az-ellenzek-elarulta-az-olimpia-ugyet"><h3>Tarlós: az ellenzék elárulta az olimpia ügyét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-usa-es-merkel-is-egyetert-a-magyar-biztonsagpolitikai-torekvesekkel"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-13/878a0fde40a97f04b4ef525c4890e9bd/web360x230.jpg" height="93" width="185" alt="Az USA és Merkel is egyetért a magyar biztonságpolitikai törekvésekkel"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-usa-es-merkel-is-egyetert-a-magyar-biztonsagpolitikai-torekvesekkel"><h3>Az USA és Merkel is egyetért a magyar biztonságpolitikai törekvésekkel</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-beismerte-tettet-a-terez-koruti-robbanto"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-29/8f92f75114bb2e35684e81bd9f0e7c81/web360x230.jpg" height="93" width="185" alt="Beismerte tettét a Teréz körúti robbantó"></a>
																													</div>
														<div class="text">
																														<a href="/article-beismerte-tettet-a-terez-koruti-robbanto"><h3>Beismerte tettét a Teréz körúti robbantó</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-eltorolne-ausztria-egyik-hagyomanyat-az-spo"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/be72ac9da1d5a03080f440980a0a3105/web360x230.jpg" height="93" width="185" alt="Eltörölné Ausztria egyik hagyományát az SPÖ"></a>
																													</div>
														<div class="text">
																														<a href="/article-eltorolne-ausztria-egyik-hagyomanyat-az-spo"><h3>Eltörölné Ausztria egyik hagyományát az SPÖ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-merkel-onmaganak-mond-ellent-hogy-ujra-kancellar-lehessen"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-12/50a9aec340585e5d6f6c6106d3615fda/web360x230.jpg" height="93" width="185" alt="Merkel önmagának mond ellent, hogy újra kancellár lehessen"></a>
																													</div>
														<div class="text">
																														<a href="/article-merkel-onmaganak-mond-ellent-hogy-ujra-kancellar-lehessen"><h3>Merkel önmagának mond ellent, hogy újra kancellár lehessen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-netanjahu-titkos-talalkozon-utasitotta-el-az-izraeli-palesztin-beket"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-02/abe8ad3427626f3049af54a1839c5936/web360x230.jpg" height="93" width="185" alt="Netanjahu titkos találkozón utasította el az izraeli-palesztin békét"></a>
																													</div>
														<div class="text">
																														<a href="/article-netanjahu-titkos-talalkozon-utasitotta-el-az-izraeli-palesztin-beket"><h3>Netanjahu titkos találkozón utasította el az izraeli-palesztin békét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megallapodott-az-eu-es-afganisztan-a-migransok-deportalasarol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/eeaa3130ed8f8eeb4f959d0079c3e644/web360x230.jpg" height="93" width="185" alt="Megállapodott az EU és Afganisztán a migránsok deportálásáról"></a>
																													</div>
														<div class="text">
																														<a href="/article-megallapodott-az-eu-es-afganisztan-a-migransok-deportalasarol"><h3>Megállapodott az EU és Afganisztán a migránsok deportálásáról</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-renzi-lemondott-a-balkozep-demokrata-part-fotitkari-tisztsegerol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-05/36bd16641e74c1bfcc852caae3d5696d/web360x230.jpg" height="93" width="185" alt="Renzi lemondott a balközép Demokrata Párt főtitkári tisztségéről"></a>
																													</div>
														<div class="text">
																														<a href="/article-renzi-lemondott-a-balkozep-demokrata-part-fotitkari-tisztsegerol"><h3>Renzi lemondott a balközép Demokrata Párt főtitkári tisztségéről</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-szabo-david-putyin-nem-bolond-nem-orult-diktator-nem-egy-nero"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/e6fd06dc2f13107ba6bca813c5608cac/web360x230.png" height="93" width="185" alt="Szabó Dávid: &#34;Putyin nem bolond, nem őrült diktátor, nem egy Néró&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-szabo-david-putyin-nem-bolond-nem-orult-diktator-nem-egy-nero"><h3>Szabó Dávid: &#34;Putyin nem bolond, nem őrült diktátor, nem egy Néró&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-janos-denes-ra-kell-baszni-az-asztalra"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/44b87816aed6d8eb3773f8b03c0be791/web360x230.png" height="93" width="185" alt="Orbán János Dénes: &#34;Rá kell baszni az asztalra&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-janos-denes-ra-kell-baszni-az-asztalra"><h3>Orbán János Dénes: &#34;Rá kell baszni az asztalra&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-koves-slomo-a-problema-nem-az-iszlammal-van-hanem-velunk"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/ea217c0cb86585c4bdbce1fa7374eb20/web360x230.png" height="93" width="185" alt="Köves Slomó: &#34;A probléma nem az iszlámmal van, hanem velünk&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-koves-slomo-a-problema-nem-az-iszlammal-van-hanem-velunk"><h3>Köves Slomó: &#34;A probléma nem az iszlámmal van, hanem velünk&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiss-rigo-laszlo-mi-a-magunk-folotti-gyozelemert-imadkozunk"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/0dfad06b67c26d182d38e6d7c9ea4751/web360x230.png" height="93" width="185" alt="Kiss-Rigó László: &#34;Mi a magunk fölötti győzelemért imádkozunk&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiss-rigo-laszlo-mi-a-magunk-folotti-gyozelemert-imadkozunk"><h3>Kiss-Rigó László: &#34;Mi a magunk fölötti győzelemért imádkozunk&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-elnok-emberei-harcosok-vagyunk-akik-a-jo-oldalon-allnak"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-12/fa02af7b04696c42f88a64bb27cc8682/web360x230.png" height="93" width="185" alt="Az elnök emberei: &#34;Harcosok vagyunk, akik a jó oldalon állnak&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-elnok-emberei-harcosok-vagyunk-akik-a-jo-oldalon-allnak"><h3>Az elnök emberei: &#34;Harcosok vagyunk, akik a jó oldalon állnak&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ezert-szavazott-nemmel-a-terrorellenes-intezkedesekre-javor-benedek"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-18/1ba06a04b40bdb6dc1ded2c0a77d7ff5/web360x230.png" height="93" width="185" alt="Ezért szavazott nemmel a terrorellenes intézkedésekre Jávor Benedek"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezert-szavazott-nemmel-a-terrorellenes-intezkedesekre-javor-benedek"><h3>Ezért szavazott nemmel a terrorellenes intézkedésekre Jávor Benedek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-csepreghy-hamarosan-az-eszosz-ugy-minden-karosultja-megkapja-elmaradt-bereit"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/b7364a392a6047f02abac57fe37fa51e/web360x230.png" height="93" width="185" alt="Csepreghy: hamarosan az ESZOSZ-ügy minden károsultja megkapja elmaradt béreit"></a>
																													</div>
														<div class="text">
																														<a href="/article-csepreghy-hamarosan-az-eszosz-ugy-minden-karosultja-megkapja-elmaradt-bereit"><h3>Csepreghy: hamarosan az ESZOSZ-ügy minden károsultja megkapja elmaradt béreit</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ne-a-kezmuvessegrol-legyunk-ismertek-hanem-a-rizmajerrol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-14/c2533a9125f43013e73258dcf76cfc2d/web360x230.jpg" height="93" width="185" alt="&#34;Ne a kézművességről legyünk ismertek, hanem a Rizmajerről&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-ne-a-kezmuvessegrol-legyunk-ismertek-hanem-a-rizmajerrol"><h3>&#34;Ne a kézművességről legyünk ismertek, hanem a Rizmajerről&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-magyarorszag-az-eu-fiataljainak-az-egyik-legkedveltebb-celorszagava-valt"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-16/c0d00bd31f10404715b16c0cbb038e70/web360x230.jpg" height="93" width="185" alt="Magyarország az EU fiataljainak az egyik legkedveltebb célországává vált"></a>
																													</div>
														<div class="text">
																														<a href="/article-magyarorszag-az-eu-fiataljainak-az-egyik-legkedveltebb-celorszagava-valt"><h3>Magyarország az EU fiataljainak az egyik legkedveltebb célországává vált</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-schobert-norbi-a-media-szamara-csak-egy-termek-vagyok"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-14/2d6d2b2f047fdc3a302e0f31db7e0127/web360x230.jpg" height="93" width="185" alt="Schobert Norbi: a média számára csak egy termék vagyok"></a>
																													</div>
														<div class="text">
																														<a href="/article-schobert-norbi-a-media-szamara-csak-egy-termek-vagyok"><h3>Schobert Norbi: a média számára csak egy termék vagyok</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-szepen-oltogatja-egymast-botka-es-gyurcsany"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-26/a49bdc193a0ad935b7e67a48d05903cb/web360x230.jpg" height="93" width="185" alt="Szépen oltogatja egymást Botka és Gyurcsány"></a>
																													</div>
														<div class="text">
																														<a href="/article-szepen-oltogatja-egymast-botka-es-gyurcsany"><h3>Szépen oltogatja egymást Botka és Gyurcsány</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-peter-igyal-egy-kavet-3"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-07/87d41d3c10c1d30dcd07e24864a66804/web360x230.png" height="93" width="185" alt="Péter, igyál egy kávét!"></a>
																													</div>
														<div class="text">
																														<a href="/article-peter-igyal-egy-kavet-3"><h3>Péter, igyál egy kávét!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-peticiot-inditottak-soros-gyorgy-ellen"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-03/d66876f4ad922c5aaa6191ece6eddafc/web360x230.png" height="93" width="185" alt="Petíciót indítottak Soros György ellen"></a>
																													</div>
														<div class="text">
																														<a href="/article-peticiot-inditottak-soros-gyorgy-ellen"><h3>Petíciót indítottak Soros György ellen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nem-merheto-liberalis-part-beszel-a-magyarok-tobbsegenek-neveben"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-28/b898a46ef3caf2daf05b25587cf8e0d4/web360x230.jpg" height="93" width="185" alt="Nem mérhető liberális párt beszél a &#34;magyarok többségének&#34; nevében"></a>
																													</div>
														<div class="text">
																														<a href="/article-nem-merheto-liberalis-part-beszel-a-magyarok-tobbsegenek-neveben"><h3>Nem mérhető liberális párt beszél a &#34;magyarok többségének&#34; nevében</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-breking-ismet-van-sajtoszabadsag-magyarorszagon"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-14/b43ede8000a072d0b4cf2a2c3dcce0c7/web360x230.png" height="93" width="185" alt="Bréking: ismét van sajtószabadság Magyarországon, újraindult a Népszabadság"></a>
																													</div>
														<div class="text">
																														<a href="/article-breking-ismet-van-sajtoszabadsag-magyarorszagon"><h3>Bréking: ismét van sajtószabadság Magyarországon, újraindult a Népszabadság</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-van-kerdes"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-18/ecec45a9fb462cc6ef8ae95ec603809c/web360x230.png" height="93" width="185" alt="Van kérdés?"></a>
																													</div>
														<div class="text">
																														<a href="/article-van-kerdes"><h3>Van kérdés?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-jo-reggelt-liberalisok"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-09-17/e109fdd9d00351ad7720b096bc8d48f2/web360x230.png" height="93" width="185" alt="Jó reggelt, liberálisok!"></a>
																													</div>
														<div class="text">
																														<a href="/article-jo-reggelt-liberalisok"><h3>Jó reggelt, liberálisok!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-amerikai-nepszava-szerint-trump-elmebeteg-orban-meg-naci"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/d7da01289be8346eab70762c29e61fae/anigifstatic.jpg" height="93" width="185" alt="Az Amerikai Népszava szerint Trump elmebeteg, Orbán meg náci"></a>
																													</div>
														<div class="text">
																														<a href="/article-amerikai-nepszava-szerint-trump-elmebeteg-orban-meg-naci"><h3>Az Amerikai Népszava szerint Trump elmebeteg, Orbán meg náci</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-amerikai-nepszava-szerint-trump-veje-az-antikrisztus"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/1502e0b98c27bf6cc415284f1f127994/web360x230.jpg" height="93" width="185" alt="Az Amerikai Népszava szerint Trump veje az Antikrisztus"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-amerikai-nepszava-szerint-trump-veje-az-antikrisztus"><h3>Az Amerikai Népszava szerint Trump veje az Antikrisztus</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-simicskaek-szerint-a-nepszavazas-a-tobbsegi-diktatura-unnepe"><h3>Simicskáék szerint a népszavazás a többségi diktatúra ünnepe</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-nob-csak-nevet-akartak-szerezni-maguknak-az-olimpia-ellenzoi"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/1a6c73f76a08c7eaa4230654620ef824/web360x230.jpg" height="93" width="185" alt="NOB: csak nevet akartak szerezni maguknak az olimpia ellenzői"></a>
																													</div>
														<div class="text">
																														<a href="/article-nob-csak-nevet-akartak-szerezni-maguknak-az-olimpia-ellenzoi"><h3>NOB: csak nevet akartak szerezni maguknak az olimpia ellenzői</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-jelentosen-csokkentek-a-budapesti-olimpia-eselyei"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/1a6c73f76a08c7eaa4230654620ef824/web360x230.jpg" height="93" width="185" alt="Jelentősen csökkentek a budapesti olimpia esélyei"></a>
																													</div>
														<div class="text">
																														<a href="/article-jelentosen-csokkentek-a-budapesti-olimpia-eselyei"><h3>Jelentősen csökkentek a budapesti olimpia esélyei</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-az-amit-nem-kapsz-meg-a-san-siroban-2"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" height="93" width="185" alt="Ez az, amit nem kapsz meg a San Siróban"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-az-amit-nem-kapsz-meg-a-san-siroban-2"><h3>Ez az, amit nem kapsz meg a San Siróban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-magyar-es-az-orosz-palyazatok-elbuktak-nyertek-a-skandinavok-vajon-miert"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/454e4c5091ba78a41b49e62c8634ab8f/web360x230.jpg" height="93" width="185" alt="A magyar és az orosz pályázatok elbuktak, nyertek a skandinávok - vajon miért?"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-magyar-es-az-orosz-palyazatok-elbuktak-nyertek-a-skandinavok-vajon-miert"><h3>A magyar és az orosz pályázatok elbuktak, nyertek a skandinávok - vajon miért?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szoba-sem-johetett-a-szlovak-valogatott-csak-a-magyar"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/02756cd864db3006e3b851c877666562/web360x230.jpg" height="93" width="185" alt="Szóba sem jöhetett a szlovák válogatott, csak a magyar"></a>
																													</div>
														<div class="text">
																														<a href="/article-szoba-sem-johetett-a-szlovak-valogatott-csak-a-magyar"><h3>Szóba sem jöhetett a szlovák válogatott, csak a magyar</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab29">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-trudeau-a-ceta-modern-halado-megoldasokat-tartalmaz"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-17/461e054851181d6bdaa01fb922b1bb14/web360x230.jpg" height="93" width="185" alt="Trudeau: a CETA modern, haladó megoldásokat tartalmaz"></a>
																													</div>
														<div class="text">
																														<a href="/article-trudeau-a-ceta-modern-halado-megoldasokat-tartalmaz"><h3>Trudeau: a CETA modern, haladó megoldásokat tartalmaz</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-oroszorszag-meg-az-iden-visszafizeti-az-egykori-szovjetunio-adossagait"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-17/6bbfa003bd7214fd6d168521e07c41af/web360x230.jpg" height="93" width="185" alt="Oroszország még az idén visszafizeti az egykori Szovjetunió adósságait"></a>
																													</div>
														<div class="text">
																														<a href="/article-oroszorszag-meg-az-iden-visszafizeti-az-egykori-szovjetunio-adossagait"><h3>Oroszország még az idén visszafizeti az egykori Szovjetunió adósságait</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-otp-bankot-vasarol-romaniaban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-30/a25e74d4e823654449925293cd9cf9f8/web360x230.png" height="93" width="185" alt="Az OTP bankot vásárol Romániában"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-otp-bankot-vasarol-romaniaban"><h3>Az OTP bankot vásárol Romániában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article--a-markaszovetseg-szerint-a-magyarok-mas-izu-termekeket-szeretnek-igy-mast-is-kapnak-"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-20/16613bb074ca4e0b13f24f6d081ae7b8/web360x230.jpg" height="93" width="185" alt="A Márkaszövetség szerint a magyarok más ízű termékeket szeretnek, így mást is kapnak"></a>
																													</div>
														<div class="text">
																														<a href="/article--a-markaszovetseg-szerint-a-magyarok-mas-izu-termekeket-szeretnek-igy-mast-is-kapnak-"><h3>A Márkaszövetség szerint a magyarok más ízű termékeket szeretnek, így mást is kapnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-rotschildok-menedzselhetik-a-gorog-adossagot"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-14/9876e72c223395083abaf2a7c5695f57/web360x230.jpg" height="93" width="185" alt="A Rotschildok menedzselhetik a görög adósságot"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-rotschildok-menedzselhetik-a-gorog-adossagot"><h3>A Rotschildok menedzselhetik a görög adósságot</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-enyedi-ildiko-a-filmmuveszeknek-a-magyar-nemzeti-filmalap-a-sziget-ahol-szabadon-dolgozhatnak"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/2148fd03d0a4da7d2ba99819044484ff/web360x230.png" height="93" width="185" alt="Enyedi Ildikó: a filmművészeknek a Magyar Nemzeti Filmalap a &#34;sziget&#34;, ahol szabadon dolgozhatnak"></a>
																													</div>
														<div class="text">
																														<a href="/article-enyedi-ildiko-a-filmmuveszeknek-a-magyar-nemzeti-filmalap-a-sziget-ahol-szabadon-dolgozhatnak"><h3>Enyedi Ildikó: a filmművészeknek a Magyar Nemzeti Filmalap a &#34;sziget&#34;, ahol szabadon dolgozhatnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-kiderult-ki-fogja-kepviselni-magyarorszagontaz-eurovizion"><h3>Kiderült, ki fogja képviselni Magyarországot az Eurovízión</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-enyedi-ildiko-filmje-nyerte-a-berlini-filmfesztival-fodijat"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-18/2b23a49434383d6fe2807f418be9e5e0/web360x230.jpg" height="93" width="185" alt="Enyedi Ildikó filmje nyerte a Berlini Filmfesztivál fődíját"></a>
																													</div>
														<div class="text">
																														<a href="/article-enyedi-ildiko-filmje-nyerte-a-berlini-filmfesztival-fodijat"><h3>Enyedi Ildikó filmje nyerte a Berlini Filmfesztivál fődíját</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-egeszseg-ellenszere-avagy-uj-filmes-mufaj-szuletett-az-angolnathriller"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-15/9a010d82fdf73a47289b98da0dedde50/web360x230.jpg" height="93" width="185" alt="Az egészség ellenszere, avagy új filmes műfaj született: az angolnathriller"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-egeszseg-ellenszere-avagy-uj-filmes-mufaj-szuletett-az-angolnathriller"><h3>Az egészség ellenszere, avagy új filmes műfaj született: az angolnathriller</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-amerikai-szinesz-szerint-illegalis-bevandorlokat-kell-meghivni-az-oscar-galara"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-15/e62990595c997b96b99ddabbd15f8167/web360x230.jpg" height="93" width="185" alt="Egy amerikai színész szerint illegális bevándorlókat kell meghívni az Oscar-gálára"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-amerikai-szinesz-szerint-illegalis-bevandorlokat-kell-meghivni-az-oscar-galara"><h3>Egy amerikai színész szerint illegális bevándorlókat kell meghívni az Oscar-gálára</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-beirtuk-a-google-keresobe-hogy-norbi-update"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/f76d6aaab5f519b391349137a938e32e/web360x230.jpg" height="93" width="185" alt="Beírtuk a Google keresőbe, hogy Norbi Update"></a>
																													</div>
														<div class="text">
																														<a href="/article-beirtuk-a-google-keresobe-hogy-norbi-update"><h3>Beírtuk a Google keresőbe, hogy Norbi Update</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-lindsay-lohan-erdogannal-fotozkodott"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/4c16cdf41fbdb9cb8c585a6f807ad473/web360x230.jpg" height="93" width="185" alt="Lindsay Lohan Erdogannal fotózkodott"></a>
																													</div>
														<div class="text">
																														<a href="/article-lindsay-lohan-erdogannal-fotozkodott"><h3>Lindsay Lohan Erdogannal fotózkodott</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-madonna-behuzta-fulet-farkat-a-feher-haz-felrobbantasaval-valo-viccelodese-utan"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/07635855649957b39253eb9e75377b3a/web360x230.jpg" height="93" width="185" alt="Madonna behúzta fülét-farkát a Fehér Ház felrobbantásával való viccelődése után"></a>
																													</div>
														<div class="text">
																														<a href="/article-madonna-behuzta-fulet-farkat-a-feher-haz-felrobbantasaval-valo-viccelodese-utan"><h3>Madonna behúzta fülét-farkát a Fehér Ház felrobbantásával való viccelődése után</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nyomozas-indulhat-madonna-ellen-mert-a-feher-haz-felrobbantasarol-beszelt"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-20/626f949cd8bae6fb54ce69d8777527c4/web360x230.jpg" height="93" width="185" alt="Nyomozás indulhat Madonna ellen, mert a Fehér Ház felrobbantásáról beszélt"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyomozas-indulhat-madonna-ellen-mert-a-feher-haz-felrobbantasarol-beszelt"><h3>Nyomozás indulhat Madonna ellen, mert a Fehér Ház felrobbantásáról beszélt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-miss-helsinkit-azert-tamadjak-mert-nem-tipikus-finn"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-10/e840da091f0e817b84926aed9125712a/web360x230.jpg" height="93" width="185" alt="Miss Helsinkit azért támadják, mert nem tipikus finn"></a>
																													</div>
														<div class="text">
																														<a href="/article-miss-helsinkit-azert-tamadjak-mert-nem-tipikus-finn"><h3>Miss Helsinkit azért támadják, mert nem tipikus finn</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-252"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-17/729d0dd102008cea154cd49e2a26aa83/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-252"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-251"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-16/056187de77560271081f52f190cdd8d9/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-251"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-250"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-15/f93f4b9ef11449d5ad3e819de880a410/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-250"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-politikai-menekultek-kozt-magyarazkodott-demszky-video"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-14/8dcbb92afaf6cec8813baa01dbd7b9d0/web360x230.png" height="93" width="185" alt="Politikai menekültek közt magyarázkodott Demszky - VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-politikai-menekultek-kozt-magyarazkodott-demszky-video"><h3>Politikai menekültek közt magyarázkodott Demszky - VIDEÓ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-249"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-14/0675ab43ec3ec6da37e41ba02c1e59cb/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-249"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab13">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-bill-gates-tizmilliokat-pusztithat-el-a-bioterrorizmus"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-02/134d6923cc2e9212a5cf5476d321bea7/web360x230.jpg" height="93" width="185" alt="Bill Gates: tízmilliókat pusztíthat el a bioterrorizmus"></a>
																													</div>
														<div class="text">
																														<a href="/article-bill-gates-tizmilliokat-pusztithat-el-a-bioterrorizmus"><h3>Bill Gates: tízmilliókat pusztíthat el a bioterrorizmus</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-churchill-eddig-ismeretlen-a-foldon-kivuli-eletrol-szolo-esszeje-kerult-elo"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-16/2a68f17c31267bb61d11e463c1b6854c/web360x230.jpg" height="93" width="185" alt="Churchill eddig ismeretlen, a földön kívüli életről szóló esszéje került elő"></a>
																													</div>
														<div class="text">
																														<a href="/article-churchill-eddig-ismeretlen-a-foldon-kivuli-eletrol-szolo-esszeje-kerult-elo"><h3>Churchill eddig ismeretlen, a földön kívüli életről szóló esszéje került elő</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-cafolja-e-a-globalis-felmelegedest-hogy-az-idei-tel-az-elmult-100-150-ev-leghidegebb-tele-volt"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-13/10903d699baf6a7e20d2bc487a3efaf5/web360x230.jpg" height="93" width="185" alt="Cáfolja-e a globális felmelegedést, az hogy az idei tél az elmúlt 100-150 év leghidegebb tele volt?"></a>
																													</div>
														<div class="text">
																														<a href="/article-cafolja-e-a-globalis-felmelegedest-hogy-az-idei-tel-az-elmult-100-150-ev-leghidegebb-tele-volt"><h3>Cáfolja-e a globális felmelegedést, az hogy az idei tél az elmúlt 100-150 év leghidegebb tele volt?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-telekom-lesz-az-allami-intezmenyek-mobilszolgaltatoja"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/4b7319f0584612d7daba4cad34d66132/web360x230.png" height="93" width="185" alt="A Telekom lesz az állami intézmények mobilszolgáltatója"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-telekom-lesz-az-allami-intezmenyek-mobilszolgaltatoja"><h3>A Telekom lesz az állami intézmények mobilszolgáltatója</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-isten-eltesse-a-vilag-legnagyobb-alhirgyarat"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-01/fda4f57a053ed436ae665773f2df69bc/web360x230.png" height="93" width="185" alt="Isten éltesse a világ legnagyobb álhírgyárát"></a>
																													</div>
														<div class="text">
																														<a href="/article-isten-eltesse-a-vilag-legnagyobb-alhirgyarat"><h3>Isten éltesse a világ legnagyobb álhírgyárát</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab25">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-visszater-a-csocskontent-a-playboyba"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-25/823881a62a5befdd4529f3e14613c61e/web360x230.jpg" height="93" width="185" alt="Visszatér a csöcskontent a Playboyba"></a>
																													</div>
														<div class="text">
																														<a href="/article-visszater-a-csocskontent-a-playboyba"><h3>Visszatér a csöcskontent a Playboyba</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-pakisztan-beintett-a-szerelmeseknek"><h3>Pakisztán beintett a szerelmeseknek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bye-bye-piszi-terhes-vagyok-varandosblog-a-888-on"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-13/2ee67799ebbc3d406173e9116dc29b76/web360x230.jpg" height="93" width="185" alt="Bye-bye píszi, terhes vagyok! - várandósblog a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-bye-bye-piszi-terhes-vagyok-varandosblog-a-888-on"><h3>Bye-bye píszi, terhes vagyok! - várandósblog a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nincs-programod-hetvegere-irany-a-fegyverkiallitas"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/34820f4dbcb973fe0764d534e23ef041/web360x230.png" height="93" width="185" alt="Nincs programod hétvégére? Irány a fegyverkiállítás!"></a>
																													</div>
														<div class="text">
																														<a href="/article-nincs-programod-hetvegere-irany-a-fegyverkiallitas"><h3>Nincs programod hétvégére? Irány a fegyverkiállítás!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bye-bye-piszi-terhes-vagyok"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-06/9994f4eeda24b4d554c46e0424c1d214/web360x230.jpg" height="93" width="185" alt="Bye-bye píszi, terhes vagyok! - várandósblog a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-bye-bye-piszi-terhes-vagyok"><h3>Bye-bye píszi, terhes vagyok! - várandósblog a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab40">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-2017-a-lazadas-eve-lesz"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-14/40d691d1c0729f0d0216f4ea50de176c/web360x230.jpg" height="93" width="185" alt="Ki a faszagyerek? - Orbán Viktor"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-2017-a-lazadas-eve-lesz"><h3>Ki a faszagyerek? - Orbán Viktor</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab34">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-neked-is-lehet-sajat-farkasod"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-17/5d9a42f98ef728ebfa580911c124e0f9/web360x230.png" height="93" width="185" alt="Neked is lehet saját farkasod!"></a>
																													</div>
														<div class="text">
																														<a href="/article-neked-is-lehet-sajat-farkasod"><h3>Neked is lehet saját farkasod!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-tigrisek-egtek-bukarestben"><h3>Tigrisek égtek Bukarestben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tobb-kutya-szokott-el-az-ostoba-petardazas-miatt-mint-tavaly-"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-11/50a167d94c4d6d3eedc869159103420d/web360x230.jpg" height="93" width="185" alt="Több kutya szökött el az ostoba petárdázás miatt, mint tavaly"></a>
																													</div>
														<div class="text">
																														<a href="/article-tobb-kutya-szokott-el-az-ostoba-petardazas-miatt-mint-tavaly-"><h3>Több kutya szökött el az ostoba petárdázás miatt, mint tavaly</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nemsokara-kihalhat-a-gepard"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-15/2ac16561baf950fc7d1c548331efed49/anigifstatic.jpg" height="93" width="185" alt="Nemsokára kihalhat a gepárd"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemsokara-kihalhat-a-gepard"><h3>Nemsokára kihalhat a gepárd</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-putyin-kutyaja-nem-rajong-az-ujsagirokert"><h3>Putyin kutyája nem rajong az újságírókért</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab33">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-szorul-a-hurok-a-terez-koruti-robbanto-nyaka-korul"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-29/8f92f75114bb2e35684e81bd9f0e7c81/web360x230.jpg" height="93" width="185" alt="Szorul a hurok a Teréz körúti robbantó nyaka körül"></a>
																													</div>
														<div class="text">
																														<a href="/article-szorul-a-hurok-a-terez-koruti-robbanto-nyaka-korul"><h3>Szorul a hurok a Teréz körúti robbantó nyaka körül</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bortonorok-vertek-halalra-egy-eliteltet"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/a57cd7c6a771cff28839f6f73213b0d6/web360x230.jpg" height="93" width="185" alt="Börtönőrök vertek halálra egy elítéltet"></a>
																													</div>
														<div class="text">
																														<a href="/article-bortonorok-vertek-halalra-egy-eliteltet"><h3>Börtönőrök vertek halálra egy elítéltet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-rettegnek-a-bortonbol-szelfizo-rabtol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-08/a68711147ca92c5d7e9eee10bea0c1a5/web360x230.png" height="93" width="185" alt="Rettegnek a börtönből szelfiző rabtól"></a>
																													</div>
														<div class="text">
																														<a href="/article-rettegnek-a-bortonbol-szelfizo-rabtol"><h3>Rettegnek a börtönből szelfiző rabtól</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-agressziv-muvesz-rettegesben-tartja-budakeszit"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-29/6ce79732236a56dbd74ccc917c9df746/web360x230.jpg" height="93" width="185" alt="Egy agresszív művész rettegésben tartja Budakeszit"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-agressziv-muvesz-rettegesben-tartja-budakeszit"><h3>Egy agresszív művész rettegésben tartja Budakeszit</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-feny-derulhet-a-nepligetben-talalt-noi-holttest-rejtelyere"><h3>Fény derülhet a Népligetben talált női holttest rejtélyére</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-363"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/f08476c0f69bfbdd2b9d81adc4512029/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-363"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-373"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/cff12cd59f2a82ee3e649b7537bf0024/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-373"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:58</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-362"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/f08476c0f69bfbdd2b9d81adc4512029/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-362"><h3>Három napja&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-372"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/cff12cd59f2a82ee3e649b7537bf0024/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-372"><h3>Három napja&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-361"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/f08476c0f69bfbdd2b9d81adc4512029/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-361"><h3>2017.02.15&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
												
				</div>
				
				<div id="content" class="inner">
					<div class="main-content">
						<div class="holder" id="cikkholder" style="padding-bottom:0;" >
							<div class="plugin-holder">
																<a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a>
																<div class="socialplugin"><div class="fb-like" data-href="http://888.hu/article-olaf-a-kozvelemeny-nem-tudhat-tobbet-a-4-es-metroberuhazas-buncselekmenyeirol/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="http://888.hu/article-olaf-a-kozvelemeny-nem-tudhat-tobbet-a-4-es-metroberuhazas-buncselekmenyeirol/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="http://888.hu/yX28d" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text">									<a href="/celeb-szanyi-tibor=41f6784297fc489d08498335b355585d">Szanyi Tibor</a>,                                    									<a href="/celeb-demszky-gabor=bd23eaa33615563b51ac54b8dc0ecbb6">Demszky Gábor</a>,                                    									<a href="/celeb-medgyessy-peter=d1f274f8d2d65e1391b53107dd003e4d">Medgyessy Péter</a>,                                    									<a href="/tag-korrupcio=f437f06de3b46e999e7560680afc3cc4">korrupció</a>,																		<a href="/tag-mszp=61cfb56dbd1021c9575e4d0917bcd10f">mszp</a>,																		<a href="/tag-szdsz=e2edf838f40ad43ff8f20f439d7988ff">szdsz</a>,																		<a href="/tag-4-es-metro=2b121e30db201d7d8ae6270b521bd503">4-es metró</a>,																		<a href="/tag-olaf=dca3d514f03ec712c858ff68a950e85e">olaf</a>,																		<a href="/tag-olaf-jelentes=0e00027b8bca047316d77c2adebd817d">olaf-jelentés</a>,																		<a href="/tag-europai-csalas-elleni-hivatal=fafe321e4668910b0d6a7db6c85bd431">európai csalás elleni hivatal</a>																	</div>
							</div>
							<h1>OLAF: a közvélemény nem tudhat többet a 4-es metróberuházás bűncselekményeiről</h1>
														<div class="note-block">
																<div class="img-holder" style="width:inherit!important;">
									<img src="http://888-s3.s3.eu-central-1.amazonaws.com/ups/f76f1ff328c771e44069fcbde4be06e5i.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Bertha László">
								</div>
																	<div class="text-box">
									<div class="text-wrap">
										<p><a href="/szerzo/bertha-laszlo" style="color:white;" >Bertha László</a></p>
									</div>
								</div>
							</div>
							
														<p>2017. február 19. 13:58</p>
							
			<div class="maincontent8" >

                        

<div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div>



                        

						
<div id="st" ><h6>A 4-es metr&oacute; beruh&aacute;z&aacute;sa sor&aacute;n elk&ouml;vetett s&uacute;lyos b&#369;ncselekm&eacute;nyek konkr&eacute;tumait &eacute;s p&eacute;ld&aacute;it is felt&aacute;rta az OLAF, ezt a k&uuml;l&ouml;n dokumentumot azonban csak az &uuml;gyben nyomoz&oacute; hat&oacute;s&aacute;goknak k&uuml;ldi meg a hivatal &ndash; tudta meg a <a href="http://pestisracok.hu/titkolja-az-olaf-4-es-metroberuhazas-konkret-buncselekmenyeit/" target="_blank"><em>PestiSr&aacute;cok.hu</em></a>.</h6>    <div class="img-wrap" style="position:relative;" ><a href="http://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/87f40808d36c25adfc32d0bde85c484599d9b88b/cb37120c13547234a4d15a95d7b47c684449f546.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-07/698802aec6ead8089523751ece47b6fc/760x0.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-07/698802aec6ead8089523751ece47b6fc/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by">Fotó: Magyar Távirati Iroda Zrt.</span></div></div>    <p>Szanyi Tibor nemr&eacute;g lev&eacute;lben&nbsp; fordult a hivatal f&#337;igazgat&oacute;j&aacute;hoz, mert v&eacute;lem&eacute;nye szerint a nyilv&aacute;nos OLAF-jelent&eacute;s &eacute;s a korm&aacute;nyzati, f&#337;polg&aacute;rmesteri nyilatkozatok ellentmond&aacute;sosak. Az Eur&oacute;pai Csal&aacute;s Elleni Hivatal (OLAF) azonban arr&oacute;l t&aacute;j&eacute;koztatta az MSZP eur&oacute;pai parlamenti k&eacute;pvisel&#337;j&eacute;t, hogy <strong>a k&ouml;zv&eacute;lem&eacute;ny nem tudhat t&ouml;bbet, mint ami a korm&aacute;ny &aacute;ltal m&aacute;r nyilv&aacute;noss&aacute;gra hozott OLAF-jelent&eacute;sben szerepel.</strong></p>    <p>Szanyi Tibor a v&aacute;laszlev&eacute;lben azt a t&aacute;j&eacute;koztat&aacute;st kapta Giovanni Kesslert&#337;l, az OLAF f&#337;igazgat&oacute;j&aacute;t&oacute;l, hogy a 4-es metr&oacute; &uuml;gy&eacute;ben sz&uuml;letett konkr&eacute;t k&ouml;vetkeztet&eacute;seket &eacute;s aj&aacute;nl&aacute;sokat az Eur&oacute;pai Csal&aacute;s Elleni Hivatal csak az illet&eacute;kes magyar hat&oacute;s&aacute;goknak juttatja el, annak tartalma nem nyilv&aacute;nos.</p>    <div class="block-highlited"><em>&bdquo;Legel&#337;sz&ouml;r is szeretn&eacute;m &ouml;nt ism&eacute;t biztos&iacute;tani arr&oacute;l, hogy a nyomoz&aacute;s nem &aacute;llt id&#337;beni nyom&aacute;s alatt, &eacute;s nincsenek benne az OLAF vizsg&aacute;lataib&oacute;l ad&oacute;d&oacute; ellentmond&aacute;sok, avagy form&aacute;lis hib&aacute;k. M&aacute;sodj&aacute;ra pedig szeretn&eacute;m hangs&uacute;lyozni, hogy az OLAF z&aacute;r&oacute;jelent&eacute;sei &eacute;s a hivatal lehets&eacute;ges k&ouml;vetkeztet&eacute;sei nem a k&ouml;zv&eacute;lem&eacute;ny t&aacute;j&eacute;koztat&aacute;s&aacute;ra k&eacute;sz&uuml;lnek. Az OLAF z&aacute;r&oacute;jelent&eacute;seit kiz&aacute;r&oacute;lag azon hat&oacute;s&aacute;goknak sz&aacute;njuk, amelyek az OLAF meg&aacute;llap&iacute;t&aacute;sai alapj&aacute;n illet&eacute;kesek a tov&aacute;bbi teend&#337;k sz&uuml;ks&eacute;gess&eacute;g&eacute;nek felm&eacute;r&eacute;s&eacute;ben. Ezenk&iacute;v&uuml;l az OLAF z&aacute;r&oacute;jelent&eacute;sei nem tartalmaznak a nyomoz&aacute;sokkal kapcsolatos specifikus k&ouml;vetkeztet&eacute;seket. Az ilyen k&ouml;vetkeztet&eacute;seket k&uuml;l&ouml;n, az OLAF aj&aacute;nl&aacute;si dokumentumaiban bocs&aacute;jtjuk ki, amelyek a z&aacute;r&oacute;jelent&eacute;sen alapulnak, s amelyeket k&uuml;l&ouml;n c&iacute;mz&uuml;nk a megfelel&#337; illet&eacute;kes hat&oacute;s&aacute;goknak.&rdquo;</em></div>    <p>&ndash; &aacute;ll abban a febru&aacute;r 16-&aacute;n kelt lev&eacute;lben, melyet a port&aacute;l hozott nyilv&aacute;noss&aacute;gra.</p>    <p>Ism&eacute;t bizony&iacute;t&aacute;st nyert teh&aacute;t a korm&aacute;nyp&aacute;rti politikusok azon &aacute;ll&iacute;t&aacute;sa, miszerint a kabinet nyilv&aacute;noss&aacute;gra hozta az OLAF-jelent&eacute;st, melyet kapott, a korm&aacute;ny nem titkol semmit, az pedig rutinelj&aacute;r&aacute;s, hogy az OLAF az &uuml;gyben nyomoz&oacute; hat&oacute;s&aacute;gokat k&uuml;l&ouml;n t&aacute;j&eacute;koztatja &ndash; &iacute;rja a port&aacute;l.</p>    <div class="block-highlited add">A korm&aacute;ny &aacute;ltal nyilv&aacute;noss&aacute;gra hozott OLAF-jelent&eacute;s szerint a 452 milli&aacute;rd forintos beruh&aacute;z&aacute;s t&ouml;bb mint k&eacute;tharmada, a gyan&uacute; szerint 272 milli&aacute;rd forint &eacute;rintett csal&aacute;ssal vagy szab&aacute;lytalan felhaszn&aacute;l&aacute;ssal, 167 milli&aacute;rdot pedig nemes egyszer&#369;s&eacute;ggel elloptak a szocialista korm&aacute;nyz&aacute;s idej&eacute;n.</div> <div style='clear:both;'></div></div>

</div>


<h1 class="olvastadmar" >OLVASTAD MÁR?</h1>
<div style="padding:0 9px;">

		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="1hbnBbbCog" >
		<a href="/article-tarlos-ugy-kiosztotta-szanyit-hogy-az-olaf-adja-a-masikat">
				<img style="width:68px;border-left:4px solid #ffd654;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-22/d1fedacc67aa4986b0c3601faa0993a7/64x64-hires.png" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Tarlós úgy kiosztotta Szanyit, hogy az OLAF adta a másikat</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="ln5F0cGRvN" >
		<a href="/article-szanyi-kapitany-elvallalna-a-miniszterelnok-jeloltseget">
				<img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-16/159787f73ad7b443cf8cf1596bae6cda/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Szanyi kapitány elvállalná a miniszterelnök-jelöltséget</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="UfDl3fjl7Y" >
		<a href="/article-szanyi-tibor-szerint-az-mszp-viccpartkent-sikeresebb-lenne">
				<img style="width:68px;border-left:4px solid #ffd654;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-13/3623581a83c9a8207d9ac3c282cd8118/anigifstatic.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Szanyi Tibor szerint az MSZP viccpártként sikeresebb lenne</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="h57p34ZfTS" >
		<a href="/article-szanyi-kapitany-megint-helyretette-a-szocikat">
				<img style="width:68px;border-left:4px solid #ffd654;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-13/3623581a83c9a8207d9ac3c282cd8118/anigifstatic.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Szanyi kapitány megint helyretette a szocikat</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="GajwiL3DGK" >
		<a href="/article-szanyi-kapitany-megadja-a-modjat">
				<img style="width:68px;border-left:4px solid #ffd654;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/b3c76bfffcc8f0b49a82eefe47bc5d21/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Szanyi kapitány megadja a módját</div>
		</a>
		<div style="clear:both;"></div>
	</div>
			
	<div style="clear:both;height:10px;"></div>
</div>



							<div class="plugin-holder">
																<a href="#" class="btn-link">közeleg a tél</a>
																<div class="socialplugin"><div class="fb-like" data-href="http://888.hu/article-olaf-a-kozvelemeny-nem-tudhat-tobbet-a-4-es-metroberuhazas-buncselekmenyeirol/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="http://888.hu/article-olaf-a-kozvelemeny-nem-tudhat-tobbet-a-4-es-metroberuhazas-buncselekmenyeirol/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="http://888.hu/yX28d" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text">									<a href="/celeb-szanyi-tibor=41f6784297fc489d08498335b355585d">Szanyi Tibor</a>,                                    									<a href="/celeb-demszky-gabor=bd23eaa33615563b51ac54b8dc0ecbb6">Demszky Gábor</a>,                                    									<a href="/celeb-medgyessy-peter=d1f274f8d2d65e1391b53107dd003e4d">Medgyessy Péter</a>,                                    									<a href="/tag-korrupcio=f437f06de3b46e999e7560680afc3cc4">korrupció</a>,																		<a href="/tag-mszp=61cfb56dbd1021c9575e4d0917bcd10f">mszp</a>,																		<a href="/tag-szdsz=e2edf838f40ad43ff8f20f439d7988ff">szdsz</a>,																		<a href="/tag-4-es-metro=2b121e30db201d7d8ae6270b521bd503">4-es metró</a>,																		<a href="/tag-olaf=dca3d514f03ec712c858ff68a950e85e">olaf</a>,																		<a href="/tag-olaf-jelentes=0e00027b8bca047316d77c2adebd817d">olaf-jelentés</a>,																		<a href="/tag-europai-csalas-elleni-hivatal=fafe321e4668910b0d6a7db6c85bd431">európai csalás elleni hivatal</a>																	</div>
							</div>

<div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div>


		<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = '888hu';
		var disqus_url = 'http://888.hu/article-olaf-a-kozvelemeny-nem-tudhat-tobbet-a-4-es-metroberuhazas-buncselekmenyeirol';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
		<noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>


						</div>

												<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-eltorolne-ausztria-egyik-hagyomanyat-az-spo" ><img id="eb03d4eeee1319a8d5e7daefec6e6faa" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/be72ac9da1d5a03080f440980a0a3105/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/be72ac9da1d5a03080f440980a0a3105/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/be72ac9da1d5a03080f440980a0a3105/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Eltörölné Ausztria egyik hagyományát az SPÖ"></a>				<figcaption>					<a href="/article-eltorolne-ausztria-egyik-hagyomanyat-az-spo"><h2><span><strong>Eltörölné Ausztria egyik hagyományát az SPÖ</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Átnevezné a bécsi Heldenplatzot (Hősök tere) az osztrák szociáldemokratapárt (SPÖ), az ötlet viszont elég nagy felháborodást váltott ki Ausztriában.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-nob-csak-nevet-akartak-szerezni-maguknak-az-olimpia-ellenzoi" ><img id="9aeb36658acd29f1b7a86385fe3c384d" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/1a6c73f76a08c7eaa4230654620ef824/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/1a6c73f76a08c7eaa4230654620ef824/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/1a6c73f76a08c7eaa4230654620ef824/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="NOB: csak nevet akartak szerezni maguknak az olimpia ellenzői"></a>				<figcaption>					<a href="/article-nob-csak-nevet-akartak-szerezni-maguknak-az-olimpia-ellenzoi"><h2><span><strong>NOB: csak nevet akartak szerezni maguknak az olimpia ellenzői</strong></span></h2></a>					<p><a href="/cth-hajra-magyarok" class="btn-link color8">hajrá, magyarok!</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A Nemzetközi Olimpiai Bizottság elnöke szerint az olimpia ellen aláírást gyűjtőket csak az motiválta, hogy az ország politikai térképére felkerülhessenek.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-merkel-onmaganak-mond-ellent-hogy-ujra-kancellar-lehessen" ><img id="bfd97933fd221f515724bfdfc2687d47" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-12/50a9aec340585e5d6f6c6106d3615fda/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-12/50a9aec340585e5d6f6c6106d3615fda/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-12/50a9aec340585e5d6f6c6106d3615fda/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Merkel önmagának mond ellent, hogy újra kancellár lehessen"></a>				<figcaption>					<a href="/article-merkel-onmaganak-mond-ellent-hogy-ujra-kancellar-lehessen"><h2><span><strong>Merkel önmagának mond ellent, hogy újra kancellár lehessen</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Merkel megvilágosodott: amellett, hogy fel akarja gyorsítani a deportálásokat, egyre több migráns menekültkérelmét bírálják el negatívan. A német kancellár vissza akarja szerezni a tőle elpártolt konzervatív szavazókat.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-netanjahu-titkos-talalkozon-utasitotta-el-az-izraeli-palesztin-beket" ><img id="b2b7f90b0ed4ea7b4835d7beb5850be3" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-02/abe8ad3427626f3049af54a1839c5936/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-02/abe8ad3427626f3049af54a1839c5936/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-02/abe8ad3427626f3049af54a1839c5936/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Netanjahu titkos találkozón utasította el az izraeli-palesztin békét"></a>				<figcaption>					<a href="/article-netanjahu-titkos-talalkozon-utasitotta-el-az-izraeli-palesztin-beket"><h2><span><strong>Netanjahu titkos találkozón utasította el az izraeli-palesztin békét</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Egy évvel ezelőtt egy titkos találkozón lehetőség adódott az izraeli-palesztin viszály felszámolására, de Benjamin Netanjahu miatt nem sikerült nyélbe ütni a megállapodást.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-megallapodott-az-eu-es-afganisztan-a-migransok-deportalasarol" ><img id="5d230747b0176f3dad553280b3c89298" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/eeaa3130ed8f8eeb4f959d0079c3e644/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/eeaa3130ed8f8eeb4f959d0079c3e644/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/eeaa3130ed8f8eeb4f959d0079c3e644/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Megállapodott az EU és Afganisztán a migránsok deportálásáról"></a>				<figcaption>					<a href="/article-megallapodott-az-eu-es-afganisztan-a-migransok-deportalasarol"><h2><span><strong>Megállapodott az EU és Afganisztán a migránsok deportálásáról</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Évi 1,2 milliárd eurós támogatást kap Afganisztán az uniós országoktól, cserébe együttműködik az elutasított afgán menedékkérők deportálásában.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-renzi-lemondott-a-balkozep-demokrata-part-fotitkari-tisztsegerol"><h2>Renzi lemondott a balközép Demokrata Párt főtitkári tisztségéről</h2></a>								<p>Bejött a papírforma.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-kiskoru-migransok-tartottak-fogva-az-olasz-gyermekugyi-biztost" ><img id="7ca28f6872487e8deca02842a9dc793b" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/47bd9138b868457e2cfe0e551696a4ae/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/47bd9138b868457e2cfe0e551696a4ae/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/47bd9138b868457e2cfe0e551696a4ae/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Kiskorú migránsok tartották fogva az olasz gyermekügyi biztost"></a>				<figcaption>					<a href="/article-kiskoru-migransok-tartottak-fogva-az-olasz-gyermekugyi-biztost"><h2><span><strong>Kiskorú migránsok tartották fogva az olasz gyermekügyi biztost</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Azzal fenyegetőztek, hogy elvágják a torkát a menekülttábor vezetőjének.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-nincs-szukseg-az-usa-reszvetelere-az-ukran-beketargyalasokon" ><img id="8f5e719891708646d7269dfd29f384b5" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/e75143519f814bb2debabda527c95c65/web760.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/e75143519f814bb2debabda527c95c65/web360x230.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-19/e75143519f814bb2debabda527c95c65/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Nincs szükség az USA részvételére az ukrán béketárgyalásokon"></a>				<figcaption>					<a href="/article-nincs-szukseg-az-usa-reszvetelere-az-ukran-beketargyalasokon"><h2><span><strong>Nincs szükség az USA részvételére az ukrán béketárgyalásokon</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A német külügyminiszter szerint nincs szükség az USA részvételére az ukrán békefolyamatról szóló tárgyalásokon.</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div>
			
					</div>
			  </div>

			
												<aside id="sidebar">
					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color10">
											<div class="text-wrap">
												<a href="/article-a-kutyatartok-vonzobbak-a-macskatulajdonosoknal"><h2 style="margin-bottom:0;">A kutyatartók vonzóbbak a macskatulajdonosoknál</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-cseh-laci-beszolt-hosszu-katinkanak"><h2>Cseh Laci beszólt Hosszú Katinkának</h2></a>
																								<p>Nem mindenki ért egyet az olimpiai bajnok úszónővel.</p>
																																			</div>
										</article>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-ismet-magyar-siker-a-berlinalen"><h2 style="margin-bottom:0;">Ismét magyar siker a Berlinálén</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color9">
											<div class="text-wrap">
												<a href="/article-elhalasztottak-a-spacex-raketakiloveset"><h2>Elhalasztották a SpaceX rakétakilövését</h2></a>
																								<p>Technikai problémák adódtak.</p>
																																			</div>
										</article>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-dardaiek-masodpercekre-voltak-a-csodatol"><h2 style="margin-bottom:0;">Dárdaiék másodpercekre voltak a csodától</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
						<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<figure class="figure color0">
											<a href="/article-most-budapesten-a-sor" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-28/d7699a12e4bc1fed55e4dec26d1d1eed/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-28/d7699a12e4bc1fed55e4dec26d1d1eed/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-28/d7699a12e4bc1fed55e4dec26d1d1eed/web360x230.jpg" alt="Most Budapesten a sor"></a>
											<figcaption>
												<a href="/article-most-budapesten-a-sor"><h2><span><strong>Most Budapesten a sor</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-igy-buktatnak-meg-donald-trumpot" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-17/06cb4aa0a1ed67c7ff47d0a8d2efebca/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-17/06cb4aa0a1ed67c7ff47d0a8d2efebca/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-17/06cb4aa0a1ed67c7ff47d0a8d2efebca/web360x230.jpg" alt="Így buktatnák meg Donald Trumpot"></a>
											<figcaption>
												<a href="/article-igy-buktatnak-meg-donald-trumpot"><h2><span><strong>Így buktatnák meg Donald Trumpot</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-ket-magyar-kepviselo-szavazott-nemmel-a-terrorellenes-intezkedesekre-az-ep-ben"><h2>Két magyar képviselő szavazott nemmel a terrorellenes intézkedésekre az EP-ben</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color0">
											<a href="/article-legyunk-batran-nacionalistak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/9fedfad06f5cf7cdf41ce474f98e7a7f/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/9fedfad06f5cf7cdf41ce474f98e7a7f/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/9fedfad06f5cf7cdf41ce474f98e7a7f/web360x230.jpg" alt="Legyünk bátran nacionalisták!"></a>
											<figcaption>
												<a href="/article-legyunk-batran-nacionalistak"><h2><span><strong>Legyünk bátran nacionalisták!</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<figure class="figure color0">
											<a href="/article-orban-es-a-lazadas-eve" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-30/1855a88cc19015ec8e41ffdaeb4b1629/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-30/1855a88cc19015ec8e41ffdaeb4b1629/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-30/1855a88cc19015ec8e41ffdaeb4b1629/web360x230.jpg" alt="Orbán és a lázadás éve"></a>
											<figcaption>
												<a href="/article-orban-es-a-lazadas-eve"><h2><span><strong>Orbán és a lázadás éve</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color8">
											<a href="/article-ez-az-amit-nem-kapsz-meg-a-san-siroban-2" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/893c72c710e56651c1df1364c0fcf659/web360x230.jpg" alt="Ez az, amit nem kapsz meg a San Siróban"></a>
											<figcaption>
												<a href="/article-ez-az-amit-nem-kapsz-meg-a-san-siroban-2"><h2><span><strong>Ez az, amit nem kapsz meg a San Siróban</strong></span></h2></a>
												<a href="/cth-hajra-magyarok"><p><span class="badge" >hajrá, magyarok!</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-amerikai-sajto-orban-de-facto-kozep-europa-vezetojeve-valt"><h2>Amerikai sajtó: Orbán de facto Közép-Európa vezetőjévé vált</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-az-elte-elinditja-a-vilag-legnagyobb-altudomanyanak-mesterszakat" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-11/6158097efcf02e58eedbe7af6d0e3b23/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-11/6158097efcf02e58eedbe7af6d0e3b23/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-11/6158097efcf02e58eedbe7af6d0e3b23/web360x230.jpg" alt="Az ELTE elindítja a világ legnagyobb áltudományának mesterszakát"></a>
											<figcaption>
												<a href="/article-az-elte-elinditja-a-vilag-legnagyobb-altudomanyanak-mesterszakat"><h2><span><strong>Az ELTE elindítja a világ legnagyobb áltudományának mesterszakát</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color1">
											<a href="/article-orban-a-tortenelem-kilepett-a-medrebol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/9fc98fb388eaefd710efb3a13f770e72/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/9fc98fb388eaefd710efb3a13f770e72/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-10/9fc98fb388eaefd710efb3a13f770e72/web360x230.jpg" alt="Orbán: a történelem kilépett a medréből"></a>
											<figcaption>
												<a href="/article-orban-a-tortenelem-kilepett-a-medrebol"><h2><span><strong>Orbán: a történelem kilépett a medréből</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-orban-evertekeloje" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-09/22dfe8880f490302dbcdc3537edb3769/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-09/22dfe8880f490302dbcdc3537edb3769/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-09/22dfe8880f490302dbcdc3537edb3769/web360x230.jpg" alt="Orbán évértékelője"></a>
											<figcaption>
												<a href="/article-orban-evertekeloje"><h2><span><strong>Orbán évértékelője</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-9-11-haztetokon-ugraltak-oromukben-a-muszlimok-ez-hogy-tortenhetett-meg"><h2>9/11: háztetőkön ugráltak örömükben a muszlimok - ez hogy történhetett meg?</h2></a>
																								<p>Caroline B. Glick meglehetősen pontos képet festett az Egyesült Államok eddig tökéletesen elhibázott muszlimpolitikája kapcsán.</p>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-osszefogott-az-mszp-es-a-dk-dopeman-a-kozos-jeloltjuk" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/21d6ec260b88faa8282ade8ef8116759/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/21d6ec260b88faa8282ade8ef8116759/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-08/21d6ec260b88faa8282ade8ef8116759/web360x230.jpg" alt="Dopeman az MSZP és a DK közös jelöltje a nyóckerben"></a>
											<figcaption>
												<a href="/article-osszefogott-az-mszp-es-a-dk-dopeman-a-kozos-jeloltjuk"><h2><span><strong>Dopeman az MSZP és a DK közös jelöltje a nyóckerben</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color4">
											<div class="text-wrap">
												<a href="/article-ki-hazudott-gyurcsany-vagy-majtenyi"><h2>Ki hazudott, Gyurcsány vagy Majtényi?</h2></a>
																																				<a href="/cth-kinyilott-a-pitypang"><p><span>kinyílott a pitypang</span></p></a>
																							</div>
										</article>
										<figure class="figure color6">
											<a href="/article-egy-konyv-ami-a-legnagyobb-hatast-gyakorolta-donald-trumpra" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/a842b0ddd75f2adfa02066f78829436d/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/a842b0ddd75f2adfa02066f78829436d/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-07/a842b0ddd75f2adfa02066f78829436d/web360x230.jpg" alt="Egy könyv, ami a legnagyobb hatást gyakorolta Donald Trumpra"></a>
											<figcaption>
												<a href="/article-egy-konyv-ami-a-legnagyobb-hatast-gyakorolta-donald-trumpra"><h2><span><strong>Egy könyv, ami a legnagyobb hatást gyakorolta Donald Trumpra</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-america-first" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-03/a50c8bbedc6fe9fde27bf25303f64492/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-03/a50c8bbedc6fe9fde27bf25303f64492/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-02-03/a50c8bbedc6fe9fde27bf25303f64492/web360x230.jpg" alt="America First!"></a>
											<figcaption>
												<a href="/article-america-first"><h2><span><strong>America First!</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>
				

				
			</div>
		</main>

				<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-kozeleg-a-tel">közeleg a tél</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color12"><a href="cth-a-kutya-ugat">a kutya ugat</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color2"><a href="cth-idojaras">időjárás</a></li>
												<li class="color11"><a href="cth-szelektiv">szelektív</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color13"><a href="cth-szaten">szatén</a></li>
												<li class="color2"><a href="cth-ki-a-faszagyerek">Ki a faszagyerek?</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color10"><a href="cth-allatfarm">állatfarm</a></li>
												<li class="color7"><a href="cth-szabadlabon">szabadlábon</a></li>
												<li class="color9"><a href="cth-recept-nelkul">recept nélkül</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2017 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer>

</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>
<script src="/js/jquery.main.js"></script>
<script src="/js/article1.js"></script>
<script src="/js/article2.js"></script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<div id="zone3685951" class="goAdverticum"></div></body>
</html>