<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Minden, amit Putyin látogatásáról tudnod kell - 888.hu</title>
	<meta name="description" content="Csütörtökön az egész belvárost lezárják az orosz elnök érkezése miatt." />
	<meta property="og:title" content="Minden, amit Putyin látogatásáról tudnod kell" />
	<meta property="og:url" content="http://888.hu/article-minden-amit-putyin-latogatasarol-tudnod-kell" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/66d526fafbdab8cf494fb0c4f4190db4/web760.jpg" />
	<meta property="og:description" content="Csütörtökön az egész belvárost lezárják az orosz elnök érkezése miatt." />
	<meta property="og:site_name" content="888.hu" />
	<meta name="twitter:title" content="Minden, amit Putyin látogatásáról tudnod kell">
	<meta name="twitter:card" content="Csütörtökön az egész belvárost lezárják az orosz elnök érkezése miatt.">
	<meta name="twitter:site" content="@publisher_handle">
	<meta name="twitter:description" content="Csütörtökön az egész belvárost lezárják az orosz elnök érkezése miatt.">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/66d526fafbdab8cf494fb0c4f4190db4/web760.jpg">
	<link href="/apple-touch-icon.png" rel="apple-touch-icon" />
	<link media="all" rel="stylesheet" href="/css/all2.css">
	<link media="all" rel="stylesheet" href="/css/colors.css">
	<link media="all" rel="stylesheet" href="/css/js.css">
	<link media="all" rel="stylesheet" href="/css/fancybox.css">
	<link rel="shortcut icon" href="/favicon.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="http://8-8-8.services/static/?a=LrY9jt6tcU" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
	<a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
	<div id="wrapper">
		<main id="main" role="main">
			<div class="container" style="text-align:center;" >
<div class="AdW" >
<div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div>
</div></div>
			<div class="container">
								<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Csatlakozz a Lázadókhoz!”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>blogrovat</span></span></a></li>
																	<li><a onclick="window.location='/cth-kozeleg-a-tel';" href="#tab18"><span>közeleg a tél<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-eztveddat';" href="#tab38"><span>eztveddát<span>ezt tőlünk tudod</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>nekik semmi sem jó</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-a-kutya-ugat';" href="#tab29"><span>a kutya ugat<span>gazdaság</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra</span></span></a></li>
																	<li><a onclick="window.location='/cth-szelektiv';" href="#tab35"><span>szelektív<span>celebvilág</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab13"><span>century-on<span>kapcsold be a 21. századot!</span></span></a></li>
																	<li><a onclick="window.location='/cth-szaten';" href="#tab25"><span>szatén<span>életmód</span></span></a></li>
																	<li><a onclick="window.location='/cth-ki-a-faszagyerek';" href="#tab40"><span>Ki a faszagyerek?</span></a></li>
																	<li><a onclick="window.location='/cth-allatfarm';" href="#tab34"><span>állatfarm<span>állatvilág</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabadlabon';" href="#tab33"><span>szabadlábon<span>rendőrségi hírek</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-miert-retteg-a-vilag-balliberalis-elitje-annyira-trumptol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-27/cd784c111e06c9870822f1642fbc4a9d/web360x230.jpg" height="93" width="185" alt="Miért retteg a világ balliberális elitje annyira Trumptól?"></a>
																													</div>
														<div class="text">
																														<a href="/article-miert-retteg-a-vilag-balliberalis-elitje-annyira-trumptol"><h3>Miért retteg a világ balliberális elitje annyira Trumptól?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-legjobb-pelda-hogy-miert-nem-mukodik-az-eu"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-27/cd784c111e06c9870822f1642fbc4a9d/web360x230.jpg" height="93" width="185" alt="A legjobb példa, hogy miért nem működik az EU"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-legjobb-pelda-hogy-miert-nem-mukodik-az-eu"><h3>A legjobb példa, hogy miért nem működik az EU</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-elszigetelodik-nemetorszag"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-27/cd784c111e06c9870822f1642fbc4a9d/web360x230.jpg" height="93" width="185" alt="Elszigetelődik Németország?"></a>
																													</div>
														<div class="text">
																														<a href="/article-elszigetelodik-nemetorszag"><h3>Elszigetelődik Németország?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mit-uzen-trump-eskuje"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/f61d8b7f6523366d1576e1295bd14e13/web360x230.jpg" height="93" width="185" alt="Mit üzen Trump esküje?"></a>
																													</div>
														<div class="text">
																														<a href="/article-mit-uzen-trump-eskuje"><h3>Mit üzen Trump esküje?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-onteltseg-vilaganak-befellegzett-brusszelben"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-30/1855a88cc19015ec8e41ffdaeb4b1629/web360x230.jpg" height="93" width="185" alt="Az önteltség világának befellegzett Brüsszelben"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-onteltseg-vilaganak-befellegzett-brusszelben"><h3>Az önteltség világának befellegzett Brüsszelben</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-hatalmas-lehetoseget-kapott-szeged"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/cc987e35105f9ed2ce4cab479d1e19e2/web360x230.jpg" height="93" width="185" alt="Hatalmas lehetőséget kapott Szeged"></a>
																													</div>
														<div class="text">
																														<a href="/article-hatalmas-lehetoseget-kapott-szeged"><h3>Hatalmas lehetőséget kapott Szeged</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-bortonbuntetesre-iteltek-harom-afgan-menekultet-szexualis-eroszak-miatt-ausztriaban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-23/9d52da18aeb2177e047329b185e58329/web360x230.png" height="93" width="185" alt="Börtönbüntetésre ítéltek három afgán menekültet szexuális erőszak miatt Ausztriában"></a>
																													</div>
														<div class="text">
																														<a href="/article-bortonbuntetesre-iteltek-harom-afgan-menekultet-szexualis-eroszak-miatt-ausztriaban"><h3>Börtönbüntetésre ítéltek három afgán menekültet szexuális erőszak miatt Ausztriában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-legszexisebb-mszp-s-is-otthagyja-a-partjat-kilep-a-frakciobol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/a14054c312d31e19117c72257b612b12/web360x230.jpg" height="93" width="185" alt="A legszexisebb MSZP-s is otthagyja  a pártját, kilép a frakcióból"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-legszexisebb-mszp-s-is-otthagyja-a-partjat-kilep-a-frakciobol"><h3>A legszexisebb MSZP-s is otthagyja  a pártját, kilép a frakcióból</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-olasz-rendorseg-vadat-emel-a-veronai-buszbaleset-soforje-ellen"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-21/03f8ef1ed074604ff493c79bdaf6b1d7/web360x230.jpg" height="93" width="185" alt="Az olasz rendőrség vádat emel a veronai buszbaleset sofőrje ellen"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-olasz-rendorseg-vadat-emel-a-veronai-buszbaleset-soforje-ellen"><h3>Az olasz rendőrség vádat emel a veronai buszbaleset sofőrje ellen</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-felmondasi-hullam-indult-el-a-hir-tv-nel"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/d0889095660cb90db64fa53e22ff7163/web360x230.jpg" height="93" width="185" alt="Felmondási hullám indult el a Hír Tv-nél"></a>
																													</div>
														<div class="text">
																														<a href="/article-felmondasi-hullam-indult-el-a-hir-tv-nel"><h3>Felmondási hullám indult el a Hír Tv-nél</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-trump-tanacsadoja-bocskaiban-beszelt-a-fox-newsban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/9213506d01a016a0085ec504fa29ae96/web360x230.png" height="93" width="185" alt="Trump tanácsadója bocskaiban beszélt a Fox Newsban"></a>
																													</div>
														<div class="text">
																														<a href="/article-trump-tanacsadoja-bocskaiban-beszelt-a-fox-newsban"><h3>Trump tanácsadója bocskaiban beszélt a Fox Newsban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ezert-tamogatjak-az-amerikaiak-trump-bevandorlasrol-szolo-rendeletet"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/7101a3bd225c2be15a927c60bff55463/web360x230.jpg" height="93" width="185" alt="Ezért támogatják az amerikaiak Trump bevándorlásról szóló rendeletét"></a>
																													</div>
														<div class="text">
																														<a href="/article-ezert-tamogatjak-az-amerikaiak-trump-bevandorlasrol-szolo-rendeletet"><h3>Ezért támogatják az amerikaiak Trump bevándorlásról szóló rendeletét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kozzetettek-az-auschwitzi-halaltabor-tobb-mint-8-ezer-orenek-listajat"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/66823fc8a6b1c362747cfa6355329bdf/web360x230.png" height="93" width="185" alt="Közzétették az auschwitzi haláltábor több mint 8 ezer őrének listáját"></a>
																													</div>
														<div class="text">
																														<a href="/article-kozzetettek-az-auschwitzi-halaltabor-tobb-mint-8-ezer-orenek-listajat"><h3>Közzétették az auschwitzi haláltábor több mint 8 ezer őrének listáját</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-felrobbantotta-magat-egy-kislany-nigeriaban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-26/37a94ea839c393f38fcb87d7c7c8cf57/web360x230.jpg" height="93" width="185" alt="Felrobbantotta magát egy kislány Nigériában"></a>
																													</div>
														<div class="text">
																														<a href="/article-felrobbantotta-magat-egy-kislany-nigeriaban"><h3>Felrobbantotta magát egy kislány Nigériában</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-amikor-meg-obama-tiltotta-ki-az-iraki-menekulteket"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-12/27aecef5cc32c2b49e66a61d065dfbab/web360x230.jpg" height="93" width="185" alt="Amikor még Obama tiltotta ki az iraki menekülteket"></a>
																													</div>
														<div class="text">
																														<a href="/article-amikor-meg-obama-tiltotta-ki-az-iraki-menekulteket"><h3>Amikor még Obama tiltotta ki az iraki menekülteket</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-janos-denes-ra-kell-baszni-az-asztalra"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/44b87816aed6d8eb3773f8b03c0be791/web360x230.png" height="93" width="185" alt="Orbán János Dénes: &#34;Rá kell baszni az asztalra&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-janos-denes-ra-kell-baszni-az-asztalra"><h3>Orbán János Dénes: &#34;Rá kell baszni az asztalra&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-koves-slomo-a-problema-nem-az-iszlammal-van-hanem-velunk"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/ea217c0cb86585c4bdbce1fa7374eb20/web360x230.png" height="93" width="185" alt="Köves Slomó: &#34;A probléma nem az iszlámmal van, hanem velünk&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-koves-slomo-a-problema-nem-az-iszlammal-van-hanem-velunk"><h3>Köves Slomó: &#34;A probléma nem az iszlámmal van, hanem velünk&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiss-rigo-laszlo-mi-a-magunk-folotti-gyozelemert-imadkozunk"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/0dfad06b67c26d182d38e6d7c9ea4751/web360x230.png" height="93" width="185" alt="Kiss-Rigó László: &#34;Mi a magunk fölötti győzelemért imádkozunk&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiss-rigo-laszlo-mi-a-magunk-folotti-gyozelemert-imadkozunk"><h3>Kiss-Rigó László: &#34;Mi a magunk fölötti győzelemért imádkozunk&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-elnok-emberei-harcosok-vagyunk-akik-a-jo-oldalon-allnak"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-12/fa02af7b04696c42f88a64bb27cc8682/web360x230.png" height="93" width="185" alt="Az elnök emberei: &#34;Harcosok vagyunk, akik a jó oldalon állnak&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-elnok-emberei-harcosok-vagyunk-akik-a-jo-oldalon-allnak"><h3>Az elnök emberei: &#34;Harcosok vagyunk, akik a jó oldalon állnak&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-idojosok-kozeleg-a-tel"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-25/373c6d1ee57987a9d26ab11326816f52/web360x230.png" height="93" width="185" alt="Időjósok: közeleg a tél"></a>
																													</div>
														<div class="text">
																														<a href="/article-idojosok-kozeleg-a-tel"><h3>Időjósok: közeleg a tél</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-lanczi-tamas-a-jobbik-sorsa-fel-even-belul-eldol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-19/d83a4e7d1a9ab074b3fb60aa794549d0/web360x230.jpg" height="93" width="185" alt="Lánczi Tamás: a Jobbik sorsa fél éven belül eldől"></a>
																													</div>
														<div class="text">
																														<a href="/article-lanczi-tamas-a-jobbik-sorsa-fel-even-belul-eldol"><h3>Lánczi Tamás: a Jobbik sorsa fél éven belül eldől</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-meg-mindig-taktikaznak-botka-az-mszp-jeloltje"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-26/b524bd996bb706ac09097f8246f5f0d5/web360x230.png" height="93" width="185" alt="Még mindig taktikáznak: Botka az MSZP jelöltje"></a>
																													</div>
														<div class="text">
																														<a href="/article-meg-mindig-taktikaznak-botka-az-mszp-jeloltje"><h3>Még mindig taktikáznak: Botka az MSZP jelöltje</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orvosbol-vilagbajnok-rudtancos-interju-szlavy-eszterrel"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-11/eae8be96e9a265518e1718482c748ec8/web360x230.jpg" height="93" width="185" alt="Orvosból világbajnok rúdtáncos - interjú Szlávy Eszterrel"></a>
																													</div>
														<div class="text">
																														<a href="/article-orvosbol-vilagbajnok-rudtancos-interju-szlavy-eszterrel"><h3>Orvosból világbajnok rúdtáncos - interjú Szlávy Eszterrel</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiszelly-a-bukott-neoliberalis-elit-utolso-remenysege-az-eu-es-merkel"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-29/342c758d746439eb04dd9bedd12a6a68/web360x230.png" height="93" width="185" alt="Kiszelly: a bukott neoliberális elit utolsó reménysége az EU és Merkel"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiszelly-a-bukott-neoliberalis-elit-utolso-remenysege-az-eu-es-merkel"><h3>Kiszelly: a bukott neoliberális elit utolsó reménysége az EU és Merkel</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-olvad-a-jobbik-szavazotabora"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-08/e60cf058db459b78e253f8a90b04d68a/web360x230.jpg" height="93" width="185" alt="Olvad a Jobbik szavazótábora"></a>
																													</div>
														<div class="text">
																														<a href="/article-olvad-a-jobbik-szavazotabora"><h3>Olvad a Jobbik szavazótábora</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab38">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-baloldal-allamfojeloltje-meg-az-eskujet-sem-tudna-letenni"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-06/61a8dc938b556dbe378794f52a0fe0e9/web360x230.jpg" height="93" width="185" alt="A baloldal államfőjelöltje még az esküjét sem tudná letenni"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-baloldal-allamfojeloltje-meg-az-eskujet-sem-tudna-letenni"><h3>A baloldal államfőjelöltje még az esküjét sem tudná letenni</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nehezsegei-miatt-sikkasztott-az-mszp-dunakeszi-szervezetenek-elnoke"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-10/173e4f553829af3cb7107431d19e54ed/web360x230.png" height="93" width="185" alt="&#34;Nehézségei&#34; miatt sikkasztott az MSZP dunakeszi szervezetének elnöke"></a>
																													</div>
														<div class="text">
																														<a href="/article-nehezsegei-miatt-sikkasztott-az-mszp-dunakeszi-szervezetenek-elnoke"><h3>&#34;Nehézségei&#34; miatt sikkasztott az MSZP dunakeszi szervezetének elnöke</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-iszlam-allam-mar-europaban-van"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-03/94e1c2c62fab4f3b0a43eccc8251ac75/web360x230.jpg" height="93" width="185" alt="Maróth Miklós: Az Iszlám Állam Európában van"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-iszlam-allam-mar-europaban-van"><h3>Maróth Miklós: Az Iszlám Állam Európában van</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-igazan-szorakoztato-ahogyan-vergodik-az-amerikai-kulugy"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-07/0ea68d8f89c58e0e882038eadd69e2c3/web360x230.jpg" height="93" width="185" alt="Igazán szórakoztató, ahogyan az amerikai külügy vergődik"></a>
																													</div>
														<div class="text">
																														<a href="/article-igazan-szorakoztato-ahogyan-vergodik-az-amerikai-kulugy"><h3>Igazán szórakoztató, ahogyan az amerikai külügy vergődik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kit-erdekel-hogy-vona-nacikkal-baratkozik"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-23/fd446ff9e5dbbcfb41aef4fe85908647/web360x230.jpg" height="93" width="185" alt="Kit érdekel, hogy Vona nácikkal barátkozik?"></a>
																													</div>
														<div class="text">
																														<a href="/article-kit-erdekel-hogy-vona-nacikkal-baratkozik"><h3>Kit érdekel, hogy Vona nácikkal barátkozik?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-torok-gabor-ismet-elalelt-vona-gabortol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/90fb67f2681b3c6bafdcbaafd0b92008/web360x230.jpg" height="93" width="185" alt="Török Gábor (ismét) elalélt Vona Gábortól"></a>
																													</div>
														<div class="text">
																														<a href="/article-torok-gabor-ismet-elalelt-vona-gabortol"><h3>Török Gábor (ismét) elalélt Vona Gábortól</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kalman-olga-az-olimpia-mellett-kampanyolt"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-28/d7699a12e4bc1fed55e4dec26d1d1eed/web360x230.jpg" height="93" width="185" alt="Kálmán Olga az olimpia mellett kampányolt"></a>
																													</div>
														<div class="text">
																														<a href="/article-kalman-olga-az-olimpia-mellett-kampanyolt"><h3>Kálmán Olga az olimpia mellett kampányolt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egymasnak-esett-az-mszp-es-a-fuggetlen-objektiv-klubradio"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-27/e4e958079bc0332a9b5fb64470d6e5ae/web360x230.jpg" height="93" width="185" alt="Egymásnak esett az MSZP és a független, objektív Klubrádió"></a>
																													</div>
														<div class="text">
																														<a href="/article-egymasnak-esett-az-mszp-es-a-fuggetlen-objektiv-klubradio"><h3>Egymásnak esett az MSZP és a független, objektív Klubrádió</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-itt-az-idei-soros-lista"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-06/199a37c884e20bd7c4fd49578b99145a/web360x230.jpg" height="93" width="185" alt="Itt az idei Soros-lista"></a>
																													</div>
														<div class="text">
																														<a href="/article-itt-az-idei-soros-lista"><h3>Itt az idei Soros-lista</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-schwarzenegger-kozos-szelfit-kert-orbantol"><h3>Schwarzenegger közös szelfit kért Orbántól</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-amerikai-nepszava-szerint-trump-elmebeteg-orban-meg-naci"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/d7da01289be8346eab70762c29e61fae/anigifstatic.jpg" height="93" width="185" alt="Az Amerikai Népszava szerint Trump elmebeteg, Orbán meg náci"></a>
																													</div>
														<div class="text">
																														<a href="/article-amerikai-nepszava-szerint-trump-elmebeteg-orban-meg-naci"><h3>Az Amerikai Népszava szerint Trump elmebeteg, Orbán meg náci</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-amerikai-nepszava-szerint-trump-veje-az-antikrisztus"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/1502e0b98c27bf6cc415284f1f127994/web360x230.jpg" height="93" width="185" alt="Az Amerikai Népszava szerint Trump veje az Antikrisztus"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-amerikai-nepszava-szerint-trump-veje-az-antikrisztus"><h3>Az Amerikai Népszava szerint Trump veje az Antikrisztus</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-simicskaek-szerint-a-nepszavazas-a-tobbsegi-diktatura-unnepe"><h3>Simicskáék szerint a népszavazás a többségi diktatúra ünnepe</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vona-gabor-elarulta-nekunk-az-egyik-legszentebb-bolcsesseget"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/a4e2c0fe9876c5032cebf0d84c59b772/anigifstatic.jpg" height="93" width="185" alt="Vona Gábor elárulta nekünk az egyik legszentebb bölcsességét"></a>
																													</div>
														<div class="text">
																														<a href="/article-vona-gabor-elarulta-nekunk-az-egyik-legszentebb-bolcsesseget"><h3>Vona Gábor elárulta nekünk az egyik legszentebb bölcsességét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-a-magyar-nemzet-szerint-a-nepszabadsag-fuggetlenul-mutatta-be-magyarorszagot"><h3>A Magyar Nemzet szerint a Népszabadság függetlenül mutatta be Magyarországot</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-magyar-es-az-orosz-palyazatok-elbuktak-nyertek-a-skandinavok-vajon-miert"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/454e4c5091ba78a41b49e62c8634ab8f/web360x230.jpg" height="93" width="185" alt="A magyar és az orosz pályázatok elbuktak, nyertek a skandinávok - vajon miért?"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-magyar-es-az-orosz-palyazatok-elbuktak-nyertek-a-skandinavok-vajon-miert"><h3>A magyar és az orosz pályázatok elbuktak, nyertek a skandinávok - vajon miért?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szoba-sem-johetett-a-szlovak-valogatott-csak-a-magyar"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/02756cd864db3006e3b851c877666562/web360x230.jpg" height="93" width="185" alt="Szóba sem jöhetett a szlovák válogatott, csak a magyar"></a>
																													</div>
														<div class="text">
																														<a href="/article-szoba-sem-johetett-a-szlovak-valogatott-csak-a-magyar"><h3>Szóba sem jöhetett a szlovák válogatott, csak a magyar</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sokkal-jobbak-voltak-a-norvegok-kiesett-a-magyar-valogatott"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-24/e516e4fed05a6fd071c901ea8e596cdf/web360x230.jpg" height="93" width="185" alt="Sokkal jobbak voltak a norvégok, kiesett a magyar válogatott"></a>
																													</div>
														<div class="text">
																														<a href="/article-sokkal-jobbak-voltak-a-norvegok-kiesett-a-magyar-valogatott"><h3>Sokkal jobbak voltak a norvégok, kiesett a magyar válogatott</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megvertuk-a-danokat-"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-11/78c4d407ac01242dbab34099dc5ad256/web360x230.jpg" height="93" width="185" alt="Megvertük a dánokat!"></a>
																													</div>
														<div class="text">
																														<a href="/article-megvertuk-a-danokat-"><h3>Megvertük a dánokat!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kleinheisler-a-fradiban-folytatja"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-12/097f2e042cc25ad7d3278766c9b1c326/web360x230.jpg" height="93" width="185" alt="Kleinheisler a Fradiban folytatja"></a>
																													</div>
														<div class="text">
																														<a href="/article-kleinheisler-a-fradiban-folytatja"><h3>Kleinheisler a Fradiban folytatja</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab29">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-sikersztori-az-ugyfelbarat-adoellenorzes-tavalyi-merleg-szerint"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-29/738c272a1c07f5b4c142900ac40827f1/web360x230.jpg" height="93" width="185" alt="Sikersztori az ügyfélbarát adóellenőrzés a tavalyi mérleg szerint"></a>
																													</div>
														<div class="text">
																														<a href="/article-sikersztori-az-ugyfelbarat-adoellenorzes-tavalyi-merleg-szerint"><h3>Sikersztori az ügyfélbarát adóellenőrzés a tavalyi mérleg szerint</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nyugatrol-kapott-sallert-torokorszag"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-21/0973e1201698488d1f6be24865f4eaad/web360x230.jpg" height="93" width="185" alt="Nyugatról kapott sallert Törökország"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyugatrol-kapott-sallert-torokorszag"><h3>Nyugatról kapott sallert Törökország</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-varga-mihaly-a-kormany-folytatja-a-munkara-rakodo-terhek-csokkenteset"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-21/19110f8fa93ed209576a52a927da80ec/web360x230.jpg" height="93" width="185" alt="Varga Mihály: a kormány folytatja a munkára rakódó terhek csökkentését"></a>
																													</div>
														<div class="text">
																														<a href="/article-varga-mihaly-a-kormany-folytatja-a-munkara-rakodo-terhek-csokkenteset"><h3>Varga Mihály: a kormány folytatja a munkára rakódó terhek csökkentését</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vegre-nem-dragulnak-tovabb-az-albereltek"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-24/865011a0ba1ab56d6b532c1984b59432/web360x230.jpg" height="93" width="185" alt="Végre: nem drágulnak tovább az albérletek"></a>
																													</div>
														<div class="text">
																														<a href="/article-vegre-nem-dragulnak-tovabb-az-albereltek"><h3>Végre: nem drágulnak tovább az albérletek</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-foglalkoztatasnak-hala-csokkent-a-koltsegvetesi-hiany"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-17/ddba45d260b34413bea4a4302955d16a/web360x230.jpg" height="93" width="185" alt="A foglalkoztatásnak hála, csökkent a költségvetési hiány"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-foglalkoztatasnak-hala-csokkent-a-koltsegvetesi-hiany"><h3>A foglalkoztatásnak hála, csökkent a költségvetési hiány</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-drasztikus-paphiany-miatt-szamos-plebania-megszunhet"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/64949264fab598dd80962607849c5be1/web360x230.jpg" height="93" width="185" alt="A drasztikus paphiány miatt számos plébánia megszűnhet"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-drasztikus-paphiany-miatt-szamos-plebania-megszunhet"><h3>A drasztikus paphiány miatt számos plébánia megszűnhet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-most-fogsz-erettsegizni-van-par-jo-es-rossz-hirem"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-02/63c8d6340b036bd7c9a1e4f617bb98fc/web360x230.jpg" height="93" width="185" alt="Most fogsz érettségizni? Van pár jó és rossz hírem!"></a>
																													</div>
														<div class="text">
																														<a href="/article-most-fogsz-erettsegizni-van-par-jo-es-rossz-hirem"><h3>Most fogsz érettségizni? Van pár jó és rossz hírem!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-papa-nem-turi-meg-a-konzervativokat-az-egyhazban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-26/594f603a66b5b18d2c7c14e1cad2185b/web360x230.jpg" height="93" width="185" alt="A pápa nem tűri meg a konzervatívokat az egyházban"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-papa-nem-turi-meg-a-konzervativokat-az-egyhazban"><h3>A pápa nem tűri meg a konzervatívokat az egyházban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ime-az-idei-oscar-gala-felhozatala"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-15/c73bc83315a9c8dfc2e87eb74ff5ab6a/web360x230.jpg" height="93" width="185" alt="Íme az idei Oscar-gála felhozatala"></a>
																													</div>
														<div class="text">
																														<a href="/article-ime-az-idei-oscar-gala-felhozatala"><h3>Íme az idei Oscar-gála felhozatala</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mar-onmagaban-hatalmas-siker-az-ujabb-magyar-oscar-jeloles"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-24/4e1cf302a2b269bf2551ed0333d01023/web360x230.jpg" height="93" width="185" alt="Már önmagában hatalmas siker az újabb magyar Oscar-jelölés"></a>
																													</div>
														<div class="text">
																														<a href="/article-mar-onmagaban-hatalmas-siker-az-ujabb-magyar-oscar-jeloles"><h3>Már önmagában hatalmas siker az újabb magyar Oscar-jelölés</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-lindsay-lohan-erdogannal-fotozkodott"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/4c16cdf41fbdb9cb8c585a6f807ad473/web360x230.jpg" height="93" width="185" alt="Lindsay Lohan Erdogannal fotózkodott"></a>
																													</div>
														<div class="text">
																														<a href="/article-lindsay-lohan-erdogannal-fotozkodott"><h3>Lindsay Lohan Erdogannal fotózkodott</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-madonna-behuzta-fulet-farkat-a-feher-haz-felrobbantasaval-valo-viccelodese-utan"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-23/07635855649957b39253eb9e75377b3a/web360x230.jpg" height="93" width="185" alt="Madonna behúzta fülét-farkát a Fehér Ház felrobbantásával való viccelődése után"></a>
																													</div>
														<div class="text">
																														<a href="/article-madonna-behuzta-fulet-farkat-a-feher-haz-felrobbantasaval-valo-viccelodese-utan"><h3>Madonna behúzta fülét-farkát a Fehér Ház felrobbantásával való viccelődése után</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nyomozas-indulhat-madonna-ellen-mert-a-feher-haz-felrobbantasarol-beszelt"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-20/626f949cd8bae6fb54ce69d8777527c4/web360x230.jpg" height="93" width="185" alt="Nyomozás indulhat Madonna ellen, mert a Fehér Ház felrobbantásáról beszélt"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyomozas-indulhat-madonna-ellen-mert-a-feher-haz-felrobbantasarol-beszelt"><h3>Nyomozás indulhat Madonna ellen, mert a Fehér Ház felrobbantásáról beszélt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-miss-helsinkit-azert-tamadjak-mert-nem-tipikus-finn"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-10/e840da091f0e817b84926aed9125712a/web360x230.jpg" height="93" width="185" alt="Miss Helsinkit azért támadják, mert nem tipikus finn"></a>
																													</div>
														<div class="text">
																														<a href="/article-miss-helsinkit-azert-tamadjak-mert-nem-tipikus-finn"><h3>Miss Helsinkit azért támadják, mert nem tipikus finn</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mark-zuckerberg-politikai-palyara-lephet"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-07/c6b758ebc39b5634548cd2dd5fb3604d/web360x230.jpg" height="93" width="185" alt="Mark Zuckerberg politikai pályára léphet"></a>
																													</div>
														<div class="text">
																														<a href="/article-mark-zuckerberg-politikai-palyara-lephet"><h3>Mark Zuckerberg politikai pályára léphet</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-videki-foci-egy-miskolci-elvis-presley-es-migransok-kepgaleria"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/c055d446b7db3a153651207d7da79bd3/web360x230.jpg" height="93" width="185" alt="Vidéki foci, egy miskolci Elvis Presley és migránsok | Képgaléria"></a>
																													</div>
														<div class="text">
																														<a href="/article-videki-foci-egy-miskolci-elvis-presley-es-migransok-kepgaleria"><h3>Vidéki foci, egy miskolci Elvis Presley és migránsok | Képgaléria</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-240"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/6a32969e58fff628021ef80d772af084/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-240"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-trump-is-coming"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/ec7617cbee51135ae41d4850f2d2c2cf/web360x230.jpg" height="93" width="185" alt="Trump is coming"></a>
																													</div>
														<div class="text">
																														<a href="/article-trump-is-coming"><h3>Trump is coming</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-szurpriz-elkeszitettuk-laci-bacsi-sult-fagyijat-video"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/b0f612a2c6ed491f2a6d8465dbc19bd8/web360x230.png" height="93" width="185" alt="SZÜRPRÍZ: elkészítettük Laci bácsi sült fagyiját - VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-szurpriz-elkeszitettuk-laci-bacsi-sult-fagyijat-video"><h3>SZÜRPRÍZ: elkészítettük Laci bácsi sült fagyiját - VIDEÓ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-239"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-16/4c9cb871853b9a14cd6ba8a17b573968/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-239"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab13">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-jovo-elkezdodott-a-kibertamadas-nagyobb-problema-mint-a-drogok"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-11/dc99c318709c5358d52dd2f7e26e1236/web360x230.jpg" height="93" width="185" alt="A jövő elkezdődött: a kibertámadás nagyobb probléma, mint a drogok"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-jovo-elkezdodott-a-kibertamadas-nagyobb-problema-mint-a-drogok"><h3>A jövő elkezdődött: a kibertámadás nagyobb probléma, mint a drogok</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kaspersky-keves-internetezo-hasznal-biztonsagos-jelszot"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-09/491ee54d4a0e3fae22c9a3a707e6d5d9/web360x230.jpg" height="93" width="185" alt="Kaspersky: kevés internetező használ biztonságos jelszót"></a>
																													</div>
														<div class="text">
																														<a href="/article-kaspersky-keves-internetezo-hasznal-biztonsagos-jelszot"><h3>Kaspersky: kevés internetező használ biztonságos jelszót</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nyolc-ev-ami-rosszabb-volt-mint-2016"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-27/3108a9555cdf271b52ac53a812d10dd7/web360x230.jpg" height="93" width="185" alt="Nyolc év, ami rosszabb volt, mint 2016"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyolc-ev-ami-rosszabb-volt-mint-2016"><h3>Nyolc év, ami rosszabb volt, mint 2016</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mar-1-8-millio-magyar-tanul-idegen-nyelvet"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-01/5604e596620b70545a1f09624a8897f1/web360x230.jpg" height="93" width="185" alt="Már 1,8 millió magyar tanul idegen nyelvet"></a>
																													</div>
														<div class="text">
																														<a href="/article-mar-1-8-millio-magyar-tanul-idegen-nyelvet"><h3>Már 1,8 millió magyar tanul idegen nyelvet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-iphonet-kaptal-karacsonyra"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-07/68ef45886c2ab020d87cef17cc6e2052/web360x230.jpg" height="93" width="185" alt="iPhone-t kaptál karácsonyra?"></a>
																													</div>
														<div class="text">
																														<a href="/article-iphonet-kaptal-karacsonyra"><h3>iPhone-t kaptál karácsonyra?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab25">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-magyar-tokaji-eszencia-a-legdragabb-ital-donald-trump-legujabb-hoteljeben"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-26/aab5d267f227b8e83fdd2343c6947407/web360x230.jpg" height="93" width="185" alt="Egy magyar tokaji eszencia a legdrágább ital Donald Trump legújabb hoteljében"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-magyar-tokaji-eszencia-a-legdragabb-ital-donald-trump-legujabb-hoteljeben"><h3>Egy magyar tokaji eszencia a legdrágább ital Donald Trump legújabb hoteljében</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vajon-szell-tamas-ismet-lefozi-a-vilagot"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-24/ed43267987437af7fe9fd85d213e1812/web360x230.jpg" height="93" width="185" alt="Vajon Széll Tamás ismét lefőzi a világot?"></a>
																													</div>
														<div class="text">
																														<a href="/article-vajon-szell-tamas-ismet-lefozi-a-vilagot"><h3>Vajon Széll Tamás ismét lefőzi a világot?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-malta-az-elso-unios-tagallam-ami-betiltotta-a-szexualis-iranyultsagot-helyreallito-terapiakat"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-06/a51725f422c37adccd70b408b4723c2d/web360x230.jpg" height="93" width="185" alt="Málta az első uniós tagállam, ami betiltotta a szexuális irányultságot helyreállító terápiákat"></a>
																													</div>
														<div class="text">
																														<a href="/article-malta-az-elso-unios-tagallam-ami-betiltotta-a-szexualis-iranyultsagot-helyreallito-terapiakat"><h3>Málta az első uniós tagállam, ami betiltotta a szexuális irányultságot helyreállító terápiákat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-rengeteg-unneplo-iden-szilveszterkor-sem-talalta-a-kozteri-kukakat"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-01/3e1efa40bb8c5ba468799e445073abb0/web360x230.jpg" height="93" width="185" alt="Rengeteg ünneplő idén szilveszterkor sem találta a köztéri kukákat"></a>
																													</div>
														<div class="text">
																														<a href="/article-rengeteg-unneplo-iden-szilveszterkor-sem-talalta-a-kozteri-kukakat"><h3>Rengeteg ünneplő idén szilveszterkor sem találta a köztéri kukákat</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ne-petardazz-holnap-legyszi"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-30/11584e7734e41dd5c995ca2e7b5af963/web360x230.jpg" height="93" width="185" alt="Ne petárdázz holnap, légyszi!"></a>
																													</div>
														<div class="text">
																														<a href="/article-ne-petardazz-holnap-legyszi"><h3>Ne petárdázz holnap, légyszi!</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab40">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-2017-a-lazadas-eve-lesz"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-14/40d691d1c0729f0d0216f4ea50de176c/web360x230.jpg" height="93" width="185" alt="Ki a faszagyerek? - Orbán Viktor"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-2017-a-lazadas-eve-lesz"><h3>Ki a faszagyerek? - Orbán Viktor</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab34">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-neked-is-lehet-sajat-farkasod"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-17/5d9a42f98ef728ebfa580911c124e0f9/web360x230.png" height="93" width="185" alt="Neked is lehet saját farkasod!"></a>
																													</div>
														<div class="text">
																														<a href="/article-neked-is-lehet-sajat-farkasod"><h3>Neked is lehet saját farkasod!</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-tigrisek-egtek-bukarestben"><h3>Tigrisek égtek Bukarestben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tobb-kutya-szokott-el-az-ostoba-petardazas-miatt-mint-tavaly-"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-11/50a167d94c4d6d3eedc869159103420d/web360x230.jpg" height="93" width="185" alt="Több kutya szökött el az ostoba petárdázás miatt, mint tavaly"></a>
																													</div>
														<div class="text">
																														<a href="/article-tobb-kutya-szokott-el-az-ostoba-petardazas-miatt-mint-tavaly-"><h3>Több kutya szökött el az ostoba petárdázás miatt, mint tavaly</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nemsokara-kihalhat-a-gepard"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-15/2ac16561baf950fc7d1c548331efed49/anigifstatic.jpg" height="93" width="185" alt="Nemsokára kihalhat a gepárd"></a>
																													</div>
														<div class="text">
																														<a href="/article-nemsokara-kihalhat-a-gepard"><h3>Nemsokára kihalhat a gepárd</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-putyin-kutyaja-nem-rajong-az-ujsagirokert"><h3>Putyin kutyája nem rajong az újságírókért</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab33">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-bortonorok-vertek-halalra-egy-eliteltet"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/a57cd7c6a771cff28839f6f73213b0d6/web360x230.jpg" height="93" width="185" alt="Börtönőrök vertek halálra egy elítéltet"></a>
																													</div>
														<div class="text">
																														<a href="/article-bortonorok-vertek-halalra-egy-eliteltet"><h3>Börtönőrök vertek halálra egy elítéltet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-rettegnek-a-bortonbol-szelfizo-rabtol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-08/a68711147ca92c5d7e9eee10bea0c1a5/web360x230.png" height="93" width="185" alt="Rettegnek a börtönből szelfiző rabtól"></a>
																													</div>
														<div class="text">
																														<a href="/article-rettegnek-a-bortonbol-szelfizo-rabtol"><h3>Rettegnek a börtönből szelfiző rabtól</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-agressziv-muvesz-rettegesben-tartja-budakeszit"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-29/6ce79732236a56dbd74ccc917c9df746/web360x230.jpg" height="93" width="185" alt="Egy agresszív művész rettegésben tartja Budakeszit"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-agressziv-muvesz-rettegesben-tartja-budakeszit"><h3>Egy agresszív művész rettegésben tartja Budakeszit</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-feny-derulhet-a-nepligetben-talalt-noi-holttest-rejtelyere"><h3>Fény derülhet a Népligetben talált női holttest rejtélyére</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-het-evet-kapott-a-kisfiut-megeroszakolo-afgan-migrans"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-21/3c381f9eed42b9a426eb426eb8681729/web360x230.jpg" height="93" width="185" alt="Hét évet kapott a kisfiút megerőszakoló afgán migráns"></a>
																													</div>
														<div class="text">
																														<a href="/article-het-evet-kapott-a-kisfiut-megeroszakolo-afgan-migrans"><h3>Hét évet kapott a kisfiút megerőszakoló afgán migráns</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-360"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/cff12cd59f2a82ee3e649b7537bf0024/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-360"><h3>Ma&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-349"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/f08476c0f69bfbdd2b9d81adc4512029/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-349"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-359"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/cff12cd59f2a82ee3e649b7537bf0024/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-359"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-348"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/f08476c0f69bfbdd2b9d81adc4512029/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-348"><h3>2017.01.27&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-358"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/cff12cd59f2a82ee3e649b7537bf0024/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-358"><h3>2017.01.27&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
												
				</div>
				
				<div id="content" class="inner">
					<div class="main-content">
						<div class="holder" id="cikkholder" style="padding-bottom:0;" >
							<div class="plugin-holder">
																<a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a>
																<div class="socialplugin"><div class="fb-like" data-href="http://888.hu/article-minden-amit-putyin-latogatasarol-tudnod-kell/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="http://888.hu/article-minden-amit-putyin-latogatasarol-tudnod-kell/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="http://888.hu/VTnYI" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text">									<a href="/celeb-vlagyimir-putyin=fc612afcf6b4fbc7a13999be39207eda">Vlagyimir Putyin</a>,                                    									<a href="/tag-belvaros=8d7ae0532d746212cbc1c6e08889ec84">belváros</a>,																		<a href="/tag-diplomacia=a9db8142725e07b5ef9efe523cf3d186">diplomácia</a>,																		<a href="/tag-lezaras=8e47d1ff785ed3c836dd03a99e268436">lezárás</a>,																		<a href="/tag-latogatas=500cd1b6962ec70b9f646bdf4a8bfc31">látogatás</a>,																		<a href="/tag-orosz-magyar-kapcsolatok=5cf20759a8b939bbbddf09a513e639b4">orosz-magyar kapcsolatok</a>,																		<a href="/tag-koszputyin=744e6029d5be4498d66f5a4c73835bcf">köszputyin</a>																	</div>
							</div>
							<h1>Minden, amit Putyin látogatásáról tudnod kell</h1>
														<div class="note-block">
																<div class="img-holder" style="width:inherit!important;">
									<img src="http://888-s3.s3.eu-central-1.amazonaws.com/ups/a41b5ac29d36182786a430d8fb6387d0i.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Horváth József György">
								</div>
																	<div class="text-box">
									<div class="text-wrap">
										<p><a href="/szerzo/horvath-jozsef-gyorgy" style="color:white;" >Horváth József György</a></p>
									</div>
								</div>
							</div>
							
														<p>2017. január 31. 11:58</p>
							
			<div class="maincontent8" >

                        							<span class="high-lite">Csütörtökön az egész belvárost lezárják az orosz elnök érkezése miatt.</span>
						

<div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div>



                        

						
<div id="st" ><p>Vlagyimir Putyin a vil&aacute;g n&eacute;gy legink&aacute;bb vesz&eacute;lyeztetett vezet&#337;je k&ouml;z&ouml;tt van, ez&eacute;rt magyarorsz&aacute;gi l&aacute;togat&aacute;sa sor&aacute;n is h&aacute;rmas v&eacute;delmet kap: a magyar hat&oacute;s&aacute;gok &eacute;s titkosszolg&aacute;latok mellett az orosz szolg&aacute;latok &eacute;s saj&aacute;t test&#337;rs&eacute;ge is v&eacute;di majd.</p>    <p>Putyin l&aacute;togat&aacute;sa nemcsak a belv&aacute;rost, de Ferihegyet is befagyaszthatja egy kis id&#337;re febru&aacute;r 2-&aacute;n.</p>    <p>Szakaszosan &eacute;s id&#337;szakosan lez&aacute;rj&aacute;k majd a febru&aacute;r 2-&aacute;n 11 &oacute;ra 30 perct&#337;l 13 &oacute;r&aacute;ig, illetve 17 &oacute;r&aacute;t&oacute;l 19 &oacute;ra 30 percig a Liszt Ferenc-rep&uuml;l&#337;t&eacute;r &bdquo;E&rdquo; port&aacute;ja &ndash; 4-es &uacute;t &ndash; M0-s aut&oacute;&uacute;t &ndash; M3-as bevezet&#337; &ndash; Kacs&oacute;h Pongr&aacute;c &uacute;ti fel&uuml;lj&aacute;r&oacute; &ndash; K&oacute;s K&aacute;roly s&eacute;t&aacute;ny &ndash; H&#337;s&ouml;k tere &ndash; Andr&aacute;ssy &uacute;t &ndash; Bajcsy-Zsilinszky &uacute;t &ndash; Alkotm&aacute;ny utca &uacute;tvonalat, valamint az ezt keresztez&#337; utakat is.</p>    <p>Cs&uuml;t&ouml;rt&ouml;k&ouml;n, febru&aacute;r 2-&aacute;n 0 &oacute;r&aacute;t&oacute;l 20 &oacute;r&aacute;ig lez&aacute;rj&aacute;k a Mark&oacute; utca &ndash; Bajcsy-Zsilinszky &uacute;t &ndash; B&aacute;thory utca &ndash; Hold utca &ndash; Hercegpr&iacute;m&aacute;s utca &ndash; Arany J&aacute;nos utca &ndash; N&aacute;dor utca &ndash; Garibaldi utca &ndash; Pesti als&oacute; rakpart &aacute;ltal hat&aacute;rolt ter&uuml;letet.</p>    <p>Az orosz eln&ouml;k g&eacute;p&eacute;nek magyar l&eacute;gt&eacute;rbe &eacute;rkez&eacute;sekor l&eacute;gt&eacute;rz&aacute;rlat l&eacute;p &eacute;letbe a Liszt Ferenc Nemzetk&ouml;zi Rep&uuml;l&#337;t&eacute;r felett. Nem tudni, hogy a g&eacute;p pontosan merr&#337;l &eacute;rkezik. Tal&aacute;lgat&aacute;sok szerint Szlov&aacute;kia fel&#337;l l&eacute;p majd be a magyar l&eacute;gt&eacute;rbe, de az is lehet, hogy Szerbia fel&#337;l fog k&ouml;zel&iacute;teni. Oroszorsz&aacute;gb&oacute;l k&eacute;t-h&aacute;rom azonos t&iacute;pus&uacute; g&eacute;pet ind&iacute;tanak elt&eacute;r&#337; id&#337;pontokban, k&uuml;l&ouml;nb&ouml;z&#337; rep&uuml;l&#337;terekr&#337;l, de az titok, hogy az eln&ouml;k melyik g&eacute;pen lesz.</p>    <div class="img-wrap" style="position:relative;" ><a href="http://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/cbadacc99a58f0b823894cd9ce4d2bedbd02c479/5808d1b6c93ae067c10fa2caf19df19edeeb296a.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/66d526fafbdab8cf494fb0c4f4190db4/760x0.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/66d526fafbdab8cf494fb0c4f4190db4/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by">Fotó: AFP</span></div></div>    <p>M&uacute;lt p&eacute;nteken m&aacute;r Budapestre &eacute;rkezett egy el&#337;k&eacute;sz&iacute;t&#337; csoportot biztons&aacute;gi &eacute;s titkosszolg&aacute;lati emberekkel, akik a Terrorelh&aacute;r&iacute;t&aacute;si K&ouml;zpont munkat&aacute;rsaival k&ouml;z&ouml;sen r&eacute;szt vesznek az el&#337;k&eacute;sz&uuml;letekben. A <em>Magyar Id&#337;k</em> <a href="http://magyaridok.hu/belfold/szigoru-titok-hogyan-vedik-putyint-1369477/" target="_blank">cikke</a> szerint a gyorsforgalmi &uacute;t tilos Putyin konvoj&aacute;nak, ugyanis nincs menek&uuml;l&eacute;si &uacute;tvonal. Sz&oacute;ba j&ouml;het m&eacute;g az M5-&ouml;s is egy&eacute;b mell&eacute;k&uacute;tvonalak mellett.</p>    <div class="block-highlited">Az utols&oacute; pillanatban a biztos&iacute;t&aacute;s orosz parancsnoka hat&aacute;roz, merre viszik Putyint, &eacute;s ebbe a d&ouml;nt&eacute;sbe maga az eln&ouml;k sem sz&oacute;lhat bele.</div>    <p>Putyin &eacute;rkez&eacute;se el&#337;tt egy nappal, febru&aacute;r 1-j&eacute;n landol az orosz k&uuml;l&uuml;gyminiszter g&eacute;pe, valamint febru&aacute;r 2-&aacute;n az orosz eln&ouml;ki g&eacute;pet megel&#337;zi majd a Putyint Budapesten sz&aacute;ll&iacute;t&oacute; p&aacute;nc&eacute;lozott j&aacute;rm&#369;vet cipel&#337; rep&uuml;l&#337;g&eacute;p. Az eln&ouml;k rep&uuml;l&#337;g&eacute;p&eacute;t oroszorsz&aacute;gi &eacute;s bar&aacute;ti l&eacute;gt&eacute;rben orosz vad&aacute;szg&eacute;pek k&iacute;s&eacute;rik, a magyar egyben NATO-l&eacute;gt&eacute;r is, &iacute;gy itt a magyar Gripenek k&iacute;s&eacute;rik majd, el&#337;zetes NATO-enged&eacute;ly alapj&aacute;n.</p>    <p>Putyin k&uuml;lf&ouml;ld&ouml;n &aacute;ltal&aacute;ban Mercedes S600 Pullman Guard t&iacute;pus&uacute;, hat &eacute;s f&eacute;l m&eacute;ter hossz&uacute;, 300-350 milli&oacute; forintba ker&uuml;l&#337;, p&aacute;nc&eacute;lozott, 5,1 tonn&aacute;s j&aacute;rm&#369;vel k&ouml;zlekedik. Ami a legmagasabb, VR10-es ballisztikai besorol&aacute;s&uacute;, nem fog rajta az M60-as g&eacute;ppuska, de m&eacute;g a p&aacute;nc&eacute;l&ouml;k&ouml;l vagy a k&eacute;zigr&aacute;n&aacute;t sem. Defektmentes abroncsain 80 kilom&eacute;teres sebess&eacute;ggel halad tov&aacute;bb, ha kil&ouml;vik a gumikat, robbant&aacute;s eset&eacute;n automatikus t&#369;zolt&oacute; berendez&eacute;s l&eacute;p &uuml;zembe.</p>    <div class="img-wrap" style="position:relative;" ><a href="http://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/e8fd4f4738e1b55f9c23aec85563cbfd4dcea722/e6de15fdfcaf522b131c1f8c99b1e06c322371b8.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/2ad1e59f999e951cec020705a1ef28bf/760x0.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/2ad1e59f999e951cec020705a1ef28bf/360x0.jpg" alt="" style="width:100%;" ></a><div class="text-wrap"><div class="text"></div><span class="by">Fotó: AFP</span></div></div>    <p>Putyin eln&ouml;k felt&eacute;telezett &uacute;tvonal&aacute;t a TEK mesterl&ouml;v&eacute;szei is biztos&iacute;tj&aacute;k majd. A TEK k&ouml;zl&eacute;se szerint a v&eacute;delem nemcsak Putyin &eacute;let&eacute;nek, testi &eacute;ps&eacute;g&eacute;nek meg&oacute;v&aacute;s&aacute;ra terjed ki, hanem a tart&oacute;zkod&aacute;si hely&eacute;nek v&eacute;delm&eacute;re, k&ouml;zleked&eacute;si &uacute;tvonal&aacute;ra, a r&eacute;szv&eacute;tel&eacute;vel lebonyol&iacute;tott hivatalos programok helysz&iacute;n&eacute;re, hivatalos programja sor&aacute;n az eg&eacute;szs&eacute;g&uuml;gyi ell&aacute;t&aacute;s biztos&iacute;t&aacute;s&aacute;ra is.</p>    <p>A nemzetk&ouml;zileg v&eacute;dett szem&eacute;lyek biztos&iacute;t&aacute;sa &eacute;rdek&eacute;ben a TEK a sz&uuml;ks&eacute;ges szem&eacute;ly- &eacute;s l&eacute;tes&iacute;tm&eacute;nyv&eacute;delmi int&eacute;zked&eacute;seket &eacute;letbe l&eacute;ptette &eacute;s ezeket a l&aacute;togat&aacute;s v&eacute;g&eacute;ig fenntartja.</p>    <div class="text-frame">Az int&eacute;zked&eacute;s nem jelenti egyetlen demonstr&aacute;ci&oacute; megtilt&aacute;s&aacute;t sem, de lehet&#337;s&eacute;get biztos&iacute;t a v&eacute;dett szem&eacute;lyek biztons&aacute;g&aacute;nak garant&aacute;l&aacute;sa &eacute;s a k&ouml;zleked&eacute;si &uacute;tvonalak biztos&iacute;t&aacute;sa &eacute;rdek&eacute;ben sz&aacute;mos rend&#337;ri int&eacute;zked&eacute;s bevezet&eacute;s&eacute;re.</div>    <p>A TEK felh&iacute;vta a k&ouml;zleked&#337;k figyelm&eacute;t arra, hogy az orosz k&uuml;ld&ouml;tts&eacute;g mozg&aacute;s&aacute;val p&aacute;rhuzamosan t&ouml;bb &uacute;tvonalon id&#337;szakos terel&eacute;sre, forgalomkorl&aacute;toz&aacute;sra, illetve lez&aacute;r&aacute;sra ker&uuml;l sor.</p>    <div class="block-highlited add">Mivel m&aacute;r szerd&aacute;n &uacute;tlez&aacute;r&aacute;sok v&aacute;rhat&oacute;k, ez&eacute;rt &uacute;tnak indul&aacute;s el&#337;tt &eacute;rdemes t&aacute;j&eacute;koz&oacute;dni a<em> Police.hu</em> vagy a <em>Tek.gov.hu </em>oldalon</div> <div style='clear:both;'></div></div>

</div>


<h1 class="olvastadmar" >OLVASTAD MÁR?</h1>
<div style="padding:0 9px;">

		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="7d00jwi4Z2" >
		<a href="/article-ekkor-talalkozhat-putyin-es-trump">
				<span style="width:68px;height:64px;background: #ac8fe8; border-left:4px solid #ac8fe8;float:left;" ></span>
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Ekkor találkozhat Putyin és Trump</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="3Ni3uVYM5f" >
		<a href="/article-eloszor-beszelt-telefonon-putyin-es-trump">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-28/3f931723b4e270bd81de727ae4989c6b/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Először beszélt telefonon Putyin és Trump</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="7eAyOSniOg" >
		<a href="/article-trump-szombaton-beszelni-fog-putyinnal">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-10/c0ef97d050de469b58834690ef571c11/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Trump szombaton beszélni fog Putyinnal</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="mhZJFPV2tl" >
		<a href="/article-szijjarto-kartekonyak-az-oroszorszag-elleni-szankciok">
				<img style="width:68px;border-left:4px solid #ec87c0;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-07/7fee1b06413aa618b035558c23eebc5d/64x64-hires.png" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Szijjártó: kártékonyak az Oroszország elleni szankciók</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="WkU6Rjnge4" >
		<a href="/article-europat-nem-putyin-fogja-szetbarmolni-hanem-a-liberalis-elit">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/589fcb89025e67062c4a373d86ba5ae1/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Európát nem Putyin fogja szétbarmolni, hanem a liberális elit</div>
		</a>
		<div style="clear:both;"></div>
	</div>
			
	<div style="clear:both;height:10px;"></div>
</div>



							<div class="plugin-holder">
																<a href="#" class="btn-link">közeleg a tél</a>
																<div class="socialplugin"><div class="fb-like" data-href="http://888.hu/article-minden-amit-putyin-latogatasarol-tudnod-kell/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="http://888.hu/article-minden-amit-putyin-latogatasarol-tudnod-kell/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="http://888.hu/VTnYI" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text">									<a href="/celeb-vlagyimir-putyin=fc612afcf6b4fbc7a13999be39207eda">Vlagyimir Putyin</a>,                                    									<a href="/tag-belvaros=8d7ae0532d746212cbc1c6e08889ec84">belváros</a>,																		<a href="/tag-diplomacia=a9db8142725e07b5ef9efe523cf3d186">diplomácia</a>,																		<a href="/tag-lezaras=8e47d1ff785ed3c836dd03a99e268436">lezárás</a>,																		<a href="/tag-latogatas=500cd1b6962ec70b9f646bdf4a8bfc31">látogatás</a>,																		<a href="/tag-orosz-magyar-kapcsolatok=5cf20759a8b939bbbddf09a513e639b4">orosz-magyar kapcsolatok</a>,																		<a href="/tag-koszputyin=744e6029d5be4498d66f5a4c73835bcf">köszputyin</a>																	</div>
							</div>

<div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div>


		<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = '888hu';
		var disqus_url = 'http://888.hu/article-minden-amit-putyin-latogatasarol-tudnod-kell';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
		<noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>


						</div>

												<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-hatalmas-lehetoseget-kapott-szeged" ><img id="360cdf739c0c133a4d4e5c67c42308aa" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/cc987e35105f9ed2ce4cab479d1e19e2/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/cc987e35105f9ed2ce4cab479d1e19e2/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-30/cc987e35105f9ed2ce4cab479d1e19e2/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Hatalmas lehetőséget kapott Szeged"></a>				<figcaption>					<a href="/article-hatalmas-lehetoseget-kapott-szeged"><h2><span><strong>Hatalmas lehetőséget kapott Szeged</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Orbán Viktor miniszterelnök hétfői szegedi látogatása alkalmával interjút adott a Szegedma.hu hírportálnak, melyben hangsúlyozta a Szegeden megvalósuló beruházások fontosságát, és nagy elvárásokat támasztott a helyi Fidesz felé.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-trump-tanacsadoja-bocskaiban-beszelt-a-fox-newsban" ><img id="51940ce6ea9d40ca5e4241e19281fac9" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/9213506d01a016a0085ec504fa29ae96/web760.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/9213506d01a016a0085ec504fa29ae96/web360x230.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/9213506d01a016a0085ec504fa29ae96/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Trump tanácsadója bocskaiban beszélt a Fox Newsban"></a>				<figcaption>					<a href="/article-trump-tanacsadoja-bocskaiban-beszelt-a-fox-newsban"><h2><span><strong>Trump tanácsadója bocskaiban beszélt a Fox Newsban</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Gorka Sebestyén, Orbán korábbi tanácsadója címeres bocskaiban jelent meg az amerikai Fox televízió adásában.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-ezert-tamogatjak-az-amerikaiak-trump-bevandorlasrol-szolo-rendeletet" ><img id="af6646e04cf53d375a0b009e76b16ed1" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/7101a3bd225c2be15a927c60bff55463/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/7101a3bd225c2be15a927c60bff55463/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/7101a3bd225c2be15a927c60bff55463/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Ezért támogatják az amerikaiak Trump bevándorlásról szóló rendeletét"></a>				<figcaption>					<a href="/article-ezert-tamogatjak-az-amerikaiak-trump-bevandorlasrol-szolo-rendeletet"><h2><span><strong>Ezért támogatják az amerikaiak Trump bevándorlásról szóló rendeletét</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Donald Trump bevándorlást szigorító rendelete tiltakozásokat váltott ki világszerte. Ugyanakkor rengeteg amerikai állampolgár és kongresszusi tag támogatja az elnök döntését. Íme az ő érveik.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-bortonbuntetesre-iteltek-harom-afgan-menekultet-szexualis-eroszak-miatt-ausztriaban" ><img id="bdc5933a5d4371705fb692821f51fd3e" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-23/9d52da18aeb2177e047329b185e58329/web760.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-23/9d52da18aeb2177e047329b185e58329/web360x230.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-23/9d52da18aeb2177e047329b185e58329/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Börtönbüntetésre ítéltek három afgán menekültet szexuális erőszak miatt Ausztriában"></a>				<figcaption>					<a href="/article-bortonbuntetesre-iteltek-harom-afgan-menekultet-szexualis-eroszak-miatt-ausztriaban"><h2><span><strong>Börtönbüntetésre ítéltek három afgán menekültet szexuális erőszak miatt Ausztriában</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Börtönbüntetésre ítéltek három afgán menekültet kedden a bécsi tartományi bíróságon, mert tavaly áprilisban az osztrák fővárosban megerőszakoltak egy fiatal lányt.</p></div></div>				<div class="col-holder">					<div class="same-height-ignore nosame nocolorlead vanrovat col text-wrap color6" style="width:100%;" >						<div class="text-frame">							<div class="text">								<a href="/article-kozzetettek-az-auschwitzi-halaltabor-tobb-mint-8-ezer-orenek-listajat"><h2>Közzétették az auschwitzi haláltábor több mint 8 ezer őrének listáját</h2></a>								<p>A lengyel Nemzeti Emlékezet Intézete (IPN) hétfőn interneten közzétette az egykori náci német auschwitzi haláltábor mintegy nyolc és fél ezer őrének szinte teljes listáját, amely az első ilyen adatbázis a világban.</p>								<div class="btn-holder">									<a href="/cth-amerika-london-parizs" class="link-btn">amerika, london, párizs</a>								</div>							</div>						</div>					</div>				</div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-a-legszexisebb-mszp-s-is-otthagyja-a-partjat-kilep-a-frakciobol" ><img id="ee579fa49806ee9c76686c35cb2822a8" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/a14054c312d31e19117c72257b612b12/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/a14054c312d31e19117c72257b612b12/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-31/a14054c312d31e19117c72257b612b12/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="A legszexisebb MSZP-s is otthagyja  a pártját, kilép a frakcióból"></a>				<figcaption>					<a href="/article-a-legszexisebb-mszp-s-is-otthagyja-a-partjat-kilep-a-frakciobol"><h2><span><strong>A legszexisebb MSZP-s is otthagyja  a pártját, kilép a frakcióból</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Demeter Márta, az emeszpé legszebb parlamenti képviselője kilép a párt parlamenti frakciójából.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-felrobbantotta-magat-egy-kislany-nigeriaban" ><img id="b318f0673030a1b5e2e7b1ced3a309fb" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-26/37a94ea839c393f38fcb87d7c7c8cf57/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-26/37a94ea839c393f38fcb87d7c7c8cf57/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-26/37a94ea839c393f38fcb87d7c7c8cf57/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Felrobbantotta magát egy kislány Nigériában"></a>				<figcaption>					<a href="/article-felrobbantotta-magat-egy-kislany-nigeriaban"><h2><span><strong>Felrobbantotta magát egy kislány Nigériában</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A tízéves lány egy katonai tábort robbantott volna fel, ám idő előtt működésbe hozta a testére szerelt robbanóanyagot.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-amikor-meg-obama-tiltotta-ki-az-iraki-menekulteket" ><img id="f9f84841e7d76d718be6d74fd977d704" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-12/27aecef5cc32c2b49e66a61d065dfbab/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-12/27aecef5cc32c2b49e66a61d065dfbab/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-11-12/27aecef5cc32c2b49e66a61d065dfbab/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Amikor még Obama tiltotta ki az iraki menekülteket"></a>				<figcaption>					<a href="/article-amikor-meg-obama-tiltotta-ki-az-iraki-menekulteket"><h2><span><strong>Amikor még Obama tiltotta ki az iraki menekülteket</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Nem volt olyan rég, mégis kevesen emlékeznek arra, amikor 2011-ben, a volt demokrata párti amerikai elnök, Barack Obama iraki menekülteket tiltott ki az Egyesült Államokból. Azokat is érintette a rendelet, akik a háború idején segítették az amerikai hadsereget Irakban.</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div>
			
					</div>
			  </div>

			
												<aside id="sidebar">
					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color11">
											<div class="text-wrap">
												<a href="/article-hosszu-katinka-szerint-ez-a-boldogsag-titka"><h2 style="margin-bottom:0;">Hosszú Katinka szerint ez a boldogság titka</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color13">
											<div class="text-wrap">
												<a href="/article-hanyszor-szexeljunk-hogy-boldog-legyen-a-parkapcsolatunk"><h2>Hányszor szexeljünk, hogy boldog legyen a párkapcsolatunk?</h2></a>
																								<p>Mi számít ideálisnak, ha szexről van szó?</p>
																																			</div>
										</article>
										<article class="text-box color10">
											<div class="text-wrap">
												<a href="/article-nem-vett-jegyet-felfalta-egy-tigris"><h2 style="margin-bottom:0;">Nem vett jegyet, felfalta egy tigris</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color9">
											<div class="text-wrap">
												<a href="/article-volt-f1-es-pilota-fiat-igazolta-le-a-zengo-motorsport"><h2>Volt F1-es pilóta fiát igazolta le a Zengő Motorsport</h2></a>
																								<p>Zengő Zoltán, a Zengő Motorsport vezetője kedden bejelentette: Olivier Panis fia, Aurélien Panis csatlakozik a magyar WTCC-s csapathoz.</p>
																																			</div>
										</article>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-dardai-nemetorszagban-imadnak-a-negativumokon-csamcsogni"><h2 style="margin-bottom:0;">Dárdai: Németországban imádnak a negatívumokon csámcsogni</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color9">
											<div class="text-wrap">
												<a href="/article-igy-uszd-meg-az-influenzat"><h2>Így úszd meg az influenzát!</h2></a>
																								<p>Javában tombol a tél és az influenzajárvány. Ezeket a gyógynövényeket mindenképpen szerezd be, ha el akarod kerülni a vírust!</p>
																																			</div>
										</article>
										<article class="text-box color2">
											<div class="text-wrap">
												<a href="/article-ho-es-onos-eso-jon-aztan-melegszik-az-ido"><h2 style="margin-bottom:0;">Hó és ónos eső jön, aztán melegszik az idő</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<article class="text-box color10">
											<div class="text-wrap">
												<a href="/article-felvetelen-a-furcsa-korulmenyek-kozott-jegbe-fagyott-csuka"><h2>Felvételen a furcsa körülmények között jégbe fagyott csuka</h2></a>
																								<p>Még január elején terjedtek olyan képek az interneten, amelyen egy jégbe fagyott csuka látható. A csuka szájából pedig pont kilóg a zsákmánya. A képet többen hamisítványnak vélték. Most kiderült, hogy a kép igazi.</p>
																																			</div>
										</article>
										<article class="text-box color10">
											<div class="text-wrap">
												<a href="/article-videon-mici-a-mulabakon-jaro-bolgar-macska"><h2 style="margin-bottom:0;">Videón Mici, a műlábakon járó bolgár macska</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
						<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box highlited color6">
											<div class="text-wrap">
												<a href="/article-martin-schulz-programado-beszedeben-fenyegette-meg-magyarorszagot"><h2>Martin Schulz programadó beszédében fenyegette meg Magyarországot</h2></a>
																																				<a href="/cth-amerika-london-parizs"><p><span>amerika, london, párizs</span></p></a>
																							</div>
										</article>
										<figure class="figure color6">
											<a href="/article-trump-a-bevandorlasrol-nem-kockaztathatunk" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-20/bb492dbf2e0c6d5587f61491b65d9650/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-20/bb492dbf2e0c6d5587f61491b65d9650/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-20/bb492dbf2e0c6d5587f61491b65d9650/web360x230.jpg" alt="Trump a bevándorlásról: &#34;nem kockáztathatunk&#34;"></a>
											<figcaption>
												<a href="/article-trump-a-bevandorlasrol-nem-kockaztathatunk"><h2><span><strong>Trump a bevándorlásról: &#34;nem kockáztathatunk&#34;</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<figure class="figure color9">
											<a href="/article-forma-1-2017-lehet-az-utolso-esely" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/d4d394818d6fddf6a5d27106dfa4f6c9/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/d4d394818d6fddf6a5d27106dfa4f6c9/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/d4d394818d6fddf6a5d27106dfa4f6c9/web360x230.png" alt="Forma-1: 2017 lehet az utolsó esély"></a>
											<figcaption>
												<a href="/article-forma-1-2017-lehet-az-utolso-esely"><h2><span><strong>Forma-1: 2017 lehet az utolsó esély</strong></span></h2></a>
												<a href="/cth-v-nyolcas"><p><span class="badge" >V-nyolcas</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color4">
											<div class="text-wrap">
												<a href="/article-ezt-gondolja-a-videkiekrol-a-momentum-elnoksegi-tagja"><h2>Ezt gondolja a vidékiekről a Momentum elnökségi tagja</h2></a>
																																				<a href="/cth-kinyilott-a-pitypang"><p><span>kinyílott a pitypang</span></p></a>
																							</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color0">
											<a href="/article-orban-janos-denes-ra-kell-baszni-az-asztalra" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/44b87816aed6d8eb3773f8b03c0be791/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/44b87816aed6d8eb3773f8b03c0be791/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-22/44b87816aed6d8eb3773f8b03c0be791/web360x230.png" alt="Orbán János Dénes: &#34;Rá kell baszni az asztalra&#34;"></a>
											<figcaption>
												<a href="/article-orban-janos-denes-ra-kell-baszni-az-asztalra"><h2><span><strong>Orbán János Dénes: &#34;Rá kell baszni az asztalra&#34;</strong></span></h2></a>
												<a href="/cth-big-pikcsor"><p><span class="badge" >Big pikcsör</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-a-romanok-bevasaroltak-magukat-a-beiktatasra" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-21/aa0ac72c3244eda71ef863a30a68fe22/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-21/aa0ac72c3244eda71ef863a30a68fe22/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-21/aa0ac72c3244eda71ef863a30a68fe22/web360x230.png" alt="A románok bevásárolták magukat a beiktatásra"></a>
											<figcaption>
												<a href="/article-a-romanok-bevasaroltak-magukat-a-beiktatasra"><h2><span><strong>A románok bevásárolták magukat a beiktatásra</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color1">
											<a href="/article-politikai-arvak-a-budapesti-olimpia-ellen" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/f1f4a9999af7311978c8860472a923b3/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/f1f4a9999af7311978c8860472a923b3/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/f1f4a9999af7311978c8860472a923b3/web360x230.jpg" alt="Politikai &#34;árvák&#34; a budapesti olimpia ellen"></a>
											<figcaption>
												<a href="/article-politikai-arvak-a-budapesti-olimpia-ellen"><h2><span><strong>Politikai &#34;árvák&#34; a budapesti olimpia ellen</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-soros-gyorgy-interjuban-uzent-hadat-a-magyar-kormanynak"><h2>Soros György interjúban üzent hadat a magyar kormánynak</h2></a>
																								<p>Soros György a Davosban megrendezett Világgazdasági Fórumon nemcsak Trumpot bírálta hevesen, hanem vele együtt a magyar kormányt is.</p>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color2">
											<a href="/article-trump-is-coming" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/ec7617cbee51135ae41d4850f2d2c2cf/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/ec7617cbee51135ae41d4850f2d2c2cf/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-20/ec7617cbee51135ae41d4850f2d2c2cf/web360x230.jpg" alt="Trump is coming"></a>
											<figcaption>
												<a href="/article-trump-is-coming"><h2><span><strong>Trump is coming</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-soros-gyorgy-trump-meg-fog-bukni" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/eff621460fe583c5e4cea31a7ed8dad7/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/eff621460fe583c5e4cea31a7ed8dad7/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/eff621460fe583c5e4cea31a7ed8dad7/web360x230.jpg" alt="Soros György: Trump meg fog bukni"></a>
											<figcaption>
												<a href="/article-soros-gyorgy-trump-meg-fog-bukni"><h2><span><strong>Soros György: Trump meg fog bukni</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-a-jobbik-alelnoke-megelhetesi-zsidonak-nevezte-koves-slomot"><h2>A Jobbik alelnöke megélhetési zsidónak nevezte Köves Slomót</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color0">
											<a href="/article-koves-slomo-a-problema-nem-az-iszlammal-van-hanem-velunk" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/ea217c0cb86585c4bdbce1fa7374eb20/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/ea217c0cb86585c4bdbce1fa7374eb20/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/ea217c0cb86585c4bdbce1fa7374eb20/web360x230.png" alt="Köves Slomó: &#34;A probléma nem az iszlámmal van, hanem velünk&#34;"></a>
											<figcaption>
												<a href="/article-koves-slomo-a-problema-nem-az-iszlammal-van-hanem-velunk"><h2><span><strong>Köves Slomó: &#34;A probléma nem az iszlámmal van, hanem velünk&#34;</strong></span></h2></a>
												<a href="/cth-big-pikcsor"><p><span class="badge" >Big pikcsör</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color2">
											<a href="/article-szurpriz-elkeszitettuk-laci-bacsi-sult-fagyijat-video" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/b0f612a2c6ed491f2a6d8465dbc19bd8/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/b0f612a2c6ed491f2a6d8465dbc19bd8/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2017-01-18/b0f612a2c6ed491f2a6d8465dbc19bd8/web360x230.png" alt="SZÜRPRÍZ: elkészítettük Laci bácsi sült fagyiját - VIDEÓ"></a>
											<figcaption>
												<a href="/article-szurpriz-elkeszitettuk-laci-bacsi-sult-fagyijat-video"><h2><span><strong>SZÜRPRÍZ: elkészítettük Laci bácsi sült fagyiját - VIDEÓ</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-gfg-a-harom-nyolcason-a-jobbik-kerdes-megoldasa" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-08-19/9309635a9e9a2e97ea1939f8fffaa314/web360x230.jpg" alt="GFG a három nyolcason: a Jobbik-kérdés megoldása"></a>
											<figcaption>
												<a href="/article-gfg-a-harom-nyolcason-a-jobbik-kerdes-megoldasa"><h2><span><strong>GFG a három nyolcason: a Jobbik-kérdés megoldása</strong></span></h2></a>
												<a href="/cth-piszkostizenketto"><p><span class="badge" >piszkostizenkettő</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-meguzentek-vonanak-a-gardistak-eddig-es-ne-tovabb-jovunk"><h2>Megüzenték Vonának a gárdisták: &#34;Eddig és ne tovább, jövünk!&#34;</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>


					</div>
				</aside>
				

				
			</div>
		</main>

				<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-kozeleg-a-tel">közeleg a tél</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color1"><a href="cth-eztveddat">eztveddát</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color12"><a href="cth-a-kutya-ugat">a kutya ugat</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color2"><a href="cth-idojaras">időjárás</a></li>
												<li class="color11"><a href="cth-szelektiv">szelektív</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color13"><a href="cth-szaten">szatén</a></li>
												<li class="color2"><a href="cth-ki-a-faszagyerek">Ki a faszagyerek?</a></li>
												<li class="color9"><a href="cth-v-nyolcas">V-nyolcas</a></li>
												<li class="color10"><a href="cth-allatfarm">állatfarm</a></li>
												<li class="color7"><a href="cth-szabadlabon">szabadlábon</a></li>
												<li class="color9"><a href="cth-recept-nelkul">recept nélkül</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2017 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer>

</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>
<script src="/js/jquery.main.js"></script>
<script src="/js/article1.js"></script>
<script src="/js/article2.js"></script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<div id="zone3685951" class="goAdverticum"></div></body>
</html>