<!DOCTYPE html>
<html lang="hu">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Brexit: kár volt sivalkodni, nem torpan meg a brit gazdaság - 888.hu</title>
	<meta name="description" content="Sokan úgy vélték, hogy megtorpan a brit gazdaság az Európai Unióból történő kilépés miatt, azonban ez nem következett be, sőt." />
	<meta property="og:title" content="Brexit: kár volt sivalkodni, nem torpan meg a brit gazdaság" />
	<meta property="og:url" content="http://888.hu/article-brexit-kar-volt-sivalkodni-nem-torpan-meg-a-brit-gazdasag" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-02/fde37e1f9793f2bf1e695b273a6dd0e9/web760.jpg" />
	<meta property="og:description" content="Sokan úgy vélték, hogy megtorpan a brit gazdaság az Európai Unióból történő kilépés miatt, azonban ez nem következett be, sőt." />
	<meta property="og:site_name" content="888.hu" />
	<meta name="twitter:title" content="Brexit: kár volt sivalkodni, nem torpan meg a brit gazdaság">
	<meta name="twitter:card" content="Sokan úgy vélték, hogy megtorpan a brit gazdaság az Európai Unióból történő kilépés miatt, azonban ez nem következett be, sőt.">
	<meta name="twitter:site" content="@publisher_handle">
	<meta name="twitter:description" content="Sokan úgy vélték, hogy megtorpan a brit gazdaság az Európai Unióból történő kilépés miatt, azonban ez nem következett be, sőt.">
	<meta name="twitter:creator" content="@">
	<meta name="twitter:image" content="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-02/fde37e1f9793f2bf1e695b273a6dd0e9/web760.jpg">
	<link href="/apple-touch-icon.png" rel="apple-touch-icon" />
	<link media="all" rel="stylesheet" href="/css/all2.css">
	<link media="all" rel="stylesheet" href="/css/colors.css">
	<link media="all" rel="stylesheet" href="/css/js.css">
	<link media="all" rel="stylesheet" href="/css/fancybox.css">
	<link rel="shortcut icon" href="/favicon.ico" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65638261-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/jquery-1.11.2.min.js"><\/script>')</script>
</head>
<body><div id="fb-root"></div><img style="position:absolute;top:-5000px;left:-5000px;width:1px;height:1px;" src="http://8-8-8.services/static/?a=K9wF6Fm7MD" width="1" height="1"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<noscript><div>A Javascript futását engedélyeznie kell ahhoz, hogy ez az oldal hibátlanul megjelenjen!</div></noscript>
	<a class="accessibility" href="#content">Ugrás a tartalomhoz</a>
	<div id="wrapper">
		<main id="main" role="main">
			<div class="container" style="text-align:center;" >
<div class="AdW" >
<div id="zone3609953" class="goAdverticum"></div><div style="clear:both;"></div>
</div></div>
			<div class="container">
								<div class="logo-frame">
					<div class="logo-holder">
						<div class="side-wrap">
							<!-- page logo -->
							<div class="logo vcard">
								<a href="/" accesskey="1" class="fn org url">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo.png" height="30" width="111" alt="888.hu" class="default">
									<img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
								</a>
							</div>
							<div class="right-part">
																<div class="avatar-holder fbavatarholder" >
									<a href="#" class="avatar fbavatar" ><div class="fb-like" data-href="https://www.facebook.com/888ponthu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" data-share="false" ></div></a>
								</div>
																								<div class="search-icon">
									<a href="#" class="search-btn"><span class="icon-search"></span></a>
								</div>
							</div>
						</div>
						<div class="search-content">
							<div class="form-holder">
								<form action="#" class="record-form">
									<input type="submit" value="Mehet" id="mehet_kereses">
									<div class="input-holder">
										<input type="search" placeholder="Ezt keresem...">
									</div>
								</form>
							</div>
						</div>
						<div class="login-info">
							<div class="form-holder">
								<form action="#" class="record-form">
									<h1>Belépés</h1>
									<input type="submit" value="belépés">
									<div class="input-holder">
										<input type="email" placeholder="E-mail">
										<input type="text" placeholder="Jelszó">
									</div>
								</form>
							</div>
							<div class="form-holder">
								<form action="#" class="record-form inner">
									<h2>regisztráció</h2>
									<input type="submit" value="Mehet" class="add">
									<div class="input-holder">
										<input type="text" placeholder="E-mail">
										<input type="text" placeholder="Jelszó itt">
										<input type="text" placeholder="Jelszó itt ismét">
									</div>
								</form>
							</div>
						</div>
					</div>

					<div class="drop-holder tab-section">
						<a href="#" class="opener"><span>"</span> Csatlakozz a Lázadókhoz!”</a>
						<div class="drop" style="display:none;" >
							<div class="wrap-drop">
																<ul class="tabset">
																	<li class="active"><a onclick="window.location='/cth-piszkostizenketto';" href="#tab19"><span>piszkostizenkettő<span>blogrovat</span></span></a></li>
																	<li><a onclick="window.location='/cth-kozeleg-a-tel';" href="#tab18"><span>közeleg a tél<span>belföld</span></span></a></li>
																	<li><a onclick="window.location='/cth-amerika-london-parizs';" href="#tab24"><span>amerika, london, párizs<span>ez történik a világban</span></span></a></li>
																	<li><a onclick="window.location='/cth-big-pikcsor';" href="#tab31"><span>Big pikcsör<span>unortodox beszélgetések ortodox kérdésekről</span></span></a></li>
																	<li><a onclick="window.location='/cth-csak-neked-csak-most';" href="#tab39"><span>csak neked, csak most<span>rövid interjúk</span></span></a></li>
																	<li><a onclick="window.location='/cth-eztveddat';" href="#tab38"><span>eztveddát<span>ezt tőlünk tudod</span></span></a></li>
																	<li><a onclick="window.location='/cth-kinyilott-a-pitypang';" href="#tab17"><span>kinyílott a pitypang<span>megírom!</span></span></a></li>
																	<li><a onclick="window.location='/cth-sivalkodjatok';" href="#tab37"><span>sivalkodjatok!<span>nekik semmi sem jó</span></span></a></li>
																	<li><a onclick="window.location='/cth-hajra-magyarok';" href="#tab27"><span>hajrá, magyarok!<span>sport</span></span></a></li>
																	<li><a onclick="window.location='/cth-a-kutya-ugat';" href="#tab29"><span>a kutya ugat<span>gazdaság</span></span></a></li>
																	<li><a onclick="window.location='/cth-szabad-vasarnap';" href="#tab14"><span>szabad vasárnap<span>kultúra</span></span></a></li>
																	<li><a onclick="window.location='/cth-herevasalo';" href="#tab35"><span>herevasaló<span>celebvilág</span></span></a></li>
																	<li><a onclick="window.location='/cth-8-8-8';" href="#tab20"><span>8)8)8<span>fotók, rajzok, videók</span></span></a></li>
																	<li><a onclick="window.location='/cth-century-on';" href="#tab13"><span>century-on<span>kapcsold be a 21. századot!</span></span></a></li>
																	<li><a onclick="window.location='/cth-szaten';" href="#tab25"><span>szatén<span>életmód</span></span></a></li>
																	<li><a onclick="window.location='/cth-ki-a-faszagyerek';" href="#tab40"><span>Ki a faszagyerek?</span></a></li>
																	<li><a onclick="window.location='/cth-szabadlabon';" href="#tab33"><span>szabadlábon<span>rendőrségi hírek</span></span></a></li>
																	<li><a onclick="window.location='/cth-7-59';" href="#tab23"><span>7:59<span>egy perccel a világ előtt</span></span></a></li>
																</ul>
								<div class="tab-content">
																		<div id="tab19">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-antiszemita-cukisaggal-vedi-a-melegeket-az-index"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-10/3222f8be6028b72fc0007ca1237f8408/web360x230.jpg" height="93" width="185" alt="Antiszemita cukisággal védi a melegeket az Index"></a>
																													</div>
														<div class="text">
																														<a href="/article-antiszemita-cukisaggal-vedi-a-melegeket-az-index"><h3>Antiszemita cukisággal védi a melegeket az Index</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-magyar-kommunistak-leg-jobbik-partja"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-27/cd784c111e06c9870822f1642fbc4a9d/web360x230.jpg" height="93" width="185" alt="Magyar kommunisták legJobbik pártja"></a>
																													</div>
														<div class="text">
																														<a href="/article-magyar-kommunistak-leg-jobbik-partja"><h3>Magyar kommunisták legJobbik pártja</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-fuck-jihad"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/68e656b7aae16459f94af097a907e642/web360x230.jpg" height="93" width="185" alt="FUCK JIHAD"></a>
																													</div>
														<div class="text">
																														<a href="/article-fuck-jihad"><h3>FUCK JIHAD</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-trump-uj-vilagrendje"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-27/cd784c111e06c9870822f1642fbc4a9d/web360x230.jpg" height="93" width="185" alt="Trump új világrendje"></a>
																													</div>
														<div class="text">
																														<a href="/article-trump-uj-vilagrendje"><h3>Trump új világrendje</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-mi-folyik-amerikaban-megis-igazak-az-osszeeskuves-elmeletek"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-27/cd784c111e06c9870822f1642fbc4a9d/web360x230.jpg" height="93" width="185" alt="Mi folyik Amerikában? Mégis igazak az összeesküvés-elméletek?"></a>
																													</div>
														<div class="text">
																														<a href="/article-mi-folyik-amerikaban-megis-igazak-az-osszeeskuves-elmeletek"><h3>Mi folyik Amerikában? Mégis igazak az összeesküvés-elméletek?</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab18">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-igy-dontott-simicska-a-hir-tv-nek-balrol-kell-eloznie-az-atv-t"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/cd1d74258e4204a1057aff0df835118d/web360x230.jpg" height="93" width="185" alt="Így döntött Simicska: a Hír TV-nek balról kell előznie az ATV-t"></a>
																													</div>
														<div class="text">
																														<a href="/article-igy-dontott-simicska-a-hir-tv-nek-balrol-kell-eloznie-az-atv-t"><h3>Így döntött Simicska: a Hír TV-nek balról kell előznie az ATV-t</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-botka-vallalja-a-nagy-semmit"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-26/b524bd996bb706ac09097f8246f5f0d5/web360x230.png" height="93" width="185" alt="Botka vállalja a nagy semmit"></a>
																													</div>
														<div class="text">
																														<a href="/article-botka-vallalja-a-nagy-semmit"><h3>Botka vállalja a nagy semmit</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-most-mar-tuti-vegleg-megszabadultunk-gyarfastol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-15/964fc64fdae1d91384793aba638d3cdf/web360x230.jpg" height="93" width="185" alt="Most már tuti:  végleg megszabadultunk Gyárfástól"></a>
																													</div>
														<div class="text">
																														<a href="/article-most-mar-tuti-vegleg-megszabadultunk-gyarfastol"><h3>Most már tuti:  végleg megszabadultunk Gyárfástól</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-simicska-csillagaszati-osszeget-igert-az-atv-musorvezetoinek-ha-atpartolnak"><h3>Simicska csillagászati összeget ígért az ATV műsorvezetőinek, ha átpártolnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ronai-egon-nem-megy-simicskahoz"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/ff26bf2ce07b91ac595defdb45e23436/web360x230.jpg" height="93" width="185" alt="Rónai Egon nem megy Simicskához"></a>
																													</div>
														<div class="text">
																														<a href="/article-ronai-egon-nem-megy-simicskahoz"><h3>Rónai Egon nem megy Simicskához</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab24">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-eneklo-tancolo-civilek-ozonlottek-el-aleppot"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/90bada9d6de2d2a3f77e28e04af934c2/web360x230.jpg" height="93" width="185" alt="Éneklő, táncoló civilek özönlötték el Aleppót"></a>
																													</div>
														<div class="text">
																														<a href="/article-eneklo-tancolo-civilek-ozonlottek-el-aleppot"><h3>Éneklő, táncoló civilek özönlötték el Aleppót</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-meg-izrael-sem-tud-lenyomni-mindent-az-usa-torkan"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-14/30b101b5c6b4db25e22dfd7c6ef94464/web360x230.jpg" height="93" width="185" alt="Még Izrael sem tud lenyomni mindent az USA torkán"></a>
																													</div>
														<div class="text">
																														<a href="/article-meg-izrael-sem-tud-lenyomni-mindent-az-usa-torkan"><h3>Még Izrael sem tud lenyomni mindent az USA torkán</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-migraciotol-es-a-terrorizmustol-felunk-a-legjobban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-30/3a09303d8087157f76ae552dd74e6270/web360x230.jpg" height="93" width="185" alt="A migrációtól és a terrorizmustól félünk a legjobban"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-migraciotol-es-a-terrorizmustol-felunk-a-legjobban"><h3>A migrációtól és a terrorizmustól félünk a legjobban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hetezer-terroristat-nem-talalnak-nemetorszagban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-31/8f5f798a4fe3475b5054f0414c1ab684/web360x230.jpg" height="93" width="185" alt="Hétezer terroristát nem találnak Németországban"></a>
																													</div>
														<div class="text">
																														<a href="/article-hetezer-terroristat-nem-talalnak-nemetorszagban"><h3>Hétezer terroristát nem találnak Németországban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-trump-kibovitene-az-amerikai-atomarzenalt"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-20/4e2b6c227acd69c43ee5a1e8aecf6990/web360x230.jpg" height="93" width="185" alt="Trump kibővítené az amerikai atomarzenált"></a>
																													</div>
														<div class="text">
																														<a href="/article-trump-kibovitene-az-amerikai-atomarzenalt"><h3>Trump kibővítené az amerikai atomarzenált</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab31">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-az-elnok-emberei-harcosok-vagyunk-akik-a-jo-oldalon-allnak"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-12/fa02af7b04696c42f88a64bb27cc8682/web360x230.png" height="93" width="185" alt="Az elnök emberei: &#34;Harcosok vagyunk, akik a jó oldalon állnak&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-elnok-emberei-harcosok-vagyunk-akik-a-jo-oldalon-allnak"><h3>Az elnök emberei: &#34;Harcosok vagyunk, akik a jó oldalon állnak&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-idojosok-kozeleg-a-tel"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-25/373c6d1ee57987a9d26ab11326816f52/web360x230.png" height="93" width="185" alt="Időjósok: közeleg a tél"></a>
																													</div>
														<div class="text">
																														<a href="/article-idojosok-kozeleg-a-tel"><h3>Időjósok: közeleg a tél</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-thurmer-nezze-most-meg-nem-ez-van-napirenden"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-27/ba6cbefeb5b74be36af318aaba586052/web360x230.jpg" height="93" width="185" alt="Thürmer: &#34;Nézze, most még nem ez van napirenden&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-thurmer-nezze-most-meg-nem-ez-van-napirenden"><h3>Thürmer: &#34;Nézze, most még nem ez van napirenden&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ismeros-arcok-en-igy-szeretem-ezt-az-orszagot"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-23/316924d3c166b2756d96c087984c77fb/web360x230.png" height="93" width="185" alt="Ismerős Arcok: &#34;Én így szeretem ezt az országot&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-ismeros-arcok-en-igy-szeretem-ezt-az-orszagot"><h3>Ismerős Arcok: &#34;Én így szeretem ezt az országot&#34;</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-andy-vajna-ebben-nem-vagyok-megelegedve-magammal"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-17/2d5f4cfcf541554be73072e8b7b2f66c/web360x230.jpg" height="93" width="185" alt="Andy Vajna: &#34;Ebben nem vagyok megelégedve magammal&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-andy-vajna-ebben-nem-vagyok-megelegedve-magammal"><h3>Andy Vajna: &#34;Ebben nem vagyok megelégedve magammal&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab39">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-schobert-norbi-elarulta-nekunk-milyen-meglepo-dologra-keszul-jovore"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-14/73703c211026166fadbac624bb99c85f/web360x230.jpg" height="93" width="185" alt="Schobert Norbi elárulta nekünk, milyen meglepő dologra készül jövőre"></a>
																													</div>
														<div class="text">
																														<a href="/article-schobert-norbi-elarulta-nekunk-milyen-meglepo-dologra-keszul-jovore"><h3>Schobert Norbi elárulta nekünk, milyen meglepő dologra készül jövőre</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-rmdsz-t-akar-koalicios-targyalasra-is-hivhatjak-a-jo-magyar-valasztasi-reszvetelnek-koszonhetoen"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-12/e130b6c0d4c92ce8ccd3f98f6256f52b/web360x230.jpg" height="93" width="185" alt="Az  RMDSZ -t akár koalíciós tárgyalásra is hívhatják a  jó magyar választási részvételnek köszönhetően"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-rmdsz-t-akar-koalicios-targyalasra-is-hivhatjak-a-jo-magyar-valasztasi-reszvetelnek-koszonhetoen"><h3>Az  RMDSZ -t akár koalíciós tárgyalásra is hívhatják a  jó magyar választási részvételnek köszönhetően</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-nyilvanosak-az-56-ot-megtorlo-honved-forradalmi-ezredek-vezetoinek-karrierutjai"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-05/efac77f30643cc45d0cbf278174d4eb5/web360x230.jpg" height="93" width="185" alt="Nyilvánosak az &#39;56-ot megtorló Honvéd Forradalmi Ezredek vezetőinek karrierútjai"></a>
																													</div>
														<div class="text">
																														<a href="/article-nyilvanosak-az-56-ot-megtorlo-honved-forradalmi-ezredek-vezetoinek-karrierutjai"><h3>Nyilvánosak az &#39;56-ot megtorló Honvéd Forradalmi Ezredek vezetőinek karrierútjai</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kiszelly-renzi-bukasa-utan-az-olasz-ot-csillag-mozgalom-matolcsy-monetaris-politikajat-masolna-ausztriaban-pedig-gyozhet-az-osztrak-szabadsagpart-az-elnokvalasztason"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-29/342c758d746439eb04dd9bedd12a6a68/web360x230.png" height="93" width="185" alt="Kiszelly: az olasz Öt Csillag Mozgalom Matolcsy monetáris politikáját másolná"></a>
																													</div>
														<div class="text">
																														<a href="/article-kiszelly-renzi-bukasa-utan-az-olasz-ot-csillag-mozgalom-matolcsy-monetaris-politikajat-masolna-ausztriaban-pedig-gyozhet-az-osztrak-szabadsagpart-az-elnokvalasztason"><h3>Kiszelly: az olasz Öt Csillag Mozgalom Matolcsy monetáris politikáját másolná</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-alapjogokert-kozpont-az-alkotmanybirosag-nyitva-hagyta-hogy-akar-e-donteni-kvotaugyekben"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-31/2cd46de7b5e2f849616a0c17e36ce475/web360x230.jpg" height="93" width="185" alt="Alapjogokért Központ: az alkotmánybíróság nyitva hagyta, hogy akar-e dönteni kvótaügyekben"></a>
																													</div>
														<div class="text">
																														<a href="/article-alapjogokert-kozpont-az-alkotmanybirosag-nyitva-hagyta-hogy-akar-e-donteni-kvotaugyekben"><h3>Alapjogokért Központ: az alkotmánybíróság nyitva hagyta, hogy akar-e dönteni kvótaügyekben</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab38">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-igazan-szorakoztato-ahogyan-vergodik-az-amerikai-kulugy"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-07/0ea68d8f89c58e0e882038eadd69e2c3/web360x230.jpg" height="93" width="185" alt="Igazán szórakoztató, ahogyan az amerikai külügy vergődik"></a>
																													</div>
														<div class="text">
																														<a href="/article-igazan-szorakoztato-ahogyan-vergodik-az-amerikai-kulugy"><h3>Igazán szórakoztató, ahogyan az amerikai külügy vergődik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kit-erdekel-hogy-vona-nacikkal-baratkozik"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-23/fd446ff9e5dbbcfb41aef4fe85908647/web360x230.jpg" height="93" width="185" alt="Kit érdekel, hogy Vona nácikkal barátkozik?"></a>
																													</div>
														<div class="text">
																														<a href="/article-kit-erdekel-hogy-vona-nacikkal-baratkozik"><h3>Kit érdekel, hogy Vona nácikkal barátkozik?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vona-gabor-a-rendorgyilkos-fiaval-talalkozott"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-04/2a03f456e2fae832daaf88da70be2f43/web360x230.jpg" height="93" width="185" alt="Vona Gábor a rendőrgyilkos fiával találkozott"></a>
																													</div>
														<div class="text">
																														<a href="/article-vona-gabor-a-rendorgyilkos-fiaval-talalkozott"><h3>Vona Gábor a rendőrgyilkos fiával találkozott</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hiaba-pereli-juhasz-peter-a-miniszterelnokseget"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-23/d9a40aed45a1b38e905fd01702f361ac/web360x230.jpg" height="93" width="185" alt="Hiába pereli Juhász Péter a miniszterelnökséget"></a>
																													</div>
														<div class="text">
																														<a href="/article-hiaba-pereli-juhasz-peter-a-miniszterelnokseget"><h3>Hiába pereli Juhász Péter a miniszterelnökséget</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vona-en-meg-nem-szeretem-a-zsidokat"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-19/398ea64f67c32d3d945a50d8d9afc883/web360x230.jpg" height="93" width="185" alt="Vona: &#34;én meg nem szeretem a zsidókat&#34;"></a>
																													</div>
														<div class="text">
																														<a href="/article-vona-en-meg-nem-szeretem-a-zsidokat"><h3>Vona: &#34;én meg nem szeretem a zsidókat&#34;</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab17">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-mar-donald-trump-lapja-is-a-888-hu-ra-hivatkozik"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/f38edb0a7ead3c914eb1785cceb2a3d8/web360x230.jpg" height="93" width="185" alt="Már Donald Trump lapja is a 888.hu-ra hivatkozik"></a>
																													</div>
														<div class="text">
																														<a href="/article-mar-donald-trump-lapja-is-a-888-hu-ra-hivatkozik"><h3>Már Donald Trump lapja is a 888.hu-ra hivatkozik</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-rajongoi-szerint-kalman-olga-megerdemli-a-4-millat"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/d4fca0b9a66e1315b7753e8fc5f6e64f/web360x230.jpg" height="93" width="185" alt="Rajongói szerint Kálmán Olga megérdemli a 4 millát"></a>
																													</div>
														<div class="text">
																														<a href="/article-rajongoi-szerint-kalman-olga-megerdemli-a-4-millat"><h3>Rajongói szerint Kálmán Olga megérdemli a 4 millát</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-vona-gabornak-egy-kib888szott-eredeti-otlete-sincs"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-24/1000a042f9fc8874f8051e6dd9ebc21c/web360x230.jpg" height="93" width="185" alt="Vona Gábornak egy kib888szott eredeti ötlete sincs"></a>
																													</div>
														<div class="text">
																														<a href="/article-vona-gabornak-egy-kib888szott-eredeti-otlete-sincs"><h3>Vona Gábornak egy kib888szott eredeti ötlete sincs</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ujabb-teruleteket-veszit-simicska-a-makkoshotykaiak-a-hirtv-adasai-nelkul-maradhatnak"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-13/507caff3d3f0ede1227222337b113fef/web360x230.jpg" height="93" width="185" alt="Újabb területeket veszít Simicska: a makkoshotykaiak a HírTV adásai nélkül maradhatnak"></a>
																													</div>
														<div class="text">
																														<a href="/article-ujabb-teruleteket-veszit-simicska-a-makkoshotykaiak-a-hirtv-adasai-nelkul-maradhatnak"><h3>Újabb területeket veszít Simicska: a makkoshotykaiak a HírTV adásai nélkül maradhatnak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-beindult-az-mszp-s-miniszterelnok-jelolt-casting"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-23/0d8a1c914c227d1fdf77d1c5528c1816/web360x230.jpg" height="93" width="185" alt="Beindult az MSZP-s miniszterelnök-jelölt casting"></a>
																													</div>
														<div class="text">
																														<a href="/article-beindult-az-mszp-s-miniszterelnok-jelolt-casting"><h3>Beindult az MSZP-s miniszterelnök-jelölt casting</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab37">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-vona-gabor-elarulta-nekunk-az-egyik-legszentebb-bolcsesseget"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/a4e2c0fe9876c5032cebf0d84c59b772/anigifstatic.jpg" height="93" width="185" alt="Vona Gábor elárulta nekünk az egyik legszentebb bölcsességét"></a>
																													</div>
														<div class="text">
																														<a href="/article-vona-gabor-elarulta-nekunk-az-egyik-legszentebb-bolcsesseget"><h3>Vona Gábor elárulta nekünk az egyik legszentebb bölcsességét</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-a-magyar-nemzet-szerint-a-nepszabadsag-fuggetlenul-mutatta-be-magyarorszagot"><h3>A Magyar Nemzet szerint a Népszabadság függetlenül mutatta be Magyarországot</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-sivalkodas-lett-az-ev-szava-nemetorszagban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-22/17e537aa55d2c5f03c9caa7b573b951d/web360x230.jpg" height="93" width="185" alt="A sivalkodás lett az év szava Németországban"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-sivalkodas-lett-az-ev-szava-nemetorszagban"><h3>A sivalkodás lett az év szava Németországban</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-betalalt-a-cof-kampanya-kiborult-a-jobbik-elnoke"><h3>Betalált a CÖF kampánya: kiborult a Jobbik elnöke</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-888-nem-szep-de-gavaller"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-09-16/273fdf8ec2c282587e844b994317cb33/web360x230.jpg" height="93" width="185" alt="A 888 nem szép, de gavallér"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-888-nem-szep-de-gavaller"><h3>A 888 nem szép, de gavallér</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab27">
																																	<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-dardai-viragcsokrot-helyezett-el-a-berlini-merenylet-emlekhelyen"><h3>Dárdai virágcsokrot helyezett el a berlini merénylet emlékhelyén</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-huszmilliardnal-is-tobb-penz-jut-jovore-a-magyar-sportra"><h3>Húszmilliárdnál is több pénz jut jövőre a magyar sportra</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kassai-viktorek-futballtortenelmet-irtak"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-18/6c78fb6175fed27b7bcf656c2e15cb17/web360x230.jpg" height="93" width="185" alt="Kassai Viktorék futballtörténelmet írtak"></a>
																													</div>
														<div class="text">
																														<a href="/article-kassai-viktorek-futballtortenelmet-irtak"><h3>Kassai Viktorék futballtörténelmet írtak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ma-gyar-edzo-iranyithatta-volna-wayne-rooneyt"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-18/80234b1ca5c09410ffcf5caff12bf97d/web360x230.jpg" height="93" width="185" alt="Ma­gyar edző irányíthatta volna Wayne Rooneyt"></a>
																													</div>
														<div class="text">
																														<a href="/article-ma-gyar-edzo-iranyithatta-volna-wayne-rooneyt"><h3>Ma­gyar edző irányíthatta volna Wayne Rooneyt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-baranyi-richard-okolvivo-megvedte-profi-europa-bajnoki-cimet"><h3>Baranyi Richárd ökölvívó megvédte profi Európa-bajnoki címét</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab29">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-brexit-kar-volt-sivalkodni-nem-torpan-meg-a-brit-gazdasag"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-02/fde37e1f9793f2bf1e695b273a6dd0e9/web360x230.jpg" height="93" width="185" alt="Brexit: kár volt sivalkodni, nem torpan meg a brit gazdaság"></a>
																													</div>
														<div class="text">
																														<a href="/article-brexit-kar-volt-sivalkodni-nem-torpan-meg-a-brit-gazdasag"><h3>Brexit: kár volt sivalkodni, nem torpan meg a brit gazdaság</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-indul-a-nagy-olasz-bankmentes"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/c7fe818f72466d7a73589e49bdd5f08e/web360x230.jpg" height="93" width="185" alt="Indul a nagy olasz bankmentés"></a>
																													</div>
														<div class="text">
																														<a href="/article-indul-a-nagy-olasz-bankmentes"><h3>Indul a nagy olasz bankmentés</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-tovabb-hodit-az-otp"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-30/a25e74d4e823654449925293cd9cf9f8/web360x230.png" height="93" width="185" alt="Tovább hódít az OTP"></a>
																													</div>
														<div class="text">
																														<a href="/article-tovabb-hodit-az-otp"><h3>Tovább hódít az OTP</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ujabb-bankot-vesz-az-otp"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-30/a25e74d4e823654449925293cd9cf9f8/web360x230.png" height="93" width="185" alt="Újabb bankot vesz az OTP"></a>
																													</div>
														<div class="text">
																														<a href="/article-ujabb-bankot-vesz-az-otp"><h3>Újabb bankot vesz az OTP</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-beszolt-hazanknak-a-nemet-alkancellar"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-14/db22e9eca329885cd86d1a19ec7bf18d/web360x230.jpg" height="93" width="185" alt="Beszólt hazánknak a német alkancellár"></a>
																													</div>
														<div class="text">
																														<a href="/article-beszolt-hazanknak-a-nemet-alkancellar"><h3>Beszólt hazánknak a német alkancellár</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab14">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-elhunyt-gabor-zsazsa"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-19/570a0de9f1dc9d4726b75378d7b55c6f/web360x230.jpg" height="93" width="185" alt="Elhunyt Gábor Zsazsa"></a>
																													</div>
														<div class="text">
																														<a href="/article-elhunyt-gabor-zsazsa"><h3>Elhunyt Gábor Zsazsa</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-sylvester-stallone-is-beszall-trump-stabjaba"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-16/b8fe8393f92afb2980f0d2ec7c7843c6/web360x230.jpg" height="93" width="185" alt="Már Rambo is Trumpot erősíti?"></a>
																													</div>
														<div class="text">
																														<a href="/article-sylvester-stallone-is-beszall-trump-stabjaba"><h3>Már Rambo is Trumpot erősíti?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-az-akademia-kiszorta-az-oscar-eselyes-magyar-filmet"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-31/df123aa5ccd4d31907efb7f3ad51a34b/web360x230.png" height="93" width="185" alt="Az akadémia kiszórta az Oscar-esélyes magyar filmet"></a>
																													</div>
														<div class="text">
																														<a href="/article-az-akademia-kiszorta-az-oscar-eselyes-magyar-filmet"><h3>Az akadémia kiszórta az Oscar-esélyes magyar filmet</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-schwarzenegger-trumpot-vedi"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-13/fb22d4e3e026f940303a9e307f66d73d/web360x230.jpg" height="93" width="185" alt="Schwarzenegger Trumpot védi"></a>
																													</div>
														<div class="text">
																														<a href="/article-schwarzenegger-trumpot-vedi"><h3>Schwarzenegger Trumpot védi</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ez-a-film-gonoszabb-mint-a-birodalom-visszavag"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-13/525e8899026d8672b797b28614d94bce/web360x230.jpg" height="93" width="185" alt="Ez a film gonoszabb, mint a Birodalom visszavág"></a>
																													</div>
														<div class="text">
																														<a href="/article-ez-a-film-gonoszabb-mint-a-birodalom-visszavag"><h3>Ez a film gonoszabb, mint a Birodalom visszavág</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab35">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-jonnek-a-nacik-legalabbis-egy-hollywoodi-celeb-szerint"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-18/31960062cfff82ca8e1910f70efeb2f8/web360x230.jpg" height="93" width="185" alt="Jönnek a nácik - legalábbis egy hollywoodi celeb szerint"></a>
																													</div>
														<div class="text">
																														<a href="/article-jonnek-a-nacik-legalabbis-egy-hollywoodi-celeb-szerint"><h3>Jönnek a nácik - legalábbis egy hollywoodi celeb szerint</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-oroszorszag-leigazolta-steven-seagalt"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-25/a7c760df67f0dcc11fcdda527000340f/web360x230.jpg" height="93" width="185" alt="Oroszország leigazolta Steven Seagalt"></a>
																													</div>
														<div class="text">
																														<a href="/article-oroszorszag-leigazolta-steven-seagalt"><h3>Oroszország leigazolta Steven Seagalt</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-semmi-ketseg-afelol-hogy-a-divatvilag-kremje-clinton-parti-es-kirekeszto"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-19/20b5fc2c72170fd65bba1d21885ae9f0/web360x230.jpg" height="93" width="185" alt="Semmi kétség afelől, hogy a divatvilág krémje Clinton-párti és kirekesztő"></a>
																													</div>
														<div class="text">
																														<a href="/article-semmi-ketseg-afelol-hogy-a-divatvilag-kremje-clinton-parti-es-kirekeszto"><h3>Semmi kétség afelől, hogy a divatvilág krémje Clinton-párti és kirekesztő</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-kanye-west-eleg-a-rasszistazasbol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-18/3739ecd496601da6b4df41ec2cbeac7d/web360x230.jpg" height="93" width="185" alt="Kanye West: elég a rasszistázásból"></a>
																													</div>
														<div class="text">
																														<a href="/article-kanye-west-eleg-a-rasszistazasbol"><h3>Kanye West: elég a rasszistázásból</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-erotikus-kepek-kerultek-elo-egy-24-eves-ukran-miniszternorol"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-16/3fbadb14b2bf0da156f7cbfd1cb24f52/web360x230.jpg" height="93" width="185" alt="Erotikus képek kerültek elő egy 24 éves ukrán miniszternőről"></a>
																													</div>
														<div class="text">
																														<a href="/article-erotikus-kepek-kerultek-elo-egy-24-eves-ukran-miniszternorol"><h3>Erotikus képek kerültek elő egy 24 éves ukrán miniszternőről</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab20">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-230"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/e3bb330574c4ae32eda222b4f71bc908/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-230"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-lazar-janos-szulofoldjen-jartunk-a-tanya-rendorevel-talalkoztunk-video"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/60aabf572abb471b35c2b00db3bce21c/web360x230.png" height="93" width="185" alt="Lázár János szülőföldjén jártunk, a tanya rendőrével találkoztunk - VIDEÓ"></a>
																													</div>
														<div class="text">
																														<a href="/article-lazar-janos-szulofoldjen-jartunk-a-tanya-rendorevel-talalkoztunk-video"><h3>Lázár János szülőföldjén jártunk, a tanya rendőrével találkoztunk - VIDEÓ</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-228"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/3ad0e457eeaefaa2fc3fe1ed4ad538dc/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-228"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-225"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/82bf8e7c359c767fdba3a88b3cb7e161/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-225"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-nap-karikaturaja-a-888-on-224"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-19/863942190b213bc7fda38ed4dfb0710e/web360x230.png" height="93" width="185" alt="A nap karikatúrája a 888-on"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-nap-karikaturaja-a-888-on-224"><h3>A nap karikatúrája a 888-on</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab13">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-soros-gyorgy-penzebol-fogjak-cenzurazni-a-facebookot"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-26/d8b101c7fb7e5d9e59ed64afc6fdea2f/web360x230.jpg" height="93" width="185" alt="Soros György pénzéből fogják cenzúrázni a Facebookot"></a>
																													</div>
														<div class="text">
																														<a href="/article-soros-gyorgy-penzebol-fogjak-cenzurazni-a-facebookot"><h3>Soros György pénzéből fogják cenzúrázni a Facebookot</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-soros-gyorgy-alapitvanya-is-beszall-a-hamis-hirek-elleni-kuzdelembe"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-08/f01de008ac8bf5d243f2d11df27e5f2d/web360x230.jpg" height="93" width="185" alt="Soros György alapítványa is beszáll a hamis hírek elleni küzdelembe"></a>
																													</div>
														<div class="text">
																														<a href="/article-soros-gyorgy-alapitvanya-is-beszall-a-hamis-hirek-elleni-kuzdelembe"><h3>Soros György alapítványa is beszáll a hamis hírek elleni küzdelembe</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-hatalmas-para-van-az-eszaki-sarkon"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-03-29/2df20ec9306bd5faed12366f2a44c892/web360x230.jpg" height="93" width="185" alt="Hatalmas para van az Északi-sarkon"></a>
																													</div>
														<div class="text">
																														<a href="/article-hatalmas-para-van-az-eszaki-sarkon"><h3>Hatalmas para van az Északi-sarkon</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-a-franciak-allami-hekkereket-alkalmaznak"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-03/467af42d7ade2475532c39d9d67878fb/web360x230.jpg" height="93" width="185" alt="A franciák állami hekkereket alkalmaznak"></a>
																													</div>
														<div class="text">
																														<a href="/article-a-franciak-allami-hekkereket-alkalmaznak"><h3>A franciák állami hekkereket alkalmaznak</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ne-vegyetek-iphone-t-a-kiraly-utcaban"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-05/c1c5cfd5fcfed3e952dcaa051d536a26/web360x230.jpg" height="93" width="185" alt="Ne vegyetek iPhone-t a Király utcában!"></a>
																													</div>
														<div class="text">
																														<a href="/article-ne-vegyetek-iphone-t-a-kiraly-utcaban"><h3>Ne vegyetek iPhone-t a Király utcában!</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab25">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-ime-a-kilenceves-lany-aki-haromeves-kora-ota-fiu"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/e304e296a54f7a84478d331ca1ae8545/web360x230.png" height="93" width="185" alt="Íme a kilencéves lány, aki hároméves kora óta fiú"></a>
																													</div>
														<div class="text">
																														<a href="/article-ime-a-kilenceves-lany-aki-haromeves-kora-ota-fiu"><h3>Íme a kilencéves lány, aki hároméves kora óta fiú</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-ittal-mar-mozdonyokrol-elnevezett-kezmuves-sort"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-17/aa19d6846f8c8139a0b15d76585a2aca/web360x230.jpg" height="93" width="185" alt="Ittál már mozdonyokról elnevezett kézműves sört?"></a>
																													</div>
														<div class="text">
																														<a href="/article-ittal-mar-mozdonyokrol-elnevezett-kezmuves-sort"><h3>Ittál már mozdonyokról elnevezett kézműves sört?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-google-google-mondd-meg-nekem-hogyan-legyek-a-legjobb-szereto-e-videken"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-27/0c7b7d38ef7ae1e5bdc51cbad7839b42/web360x230.jpg" height="93" width="185" alt="Google, Google mondd meg nékem, hogyan legyek a legjobb szerető e vidéken?"></a>
																													</div>
														<div class="text">
																														<a href="/article-google-google-mondd-meg-nekem-hogyan-legyek-a-legjobb-szereto-e-videken"><h3>Google, Google mondd meg nékem, hogyan legyek a legjobb szerető e vidéken?</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-egy-muszlim-tarskereso-alapitoja-szerint-nem-eleg-egyetlen-feleseg"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-11/e66aa7a5cbf92e617eaa25a0e617256f/web360x230.png" height="93" width="185" alt="Egy muszlim társkereső alapítója szerint nem elég egyetlen feleség"></a>
																													</div>
														<div class="text">
																														<a href="/article-egy-muszlim-tarskereso-alapitoja-szerint-nem-eleg-egyetlen-feleseg"><h3>Egy muszlim társkereső alapítója szerint nem elég egyetlen feleség</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megbosszulja-magat-az-ossze-vissza-zabalas"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-26/ff9e769a306579e177897bbf3a7d42d8/web360x230.jpg" height="93" width="185" alt="Megbosszulja magát az össze-vissza zabálás"></a>
																													</div>
														<div class="text">
																														<a href="/article-megbosszulja-magat-az-ossze-vissza-zabalas"><h3>Megbosszulja magát az össze-vissza zabálás</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab40">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-orban-2017-a-lazadas-eve-lesz"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-14/40d691d1c0729f0d0216f4ea50de176c/web360x230.jpg" height="93" width="185" alt="Ki a faszagyerek? - Orbán Viktor"></a>
																													</div>
														<div class="text">
																														<a href="/article-orban-2017-a-lazadas-eve-lesz"><h3>Ki a faszagyerek? - Orbán Viktor</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab33">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-het-evet-kapott-a-kisfiut-megeroszakolo-afgan-migrans"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-04-21/3c381f9eed42b9a426eb426eb8681729/web360x230.jpg" height="93" width="185" alt="Hét évet kapott a kisfiút megerőszakoló afgán migráns"></a>
																													</div>
														<div class="text">
																														<a href="/article-het-evet-kapott-a-kisfiut-megeroszakolo-afgan-migrans"><h3>Hét évet kapott a kisfiút megerőszakoló afgán migráns</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-vadat-emeltek-a-katonara-tamado-szir-ferfival-szemben"><h3>Vádat emeltek a katonára támadó szír férfival szemben</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-orfk-nincs-szemelyi-felelos-a-bonyi-rendorgyilkossag-ugyeben"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-08/a91f164ede680c931049ef8b3652bea8/web360x230.jpg" height="93" width="185" alt="ORFK: nincs személyi felelős a bőnyi rendőrgyilkosság ügyében"></a>
																													</div>
														<div class="text">
																														<a href="/article-orfk-nincs-szemelyi-felelos-a-bonyi-rendorgyilkossag-ugyeben"><h3>ORFK: nincs személyi felelős a bőnyi rendőrgyilkosság ügyében</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-megkezdodott-a-perujitas-hunvald-gyorgy-ugyeben"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-14/05df7a8ddaa5b0b07dc74b9fe4fea04e/web360x230.jpg" height="93" width="185" alt="Megkezdődött a perújítás Hunvald György ügyében"></a>
																													</div>
														<div class="text">
																														<a href="/article-megkezdodott-a-perujitas-hunvald-gyorgy-ugyeben"><h3>Megkezdődött a perújítás Hunvald György ügyében</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																													</div>
														<div class="text">
																														<a href="/article-kisgyereket-kert-lopasra-egy-no-budapesten"><h3>Kisgyereket kért lopásra egy nő Budapesten</h3></a>
														</div>
													</div>
																													</div>
																		<div id="tab23">
																																	<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-323"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/f08476c0f69bfbdd2b9d81adc4512029/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-323"><h3>Tegnap&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-333"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/cff12cd59f2a82ee3e649b7537bf0024/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-333"><h3>Tegnap&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-322"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/f08476c0f69bfbdd2b9d81adc4512029/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-322"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;19:58</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-reggel-7-59-332"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/cff12cd59f2a82ee3e649b7537bf0024/web360x230.jpg" height="93" width="185" alt="Reggel 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-reggel-7-59-332"><h3>Tegnapelőtt&nbsp;&ndash;&nbsp;07:59</h3></a>
														</div>
													</div>
																							<div class="content">
														<div class="img-frame">
																														<a href="/article-este-7-59-321"><img src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-07-20/f08476c0f69bfbdd2b9d81adc4512029/web360x230.jpg" height="93" width="185" alt="Este 7:59"></a>
																													</div>
														<div class="text">
																														<a href="/article-este-7-59-321"><h3>Három napja&nbsp;&ndash;&nbsp;19:59</h3></a>
														</div>
													</div>
																													</div>
																	</div>
							</div>
						</div>
					</div>

									<div class="fbbutton" style="" ><a href="https://www.facebook.com/888ponthu" target="_blank" >A 888.hu a Facebookon</a></div>
												
				</div>
				
				<div id="content" class="inner">
					<div class="main-content">
						<div class="holder" id="cikkholder" style="padding-bottom:0;" >
							<div class="plugin-holder">
																<a href="/cth-a-kutya-ugat" class="btn-link color12">a kutya ugat</a>
																<div class="socialplugin"><div class="fb-like" data-href="http://888.hu/article-brexit-kar-volt-sivalkodni-nem-torpan-meg-a-brit-gazdasag/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;height:20px;overflow:hidden;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="http://888.hu/article-brexit-kar-volt-sivalkodni-nem-torpan-meg-a-brit-gazdasag/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="http://888.hu/qRp9K" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text">									<a href="/celeb-theresa-may=82b1f27dd7fe95c96a9bad98b17384cd">Theresa May</a>,                                    									<a href="/tag-nagy-britannia=603de619ebf270311c4c992c64ff9231">nagy-britannia</a>,																		<a href="/tag-europai-unio=301f04131860b561c7e8ea4a5615e038">európai unió</a>,																		<a href="/tag-brexit=1ef6aec7dae001c432ff3f8296671a17">brexit</a>,																		<a href="/tag-kilepes=1142536f5324985ebc904340367b8a70">kilépés</a>																	</div>
							</div>
							<h1>Brexit: kár volt sivalkodni, nem torpan meg a brit gazdaság</h1>
														<div class="note-block">
																<div class="img-holder" style="width:inherit!important;">
									<img src="http://888-s3.s3.eu-central-1.amazonaws.com/ups/6c238a233914841512dae8619e016c5bi.jpg" height="52" style="font-size:10px;color:#ddd;text-align:center;vertical-align:middle;display:table-cell;height:52px;width:auto!important;" alt="Bokor Gábor">
								</div>
																	<div class="text-box">
									<div class="text-wrap">
										<p><a href="/szerzo/bokor-gabor" style="color:white;" >Bokor Gábor</a></p>
									</div>
								</div>
							</div>
							
														<p>2016. december 22. 23:38</p>
							
			<div class="maincontent8" >

                        							<span class="high-lite">Sokan úgy vélték, hogy megtorpan a brit gazdaság az Európai Unióból történő kilépés miatt, azonban ez nem következett be, sőt.</span>
						

<div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3604099" class="goAdverticum"></div></div></div>



                        

						
<div id="st" ><p>Cs&uuml;t&ouml;rt&ouml;k&ouml;n publik&aacute;lt egy tanulm&aacute;nyt az Oxfordi Egyetem Londonban m&#369;k&ouml;d&#337; gazdas&aacute;gi elemz&#337;r&eacute;szlege, az Oxford Economics. A brit gazdas&aacute;g idei teljes&iacute;tm&eacute;ny&eacute;r&#337;l &eacute;s j&ouml;v&#337; &eacute;vi kil&aacute;t&aacute;sair&oacute;l &ouml;ssze&aacute;ll&iacute;tott tanulm&aacute;ny&aacute;ban azt &iacute;rj&aacute;k, hogy m&eacute;g a brit p&eacute;nz&uuml;gyminiszt&eacute;rium is a GDP 0,1-1,0 sz&aacute;zal&eacute;k k&ouml;z&ouml;tti visszaes&eacute;s&eacute;t j&oacute;solta az idei harmadik negyed&eacute;vre a kil&eacute;p&eacute;st p&aacute;rtol&oacute;k gy&#337;zelm&eacute;vel v&eacute;gz&#337;d&ouml;tt j&uacute;niusi n&eacute;pszavaz&aacute;s k&ouml;vetkezm&eacute;nyek&eacute;nt. Azonban ez nem j&ouml;tt be.</p>    <p>A recesszi&oacute;t j&oacute;sol&oacute; kutat&oacute;k hatalmas megd&ouml;bben&eacute;sben r&eacute;szes&uuml;lhettek, mivel a harmadik negyed&eacute;vben 0,5 sz&aacute;zal&eacute;kos &eacute;ves n&ouml;veked&eacute;st m&eacute;rtek. Ez pontosan megfelelt a 2009-ben v&eacute;get &eacute;rt legut&oacute;bbi v&aacute;ls&aacute;g ut&aacute;ni id&#337;szak negyed&eacute;ves n&ouml;veked&eacute;si &aacute;tlag&aacute;nak.</p>    <div class="blockquote-holder"><blockquote><div class="wrap"><p>Az el&#337;zetes jelz&#337;sz&aacute;mok a negyedik negyed&eacute;vben is hasonl&oacute; &uuml;tem&#369; n&ouml;veked&eacute;sre vallanak"</p></div></blockquote></div>    <p> &ndash; &aacute;ll&iacute;tj&aacute;k az Oxford Economics elemz&#337;i.</p>    <div class="img-wrap" style="position:relative;" ><a href="http://888-s3.s3.eu-central-1.amazonaws.com/kepadatbazis/b2118068e187eecce84e4baea44a814af8172d80/8247a00a8dd9f78a643d71bd5d25c02d83210b27.jpg" class="lightbox" title="" data-fancybox-group="lightbox" target="_blank"><img class="lazy" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-24/e67baaafeb90a4ad0068c64ef0d94488/760x0.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-24/e67baaafeb90a4ad0068c64ef0d94488/360x0.jpg" alt="" style="width:100%;" ></a></div>    <p>T&ouml;bb oka is van annak, hogy a kil&eacute;p&eacute;s ut&aacute;n nem torpant meg a gazdas&aacute;gi n&ouml;veked&eacute;s. Az egyik az, hogy egyes v&aacute;rakoz&aacute;sokkal ellent&eacute;tben nem omlottak &ouml;ssze a t&#337;zsdei &aacute;rfolyamok &eacute;s nem emelkedtek &eacute;rdemben a hitelk&ouml;lts&eacute;gek, legal&aacute;bbis az els&#337; n&eacute;h&aacute;ny nap heves piaci reakci&oacute;i ut&aacute;n.</p>    <p>A bennmarad&aacute;st-p&aacute;rtol&oacute; elemz&#337;k elt&uacute;lozt&aacute;k a kil&eacute;p&eacute;s k&ouml;vetkezm&eacute;nyeit. Ezek az el&#337;rejelz&eacute;sek nem vett&eacute;k figyelembe azt, hogy a kil&eacute;p&eacute;sre voksol&oacute; 17,5 milli&oacute; v&aacute;laszt&oacute; k&ouml;z&ouml;tt is fogyaszt&oacute;k, &uuml;zleti v&aacute;llalkoz&aacute;sok tulajdonosai &eacute;s befektet&#337;k voltak, akik legal&aacute;bbis nem vett&eacute;k olyan komolyan a n&eacute;pszavaz&aacute;si eredm&eacute;nyt.</p>    <div class="blockquote-holder"><blockquote><div class="wrap"><p>Mindehhez j&aacute;rult, hogy az &uacute;j brit korm&aacute;ny v&aacute;ratlanul gyorsan &ouml;ssze&aacute;llt, &eacute;s a Bank of England&nbsp; augusztusban bejelentett monet&aacute;ris enyh&iacute;t&eacute;si int&eacute;zked&eacute;sei is j&oacute;t tettek a brit gazdas&aacute;gnak"</p></div></blockquote></div>    <p>&ndash; &aacute;ll a jelent&eacute;sben.&nbsp;</p>    <p>Egyesek tov&aacute;bbra is azt szajk&oacute;zz&aacute;k, hogy m&eacute;g meg sem t&ouml;rt&eacute;nt a kil&eacute;p&eacute;s, azonban az &#337; &eacute;rvel&eacute;s&uuml;k figyelmen k&iacute;v&uuml;l hagyja, hogy a v&aacute;rakoz&aacute;sok kulcsszerepet j&aacute;tszanak a gazdas&aacute;gi d&ouml;nt&eacute;sekben, &eacute;s nincsenek sokan, akik azt v&aacute;rj&aacute;k, hogy az Egyes&uuml;lt Kir&aacute;lys&aacute;g nem fogja elhagyni az Eur&oacute;pai Uni&oacute;t.</p>    <p>A v&aacute;llalat az idei &eacute;vben 2,1 sz&aacute;zal&eacute;kos n&ouml;veked&eacute;st j&oacute;sol, &aacute;m azt elismerik, hogy ez a sz&aacute;m a k&ouml;vetkez&#337; esztend&#337;ben minden jel szerint cs&ouml;kkenni fog, azonban a n&ouml;veked&eacute;s biztos meg fog maradni.</p>    <p>(MTI)</p> <div style='clear:both;'></div></div>

</div>


<h1 class="olvastadmar" >OLVASTAD MÁR?</h1>
<div style="padding:0 9px;">

		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="Pwoh9ZHcAp" >
		<a href="/article-merkelek-oroszorszagot-es-irant-tettek-felelosse">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-09-02/e54f766afb81596a47e8c1185b35c546/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Merkelék Oroszországot és Iránt tették felelőssé</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="BOu84J4Ig2" >
		<a href="/article-tovabb-bonyolodik-a-brexit-ugy">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-24/f04b4f27c938e63641d421b65ffbc07e/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Tovább bonyolódik a Brexit-ügy</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="yAi82VfdYB" >
		<a href="/article-brexit-ugy-tunik-hogy-a-britek-kilepese-utan-sem-csorbulnak-kulfoldi-munkavallalok-jogai">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-28/9dbcc1d9d56333e99a3fc79035637cb0/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Brexit: úgy tűnik, hogy a britek kilépése után sem csorbulnak külföldi munkavállalók jogai</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="Kko6xXh4Ho" >
		<a href="/article-fizetniuk-kell-a-briteknek-a-brexit-utan">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-06-02/fde37e1f9793f2bf1e695b273a6dd0e9/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Fizetniük kell a briteknek a Brexit után?</div>
		</a>
		<div style="clear:both;"></div>
	</div>
		<div style="margin-bottom:20px;" class="egykapcsolodocikk" data-cikksc="vRaFvuO5R8" >
		<a href="/article-trump-mihamarabb-talalkozna-a-brit-miniszterelnokkel">
				<img style="width:68px;border-left:4px solid #ac8fe8;float:left;" src="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-11-06/4140bd9b481eb0e11a4ea2269959fee4/64x64-hires.jpg" />
				<div style="font-size:23px;font-weight:500;margin-left:83px;color:#262626;font-family:'roboto_slab','Arial','Helvetica,sans-serif';" >Trump mihamarabb találkozna a brit miniszterelnökkel</div>
		</a>
		<div style="clear:both;"></div>
	</div>
			
	<div style="clear:both;height:10px;"></div>
</div>



							<div class="plugin-holder">
																<a href="#" class="btn-link">a kutya ugat</a>
																<div class="socialplugin"><div class="fb-like" data-href="http://888.hu/article-brexit-kar-volt-sivalkodni-nem-torpan-meg-a-brit-gazdasag/?source=share" data-send="true" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<div style="float:left;">&nbsp;<div class="g-plus" data-action="share" data-annotation="none" data-href="http://888.hu/article-brexit-kar-volt-sivalkodni-nem-torpan-meg-a-brit-gazdasag/?source=share"></div></div>&nbsp;<div style="float:left;">&nbsp;<a data-url="http://888.hu/qRp9K" href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true"></a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="text">									<a href="/celeb-theresa-may=82b1f27dd7fe95c96a9bad98b17384cd">Theresa May</a>,                                    									<a href="/tag-nagy-britannia=603de619ebf270311c4c992c64ff9231">nagy-britannia</a>,																		<a href="/tag-europai-unio=301f04131860b561c7e8ea4a5615e038">európai unió</a>,																		<a href="/tag-brexit=1ef6aec7dae001c432ff3f8296671a17">brexit</a>,																		<a href="/tag-kilepes=1142536f5324985ebc904340367b8a70">kilépés</a>																	</div>
							</div>

<div style="width:100%;text-align:center;margin-top:20px;" ><div class="AdW" ><div id="zone3609975" class="goAdverticum"></div></div></div>


		<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = '888hu';
		var disqus_url = 'http://888.hu/article-brexit-kar-volt-sivalkodni-nem-torpan-meg-a-brit-gazdasag';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
		<noscript>Engedélyezze a JavaScriptet, hogy lássa a <a href="https://disqus.com/?ref_noscript" rel="nofollow">Disqus kommenteket!</a></noscript>


						</div>

												<div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-bevasarlokozpontot-celoztak-meg-nemetorszagban" ><img id="12345a614416111a261cfc79c441ec1d" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/d01a5d4950c84cb0d77efcf0ba2e6b0f/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/d01a5d4950c84cb0d77efcf0ba2e6b0f/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/d01a5d4950c84cb0d77efcf0ba2e6b0f/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Bevásárlóközpontot céloztak meg Németországban"></a>				<figcaption>					<a href="/article-bevasarlokozpontot-celoztak-meg-nemetorszagban"><h2><span><strong>Bevásárlóközpontot céloztak meg Németországban</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A német hatóságok közleménye szerint letartóztattak két koszovói férfit, akik a gyanú szerint támadásra készültek a nyugat-németországi Észak-Rajna-Vesztfália tartománybeli Oberhausen városában.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-eneklo-tancolo-civilek-ozonlottek-el-aleppot" ><img id="74d334e50764ec556a9dc608a3e25e6a" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/90bada9d6de2d2a3f77e28e04af934c2/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/90bada9d6de2d2a3f77e28e04af934c2/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-23/90bada9d6de2d2a3f77e28e04af934c2/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Éneklő, táncoló civilek özönlötték el Aleppót"></a>				<figcaption>					<a href="/article-eneklo-tancolo-civilek-ozonlottek-el-aleppot"><h2><span><strong>Éneklő, táncoló civilek özönlötték el Aleppót</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Teljes egészében visszafoglalta a szíriai hadsereg Aleppót. Az Emberi Jogok Szíriai Megfigyelőközpontja (OSDH) megerősítette, hogy az utolsó felkelőket és polgári személyeket szállító konvoj is elhagyta a korábban a lázadók ellenőrzése alatt tartott területet.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-meg-izrael-sem-tud-lenyomni-mindent-az-usa-torkan" ><img id="3e128e0d9cfe45bbc645e7a5b55170b9" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-14/30b101b5c6b4db25e22dfd7c6ef94464/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-14/30b101b5c6b4db25e22dfd7c6ef94464/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-10-14/30b101b5c6b4db25e22dfd7c6ef94464/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Még Izrael sem tud lenyomni mindent az USA torkán"></a>				<figcaption>					<a href="/article-meg-izrael-sem-tud-lenyomni-mindent-az-usa-torkan"><h2><span><strong>Még Izrael sem tud lenyomni mindent az USA torkán</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Ugyanis Washington nem állta volna útját az izraeli telepeslakások építését elítélő ENSZ-határozatnak.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-ime-a-kilenceves-lany-aki-haromeves-kora-ota-fiu" ><img id="73d5bc105450a3d25775288f038b360d" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/e304e296a54f7a84478d331ca1ae8545/web760.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/e304e296a54f7a84478d331ca1ae8545/web360x230.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/e304e296a54f7a84478d331ca1ae8545/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Íme a kilencéves lány, aki hároméves kora óta fiú"></a>				<figcaption>					<a href="/article-ime-a-kilenceves-lany-aki-haromeves-kora-ota-fiu"><h2><span><strong>Íme a kilencéves lány, aki hároméves kora óta fiú</strong></span></h2></a>					<p><a href="/cth-szaten" class="btn-link color13">szatén</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A gender-dili meghódította és letarolta az Egyesült Államokat.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-a-migraciotol-es-a-terrorizmustol-felunk-a-legjobban" ><img id="94cc10c45cac2e7785825ee8512e751b" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-30/3a09303d8087157f76ae552dd74e6270/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-30/3a09303d8087157f76ae552dd74e6270/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-08-30/3a09303d8087157f76ae552dd74e6270/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="A migrációtól és a terrorizmustól félünk a legjobban"></a>				<figcaption>					<a href="/article-a-migraciotol-es-a-terrorizmustol-felunk-a-legjobban"><h2><span><strong>A migrációtól és a terrorizmustól félünk a legjobban</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Az Eurobarométer nevű, csütörtökön közzétett uniós közvélemény-kutatásból kiderül, hogy a migrációt és a terrorizmust látja az Európát érintő legfőbb veszélynek az unión belüli közvélemény.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-igy-dontott-simicska-a-hir-tv-nek-balrol-kell-eloznie-az-atv-t" ><img id="c404e4b203eff1436a3cb6c010d2a117" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/cd1d74258e4204a1057aff0df835118d/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/cd1d74258e4204a1057aff0df835118d/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/cd1d74258e4204a1057aff0df835118d/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Így döntött Simicska: a Hír TV-nek balról kell előznie az ATV-t"></a>				<figcaption>					<a href="/article-igy-dontott-simicska-a-hir-tv-nek-balrol-kell-eloznie-az-atv-t"><h2><span><strong>Így döntött Simicska: a Hír TV-nek balról kell előznie az ATV-t</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A Simicska Lajos által megkörnyékezett Rónai Egon szerint érdekes mozgások mennek végbe a magyar médiában.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-hetezer-terroristat-nem-talalnak-nemetorszagban" ><img id="de228b013ce9b6655e185689c2fb75af" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-31/8f5f798a4fe3475b5054f0414c1ab684/web760.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-31/8f5f798a4fe3475b5054f0414c1ab684/web360x230.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-01-31/8f5f798a4fe3475b5054f0414c1ab684/web360x230.jpg" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Hétezer terroristát nem találnak Németországban"></a>				<figcaption>					<a href="/article-hetezer-terroristat-nem-talalnak-nemetorszagban"><h2><span><strong>Hétezer terroristát nem találnak Németországban</strong></span></h2></a>					<p><a href="/cth-amerika-london-parizs" class="btn-link color6">amerika, london, párizs</a></p>				</figcaption>		</figure>		<div class="text-box"><p>A brit titkosszolgálat korábbi vezetője szerint több ezer olyan potenciális terrorista van Németországban, akiket képtelen letartóztatni a rendőrség.</p></div></div><div class="fig-wrap">		<figure class="figure add"> 				<a href="/article-botka-vallalja-a-nagy-semmit" ><img id="581bd22bec5c1305cc609a8bdcd8443d" style="color:white;" class="lazy" src="" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-26/b524bd996bb706ac09097f8246f5f0d5/web760.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-26/b524bd996bb706ac09097f8246f5f0d5/web360x230.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-26/b524bd996bb706ac09097f8246f5f0d5/web360x230.png" src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" alt="Botka vállalja a nagy semmit"></a>				<figcaption>					<a href="/article-botka-vallalja-a-nagy-semmit"><h2><span><strong>Botka vállalja a nagy semmit</strong></span></h2></a>					<p><a href="/cth-kozeleg-a-tel" class="btn-link color1">közeleg a tél</a></p>				</figcaption>		</figure>		<div class="text-box"><p>Az a kabaré, ami jelöltállító-castingnak látszott nem más, mint egy sértődöttségen alapuló, kőkemény állóháború az MSZP-ben. A nemrég félreállított Botka most tett be igazán pártjának. A kérdés így már nem az, hogy ki lesz a párt miniszterelnök-jelöltje, hanem hogy lesz-e még MSZP 2018-ban?</p></div></div><div style="width:100%;text-align:center;" ><div class="AdW" ><div id="zone3609976" class="goAdverticum"></div></div></div><div id="megtobbetszeretnek" data-szerzo="" data-next="8" >MÉG TÖBBET SZERETNÉK</div>
			
					</div>
			  </div>

			
												<aside id="sidebar">
					<div class="holder">

				
					<div style="width:100%;text-align:center;" >
<div class="AdW" >
<div id="zone3561522" class="goAdverticum" ></div>
</div></div>

				
					
											<div class="btn-holder">
							<a href="/cth-errol-beszelnek" class="link-btn color">ERRŐL BESZÉLNEK</a>
						</div>
																<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-igy-koszontotte-demjen-ferencet-orban-viktor"><h2 style="margin-bottom:0;">Így köszöntötte Demjén Ferencet Orbán Viktor</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561523 -->
<div id="zone3561523" class="goAdverticum"></div>
</div></div>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-pinter-attila-lett-a-puskas-akademia-uj-edzoje"><h2>Pintér Attila lett a Puskás Akadémia új edzője</h2></a>
																								<p>Felcsútra költözik a volt mezőkövesdi edző.</p>
																																			</div>
										</article>
										<article class="text-box color6">
											<div class="text-wrap">
												<a href="/article-felszabadultan-hogolyoznak-a-gyerekek-aleppo-mellett"><h2 style="margin-bottom:0;">Felszabadultan hógolyóznak a gyerekek Aleppó mellett</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561526 -->
<div id="zone3561526" class="goAdverticum"></div>
</div></div>
										<article class="text-box color1">
											<div class="text-wrap">
												<a href="/article-segely-helyett-munkat-a-ciganyoknak"><h2>Segély helyett munkát a cigányoknak!</h2></a>
																								<p>A kormánypárt csütörtöki közleménye szerint a magyar cigányságnak munkát, képzést és szakmát kell adni ahhoz, hogy ki tudjon törni a munkanélküliségből és a szegénységből.</p>
																																			</div>
										</article>
										<article class="text-box color3">
											<div class="text-wrap">
												<a href="/article-vegre-itt-van-a-legujabb-megtorlok-dal"><h2 style="margin-bottom:0;">Végre itt van a legújabb Megtorlók dal!</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561528 -->
<div id="zone3561528" class="goAdverticum"></div>
</div></div>
										<article class="text-box color8">
											<div class="text-wrap">
												<a href="/article-jetskiben-is-mi-vagyunk-a-csaszarok"><h2>Jetskiben is mi vagyunk a császárok!</h2></a>
																								<p>Ugye nem gondoltátok volna? Mi sem, de aztán rátaláltunk erre a remek hírre!</p>
																																			</div>
										</article>
										<article class="text-box color10">
											<div class="text-wrap">
												<a href="/article-szegeny-hidey-cica-raszta-lett"><h2 style="margin-bottom:0;">Szegény Hidey cica raszta lett</h2></a>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561530 -->
<div id="zone3561530" class="goAdverticum"></div>
</div></div>
										<article class="text-box color9">
											<div class="text-wrap">
												<a href="/article-harom-uj-iphone-modell-is-erkezhet-jovore"><h2 style="margin-bottom:0;">Három új iPhone modell is érkezhet jövőre</h2></a>
																																			</div>
										</article>
										<article class="text-box color10">
											<div class="text-wrap">
												<a href="/article-nem-engedtek-be-egy-macskat-uj-zelandra"><h2>Nem engedtek be egy macskát Új-Zélandra</h2></a>
																								<p>Macskájával együtt visszaküldtek Új-Zélandról Kanadába egy turistát, aki az előírások megkerülésével, a kézitáskájába rejtve akarta becsempészni házi kedvencét a szigetországba.</p>
																																			</div>
										</article>
<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561531 -->
<div id="zone3561531" class="goAdverticum"></div>
</div></div>
										<article class="text-box color2">
											<div class="text-wrap">
												<a href="/article-nincs-tekintettel-a-karacsonyra-az-idojaras"><h2 style="margin-bottom:0;">Nincs tekintettel a karácsonyra az időjárás</h2></a>
																																			</div>
										</article>
						<div class="btn-holder">
							<a href="/" class="link-btn color">AJÁNLOTT CIKKEK</a>
						</div>
																<figure class="figure color1">
											<a href="/article-botka-vallalja-a-nagy-semmit" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-26/b524bd996bb706ac09097f8246f5f0d5/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-26/b524bd996bb706ac09097f8246f5f0d5/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-02-26/b524bd996bb706ac09097f8246f5f0d5/web360x230.png" alt="Botka vállalja a nagy semmit"></a>
											<figcaption>
												<a href="/article-botka-vallalja-a-nagy-semmit"><h2><span><strong>Botka vállalja a nagy semmit</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561532 -->
<div id="zone3561532" class="goAdverticum"></div>
</div></div>
										<figure class="figure color2">
											<a href="/article-a-nap-karikaturaja-a-888-on-230" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/e3bb330574c4ae32eda222b4f71bc908/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/e3bb330574c4ae32eda222b4f71bc908/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/e3bb330574c4ae32eda222b4f71bc908/web360x230.png" alt="A nap karikatúrája a 888-on"></a>
											<figcaption>
												<a href="/article-a-nap-karikaturaja-a-888-on-230"><h2><span><strong>A nap karikatúrája a 888-on</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color4">
											<a href="/article-mar-donald-trump-lapja-is-a-888-hu-ra-hivatkozik" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/f38edb0a7ead3c914eb1785cceb2a3d8/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/f38edb0a7ead3c914eb1785cceb2a3d8/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-22/f38edb0a7ead3c914eb1785cceb2a3d8/web360x230.jpg" alt="Már Donald Trump lapja is a 888.hu-ra hivatkozik"></a>
											<figcaption>
												<a href="/article-mar-donald-trump-lapja-is-a-888-hu-ra-hivatkozik"><h2><span><strong>Már Donald Trump lapja is a 888.hu-ra hivatkozik</strong></span></h2></a>
												<a href="/cth-kinyilott-a-pitypang"><p><span class="badge" >kinyílott a pitypang</span></p></a>
											</figcaption>
										</figure>
										<div style="width:100%;text-align:center;" >
<div class="AdW" style="text-align:center;" >
<!-- Goa3 beépítés: 3561533 -->
<div id="zone3561533" class="goAdverticum"></div>
</div></div>
										<figure class="figure color2">
											<a href="/article-lazar-janos-szulofoldjen-jartunk-a-tanya-rendorevel-talalkoztunk-video" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/60aabf572abb471b35c2b00db3bce21c/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/60aabf572abb471b35c2b00db3bce21c/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/60aabf572abb471b35c2b00db3bce21c/web360x230.png" alt="Lázár János szülőföldjén jártunk, a tanya rendőrével találkoztunk - VIDEÓ"></a>
											<figcaption>
												<a href="/article-lazar-janos-szulofoldjen-jartunk-a-tanya-rendorevel-talalkoztunk-video"><h2><span><strong>Lázár János szülőföldjén jártunk, a tanya rendőrével találkoztunk - VIDEÓ</strong></span></h2></a>
												<a href="/cth-8-8-8"><p><span class="badge" >8)8)8</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-muszlim-miniszterelnoke-lesz-romanianak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/fc45e09af1b47dea5fe7ff5f0b970014/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/fc45e09af1b47dea5fe7ff5f0b970014/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-21/fc45e09af1b47dea5fe7ff5f0b970014/web360x230.png" alt="Muszlim miniszterelnöke lesz Romániának"></a>
											<figcaption>
												<a href="/article-muszlim-miniszterelnoke-lesz-romanianak"><h2><span><strong>Muszlim miniszterelnöke lesz Romániának</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-kalman-olga-miatt-menekulnek-a-hirtv-bol"><h2>Kálmán Olga miatt menekülnek a HírTV-ből</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-beismerte-vona-gabor-szovetseget-kotne-a-soros-fele-lmp-vel" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/e277d70f61cdebbff78b130298f19144/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/e277d70f61cdebbff78b130298f19144/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/e277d70f61cdebbff78b130298f19144/web360x230.jpg" alt="Beismerte: Vona Gábor szövetséget kötne a Soros-féle LMP-vel"></a>
											<figcaption>
												<a href="/article-beismerte-vona-gabor-szovetseget-kotne-a-soros-fele-lmp-vel"><h2><span><strong>Beismerte: Vona Gábor szövetséget kötne a Soros-féle LMP-vel</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-teli-almot-alszanak-merkelek" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/c221e1018a141c392368505223c500a6/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/c221e1018a141c392368505223c500a6/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-20/c221e1018a141c392368505223c500a6/web360x230.jpg" alt="Téli álmot alszanak Merkelék?"></a>
											<figcaption>
												<a href="/article-teli-almot-alszanak-merkelek"><h2><span><strong>Téli álmot alszanak Merkelék?</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color4">
											<div class="text-wrap">
												<a href="/article-megint-sivalkodik-az-index-csoda-hogy-meg-mertek-irni-a-berlini-terrortamadast"><h2>Megint sivalkodik az Index, csoda, hogy meg merték írni a berlini terrortámadást</h2></a>
																																				<a href="/cth-kinyilott-a-pitypang"><p><span>kinyílott a pitypang</span></p></a>
																							</div>
										</article>
										<figure class="figure color6">
											<a href="/article-trump-a-berlini-merenyletrol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-16/96b904bccaba678d723e86eae61bf72a/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-16/96b904bccaba678d723e86eae61bf72a/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-16/96b904bccaba678d723e86eae61bf72a/web360x230.jpg" alt="Trump a berlini merényletről"></a>
											<figcaption>
												<a href="/article-trump-a-berlini-merenyletrol"><h2><span><strong>Trump a berlini merényletről</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color4">
											<div class="text-wrap">
												<a href="/article-igy-veri-at-botka-laszlo-a-szavazoit"><h2>Így veri át Botka László a szavazóit</h2></a>
																																				<a href="/cth-kinyilott-a-pitypang"><p><span>kinyílott a pitypang</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-kalman-hirtv-olga-havi-4-millios-fizetest-kaphat-simicskatol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-18/37d990ef2e277cd64821ebfdb364890f/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-18/37d990ef2e277cd64821ebfdb364890f/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-18/37d990ef2e277cd64821ebfdb364890f/web360x230.jpg" alt="Kálmán &#34;HírTV&#34; Olga havi 4 milliós fizetést kaphat Simicskától"></a>
											<figcaption>
												<a href="/article-kalman-hirtv-olga-havi-4-millios-fizetest-kaphat-simicskatol"><h2><span><strong>Kálmán &#34;HírTV&#34; Olga havi 4 milliós fizetést kaphat Simicskától</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color9">
											<a href="/article-soros-gyorgy-penzebol-fogjak-cenzurazni-a-facebookot" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-26/d8b101c7fb7e5d9e59ed64afc6fdea2f/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-26/d8b101c7fb7e5d9e59ed64afc6fdea2f/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-10-26/d8b101c7fb7e5d9e59ed64afc6fdea2f/web360x230.jpg" alt="Soros György pénzéből fogják cenzúrázni a Facebookot"></a>
											<figcaption>
												<a href="/article-soros-gyorgy-penzebol-fogjak-cenzurazni-a-facebookot"><h2><span><strong>Soros György pénzéből fogják cenzúrázni a Facebookot</strong></span></h2></a>
												<a href="/cth-century-on"><p><span class="badge" >century-on</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color1">
											<div class="text-wrap">
												<a href="/article-kalman-olga-simicskahoz-dorgolozott"><h2>Simicskánál landolt Kálmán Olga</h2></a>
																																				<a href="/cth-kozeleg-a-tel"><p><span>közeleg a tél</span></p></a>
																							</div>
										</article>
										<figure class="figure color1">
											<a href="/article-hazudtak-ezert-szetperelik-juhasz-petert-es-szigetvari-viktort" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-14/843ab622be7cc82abab9cc67da7b33f3/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-14/843ab622be7cc82abab9cc67da7b33f3/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-05-14/843ab622be7cc82abab9cc67da7b33f3/web360x230.png" alt="Hazudtak, ezért szétperelik Juhász Pétert és Szigetvári Viktort"></a>
											<figcaption>
												<a href="/article-hazudtak-ezert-szetperelik-juhasz-petert-es-szigetvari-viktort"><h2><span><strong>Hazudtak, ezért szétperelik Juhász Pétert és Szigetvári Viktort</strong></span></h2></a>
												<a href="/cth-kozeleg-a-tel"><p><span class="badge" >közeleg a tél</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-zakaria-a-bevandorlas-mindenkepp-hatranyos" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-04/69a62de75e038a1b06193b2283cf1e87/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-04/69a62de75e038a1b06193b2283cf1e87/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-04/69a62de75e038a1b06193b2283cf1e87/web360x230.jpg" alt="Zakaria: A bevándorlás mindenképp hátrányos"></a>
											<figcaption>
												<a href="/article-zakaria-a-bevandorlas-mindenkepp-hatranyos"><h2><span><strong>Zakaria: A bevándorlás mindenképp hátrányos</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<article class="text-box highlited color4">
											<div class="text-wrap">
												<a href="/article-inkabb-hallgatnak-a-888-rol-mint-hogy-beszeljenek-orban-viktorrol"><h2>Inkább hallgatnak a 888-ról, mint hogy beszéljenek Orbán Viktorról</h2></a>
																																				<a href="/cth-kinyilott-a-pitypang"><p><span>kinyílott a pitypang</span></p></a>
																							</div>
										</article>
										<figure class="figure color2">
											<a href="/article-orban-2017-a-lazadas-eve-lesz" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-14/40d691d1c0729f0d0216f4ea50de176c/web360.jpg" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-14/40d691d1c0729f0d0216f4ea50de176c/web360.jpg" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-14/40d691d1c0729f0d0216f4ea50de176c/web360x230.jpg" alt="Ki a faszagyerek? - Orbán Viktor"></a>
											<figcaption>
												<a href="/article-orban-2017-a-lazadas-eve-lesz"><h2><span><strong>Ki a faszagyerek? - Orbán Viktor</strong></span></h2></a>
												<a href="/cth-ki-a-faszagyerek"><p><span class="badge" >Ki a faszagyerek?</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color6">
											<a href="/article-schulz-retteg-a-liberalis-eszmek-bukasatol" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/d11e970d419390fced22ccedcc3ce69b/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/d11e970d419390fced22ccedcc3ce69b/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2015-12-02/d11e970d419390fced22ccedcc3ce69b/web360x230.png" alt="Schulz retteg a liberális eszmék bukásától"></a>
											<figcaption>
												<a href="/article-schulz-retteg-a-liberalis-eszmek-bukasatol"><h2><span><strong>Schulz retteg a liberális eszmék bukásától</strong></span></h2></a>
												<a href="/cth-amerika-london-parizs"><p><span class="badge" >amerika, london, párizs</span></p></a>
											</figcaption>
										</figure>
																				<figure class="figure color0">
											<a href="/article-az-elnok-emberei-harcosok-vagyunk-akik-a-jo-oldalon-allnak" ><img src="https://s3.eu-central-1.amazonaws.com/888-s3/images/placeholder.jpg" class="lazy" data-nad="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-12/fa02af7b04696c42f88a64bb27cc8682/web360.png" data-piszi="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-12/fa02af7b04696c42f88a64bb27cc8682/web360.png" data-still="http://888-s3.s3.eu-central-1.amazonaws.com/thumbs/2016-12-12/fa02af7b04696c42f88a64bb27cc8682/web360x230.png" alt="Az elnök emberei: &#34;Harcosok vagyunk, akik a jó oldalon állnak&#34;"></a>
											<figcaption>
												<a href="/article-az-elnok-emberei-harcosok-vagyunk-akik-a-jo-oldalon-allnak"><h2><span><strong>Az elnök emberei: &#34;Harcosok vagyunk, akik a jó oldalon állnak&#34;</strong></span></h2></a>
												<a href="/cth-big-pikcsor"><p><span class="badge" >Big pikcsör</span></p></a>
											</figcaption>
										</figure>
										

					</div>
				</aside>
				

				
			</div>
		</main>

				<footer id="footer">
			<div class="container">
				<div class="footer-holder">
					<!-- footer logo -->
					<div class="logo vcard">
						<a href="/" class="fn org url">
							<img src="/images/logo.png" height="30" width="111" alt="888.hu" class="default">
							<img src="/images/logo-print.png" height="30" width="111" alt="888.hu" class="print">
						</a>
					</div>
										<div class="col-holder">
						<div class="nav-holder">
							<h2>rovatok</h2>
							<div class="holder">
								<ul class="footer-nav">
												<li class="color0"><a href="/cth-piszkostizenketto">piszkostizenkettő</a></li>
												<li class="color1"><a href="/cth-kozeleg-a-tel">közeleg a tél</a></li>
												<li class="color6"><a href="/cth-amerika-london-parizs">amerika, london, párizs</a></li>
												<li class="color0"><a href="/cth-big-pikcsor">Big pikcsör</a></li>
													</ul>
								<ul class="footer-nav">
												<li class="color12"><a href="cth-csak-neked-csak-most">csak neked, csak most</a></li>
												<li class="color1"><a href="cth-eztveddat">eztveddát</a></li>
												<li class="color4"><a href="cth-kinyilott-a-pitypang">kinyílott a pitypang</a></li>
												<li class="color4"><a href="cth-sivalkodjatok">sivalkodjatok!</a></li>
												<li class="color8"><a href="cth-hajra-magyarok">hajrá, magyarok!</a></li>
												<li class="color12"><a href="cth-a-kutya-ugat">a kutya ugat</a></li>
												<li class="color3"><a href="cth-szabad-vasarnap">szabad vasárnap</a></li>
												<li class="color2"><a href="cth-idojaras">időjárás</a></li>
												<li class="color11"><a href="cth-herevasalo">herevasaló</a></li>
												<li class="color2"><a href="cth-8-8-8">8)8)8</a></li>
												<li class="color9"><a href="cth-century-on">century-on</a></li>
												<li class="color13"><a href="cth-szaten">szatén</a></li>
												<li class="color2"><a href="cth-ki-a-faszagyerek">Ki a faszagyerek?</a></li>
												<li class="color9"><a href="cth-anyosules">anyósülés</a></li>
												<li class="color10"><a href="cth-noe-es-edua">Noé és Édua</a></li>
												<li class="color7"><a href="cth-szabadlabon">szabadlábon</a></li>
												<li class="color9"><a href="cth-recept-nelkul">recept nélkül</a></li>
												<li class="color5"><a href="cth-7-59">7:59</a></li>
													</ul>
							</div>
						</div>
						<div class="col">
							<h2>kövess!</h2>
							<!-- social networks -->
							<ul class="social-networks">
								<li class="facebook"><a target="_blank" href="https://www.facebook.com/888ponthu"><span class="icon-facebook"></span></a></li>
								<li class="twitter"><a target="_blank" href="https://twitter.com/888ponthu"><span class="icon-twitter"></span></a></li>
								<li class="rss"><a target="_blank" href="http://888.hu/rss/"><span class="icon2-rss"></span></a></li>
															</ul>
						</div>
					</div>
				</div>
				<!-- footer frame -->
				<div class="footer-frame">
					<span class="copy">&copy; 2016 - <a href="/">888.hu - Modern Média Group Zrt.</a></span>
					<ul class="footer-list">
						<li><a href="/page-impresszum">Impresszum</a></li>
						<li><a href="/page-szerzoi-jogok">Szerzői jogok</a></li>
						<li><a href="/page-adatvedelmi-nyilatkozat">Adatvédelmi nyilatkozat</a></li>
						<li><a href="/mediaajanlo_888.hu_2016.pdf">Médiaajánlat</a></li>
										</ul>
				</div>
			</div>
		</footer>

</div>
<a class="accessibility" href="#wrapper">Vissza az oldal tetejére</a>
<script src="/js/jquery.main.js"></script>
<script src="/js/article1.js"></script>
<script src="/js/article2.js"></script>
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<div id="zone3685951" class="goAdverticum"></div></body>
</html>